<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="nl"> <!--<![endif]-->
<head>
    <title>Actuele stand op 16 mei voor het coronavirus COVID-19 in Nederland : 43.995 (+125) bevestigde besmettingen, 5.680** (+10 )doden** | MedicalFacts.nl</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.medicalfacts.nl/xmlrpc.php" />
    <meta property="og:image" content="https://www.medicalfacts.nl/wp-content/uploads/2020/05/COVID-19-statistiek.jpg" /><link rel="icon" type="image/png" href="https://www.medicalfacts.nl/wp-content/uploads/2017/04/MF-favicon.jpg"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.medicalfacts.nl/wp-content/uploads/cropped-logo-MedicalFacts-400-x-400-300x300.jpg"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.medicalfacts.nl/wp-content/uploads/cropped-logo-MedicalFacts-400-x-400-300x300.jpg"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.medicalfacts.nl/wp-content/uploads/cropped-logo-MedicalFacts-400-x-400-300x300.jpg"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.medicalfacts.nl/wp-content/uploads/cropped-logo-MedicalFacts-400-x-400-300x300.jpg"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.medicalfacts.nl/wp-content/uploads/cropped-logo-MedicalFacts-400-x-400-300x300.jpg"/>
	<!-- This site is optimized with the Yoast SEO plugin v14.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.medicalfacts.nl/2020/05/17/actuele-stand-van-patienten-met-coronavirus-covid-19-in-nederland/" />
	<meta property="og:locale" content="nl_NL" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Actuele stand op 16 mei voor het coronavirus COVID-19 in Nederland : 43.995 (+125) bevestigde besmettingen, 5.680** (+10 )doden** | MedicalFacts.nl" />
	<meta property="og:description" content="Hier vind je het actuele aantal coronavirus - COVID-19 besmettingen en doden. Het RIVM verzorgd dagelijks cijfers. Voor nieuwe besmettingen geldt een protocol: isolatie, contactonderzoek en doorlopende monitoring van de patiënt. Elke dag rond na 14:00 uur worden de laatste cijfers gepubliceerd." />
	<meta property="og:url" content="https://www.medicalfacts.nl/2020/05/17/actuele-stand-van-patienten-met-coronavirus-covid-19-in-nederland/" />
	<meta property="og:site_name" content="MedicalFacts.nl" />
	<meta property="article:publisher" content="https://www.facebook.com/medicalfactsnl/?fref=ts" />
	<meta property="article:published_time" content="2020-05-17T12:00:00+00:00" />
	<meta property="article:modified_time" content="2020-05-17T18:11:07+00:00" />
	<meta property="og:image" content="https://www.medicalfacts.nl/wp-content/uploads/2020/05/COVID-19-statistiek.jpg" />
	<meta property="og:image:width" content="750" />
	<meta property="og:image:height" content="495" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@medicalfacts" />
	<meta name="twitter:site" content="@medicalfacts" />
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="MedicalFacts.nl &raquo; Feed" href="https://www.medicalfacts.nl/feed/" />
<link rel="alternate" type="application/rss+xml" title="MedicalFacts.nl &raquo; Reactiesfeed" href="https://www.medicalfacts.nl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="MedicalFacts.nl &raquo; Actuele stand op 16 mei voor het coronavirus COVID-19 in Nederland : 43.995 (+125) bevestigde besmettingen, 5.680** (+10 )doden** Reactiesfeed" href="https://www.medicalfacts.nl/2020/05/17/actuele-stand-van-patienten-met-coronavirus-covid-19-in-nederland/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.medicalfacts.nl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.medicalfacts.nl/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='quads-style-css-css'  href='https://www.medicalfacts.nl/wp-content/plugins/quick-adsense-reloaded/includes/gutenberg/dist/blocks.style.build.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='gdpr-css'  href='https://www.medicalfacts.nl/wp-content/plugins/gdpr/dist/css/public.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='related-posts-by-taxonomy-css'  href='https://www.medicalfacts.nl/wp-content/plugins/related-posts-by-taxonomy/includes/assets/css/styles.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='secure-copy-content-protection-css'  href='https://www.medicalfacts.nl/wp-content/plugins/secure-copy-content-protection/public/css/secure-copy-content-protection-public.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.medicalfacts.nl/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=b84e3fe0e71a6db065c5ace64f57167f' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.medicalfacts.nl/wp-content/themes/Newspaper/style.css?ver=9.7.4' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.medicalfacts.nl/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.3.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.medicalfacts.nl/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=b84e3fe0e71a6db065c5ace64f57167f' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.medicalfacts.nl/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=388b2d8ea1192f4a22a4fef9c5911ef0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?hl=nl_NL&#038;ver=5.4.1'></script>
<script type='text/javascript' src='https://www.medicalfacts.nl/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.medicalfacts.nl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var GDPR = {"ajaxurl":"https:\/\/www.medicalfacts.nl\/wp-admin\/admin-ajax.php","logouturl":"","i18n":{"aborting":"Afbreken","logging_out":"You are being logged out.","continue":"Doorgaan","cancel":"Anuleer","ok":"OK","close_account":"Account opheffen?","close_account_warning":"Jouw account wordt opgeheven en alle data permanent verwijderd. Weet je het zeker?","are_you_sure":"Weet je het zeker?","policy_disagree":"Door niet akkoord te gaan heeft u geen toegang meer tot onze site en wordt u uitgelogd."},"is_user_logged_in":"","refresh":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.medicalfacts.nl/wp-content/plugins/gdpr/dist/js/public.js?ver=2.1.2'></script>
<script type='text/javascript' src='https://www.medicalfacts.nl/wp-content/plugins/secure-copy-content-protection/public/js/secure-copy-content-protection-public.js?ver=2.0.1'></script>
<script type='text/javascript' src='https://www.medicalfacts.nl/wp-content/plugins/secure-copy-content-protection/public/js/jquery.mobile.custom.min.js?ver=1.4.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.medicalfacts.nl\/wp-admin\/admin-ajax.php","security":"4576a0548f","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.medicalfacts.nl\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.medicalfacts.nl\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs__\",\"iframe[src*='youtube.com']\",\"iframe[src*='youtube-nocookie.com']\",\"iframe[data-ep-src*='youtube.com']\",\"iframe[data-ep-src*='youtube-nocookie.com']\",\"iframe[data-ep-gallerysrc*='youtube.com']\"]","epdovol":"1","version":"13.3.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.medicalfacts.nl/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.3.1'></script>
<link rel='https://api.w.org/' href='https://www.medicalfacts.nl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.medicalfacts.nl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.medicalfacts.nl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='https://www.medicalfacts.nl/?p=274303' />
<link rel="alternate" type="application/json+oembed" href="https://www.medicalfacts.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.medicalfacts.nl%2F2020%2F05%2F17%2Factuele-stand-van-patienten-met-coronavirus-covid-19-in-nederland%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.medicalfacts.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.medicalfacts.nl%2F2020%2F05%2F17%2Factuele-stand-van-patienten-met-coronavirus-covid-19-in-nederland%2F&#038;format=xml" />
                <!-- auto ad code generated with Easy Google AdSense plugin v1.0.3 -->
                <script data-ad-client="ca-pub-0147563815473298" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>      
                <!-- / Easy Google AdSense plugin --><script language="javascript" type="text/javascript">
			 var style = document.createElement("style");
			 style.type = "text/css";
			 style.id = "antiClickjack";
			 if ("cssText" in style){
			   style.cssText = "body{display:none !important;}";
			 }else{
			   style.innerHTML = "body{display:none !important;}";
			}
			document.getElementsByTagName("head")[0].appendChild(style);

			if (top === self) {
			 var antiClickjack = document.getElementById("antiClickjack");
			 antiClickjack.parentNode.removeChild(antiClickjack);
			} else {
			 top.location = self.location;
			}
		  </script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"7ce20563fa","wpRestUrl":"https:\/\/www.medicalfacts.nl\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.medicalfacts.nl\/wp-admin\/","wpRestNonce":"7ce20563fa","wpRestUrl":"https:\/\/www.medicalfacts.nl\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			
<!-- Schema & Structured Data For WP v1.9.36 - -->
<script type="application/ld+json" class="saswp-schema-markup-output">
[{"@context":"https:\/\/schema.org","@type":"WebSite","@id":"https:\/\/www.medicalfacts.nl#website","headline":"MedicalFacts.nl","name":"MedicalFacts.nl","description":"Medisch nieuws","url":"https:\/\/www.medicalfacts.nl","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.medicalfacts.nl\/?s={search_term_string}","query-input":"required name=search_term_string"}}]
</script>


<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<meta name="google-site-verification" content="94huDaI19qwjG9pe-xKA3L6raMFUuLCFqqfCHEDsQbw" />
<meta name="msvalidate.01" content="4DE9A7EEB3F2A069E508F90358865647" />
<meta name="google-site-verification" content="PsaTUeYRSvUDLPsZqtWILuSUZS6w3s9YMRQLEbPHkHY" />

<link rel="icon" href="https://www.medicalfacts.nl/wp-content/uploads/2017/11/cropped-logo-medicalfacts-vk-420x420-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.medicalfacts.nl/wp-content/uploads/2017/11/cropped-logo-medicalfacts-vk-420x420-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.medicalfacts.nl/wp-content/uploads/2017/11/cropped-logo-medicalfacts-vk-420x420-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.medicalfacts.nl/wp-content/uploads/2017/11/cropped-logo-medicalfacts-vk-420x420-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">
			.td-pb-span8 {
  width: 70%;
}
.td-pb-span4 {
  width: 30%;
}		</style>
		
<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #00638e;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #00638e;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #00638e;
                }
                .tdm-btn-style1 {
					background-color: #00638e;
				}
				.tdm-btn-style2:before {
				    border-color: #00638e;
				}
				.tdm-btn-style2 {
				    color: #00638e;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #00638e;
                    -moz-box-shadow: 0 2px 16px #00638e;
                    box-shadow: 0 2px 16px #00638e;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #00638e;
                    -moz-box-shadow: 0 4px 26px #00638e;
                    box-shadow: 0 4px 26px #00638e;
				}
				
				
                .tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
                    background-color: rgba(0,0,0,0.01);
                }
</style>

	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-274303 single-format-standard actuele-stand-van-patienten-met-coronavirus-covid-19-in-nederland global-block-template-1 td-full-layout"  >

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.linkedin.com/company/stichting-medicalfacts?trk=ppro_cprof" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:redactie@medicalfacts.nl" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.medicalfacts.nl/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/medicalfacts" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/medicalfacts" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-meer-informatie-over-medicalfacts-container"><ul id="menu-meer-informatie-over-medicalfacts" class="td-mobile-main-menu"><li id="menu-item-179939" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first menu-item-179939"><a href="https://www.medicalfacts.nl/over-ons-stichting-medicalfacts-janine-budding/persbericht/">Persbericht<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-188842" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-188842"><a href="https://www.medicalfacts.nl/uw-content-op-medicalfacts/">Uw content op MedicalFacts</a></li>
</ul>
</li>
<li id="menu-item-156141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-156141"><a href="https://www.medicalfacts.nl/over-ons-stichting-medicalfacts-janine-budding/">Over MedicalFacts<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-254928" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-254928"><a href="https://www.medicalfacts.nl/privacyverklaring-gdpr/">Privacyverklaring GDPR</a></li>
	<li id="menu-item-246497" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-246497"><a href="https://www.medicalfacts.nl/over-ons-stichting-medicalfacts-janine-budding/cookie-policy/">Cookie Policy</a></li>
	<li id="menu-item-231764" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-231764"><a href="https://www.medicalfacts.nl/doctors-only/">Doctors Only</a></li>
	<li id="menu-item-179943" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-179943"><a href="https://www.medicalfacts.nl/over-ons-stichting-medicalfacts-janine-budding/contact/over-stichting-medicalfacts-janine-budding/">Stichting MedicalFacts</a></li>
	<li id="menu-item-179941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-179941"><a href="https://www.medicalfacts.nl/over-ons-stichting-medicalfacts-janine-budding/disclaimer/">Disclaimer</a></li>
	<li id="menu-item-179942" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-179942"><a href="https://www.medicalfacts.nl/over-ons-stichting-medicalfacts-janine-budding/disclaimer/copyright/">Copyright</a></li>
	<li id="menu-item-156146" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-156146"><a href="https://www.medicalfacts.nl/over-ons-stichting-medicalfacts-janine-budding/contact/">Contact</a></li>
	<li id="menu-item-179936" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-179936"><a href="https://www.medicalfacts.nl/cookies/">Cookies</a></li>
</ul>
</li>
<li id="menu-item-179940" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-179940"><a href="https://www.medicalfacts.nl/sponsor-oproep/">Gesponsorde berichten</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>jouw gebruikersnaam</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>jouw wachtwoord</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Wachtwoord vergeten?</a>
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.medicalfacts.nl/privacyverklaring-gdpr/">Privacyverklaring GDPR</a></div>
	                
                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Vind je wachtwoord terug</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>jouw mailadres</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Stuur Mijn Pas">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.medicalfacts.nl/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Zoek</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 12
-->


<div class="td-header-wrap td-header-style-12 ">
    
	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.medicalfacts.nl/">
			<img class="td-retina-data" data-retina="https://www.medicalfacts.nl/wp-content/uploads/2017/04/mf-logo-transparant-90x183.png" src="https://www.medicalfacts.nl/wp-content/uploads/2017/04/mf-logo-transparant-90x183.png" alt="MedicalFacts" title="MedicalFacts"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.medicalfacts.nl/">
			<img class="td-retina-data" data-retina="https://www.medicalfacts.nl/wp-content/uploads/2017/04/mf-logo-transparant-90x183.png" src="https://www.medicalfacts.nl/wp-content/uploads/2017/04/logo-MedicalFacts-400-x-200.jpeg" alt="MedicalFacts" title="MedicalFacts"/>
			<span class="td-visual-hidden">MedicalFacts.nl</span>
		</a>
	    </div>
    <div class="menu-meer-informatie-over-medicalfacts-container"><ul id="menu-meer-informatie-over-medicalfacts-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-179939"><a href="https://www.medicalfacts.nl/over-ons-stichting-medicalfacts-janine-budding/persbericht/">Persbericht</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-188842"><a href="https://www.medicalfacts.nl/uw-content-op-medicalfacts/">Uw content op MedicalFacts</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-156141"><a href="https://www.medicalfacts.nl/over-ons-stichting-medicalfacts-janine-budding/">Over MedicalFacts</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-254928"><a href="https://www.medicalfacts.nl/privacyverklaring-gdpr/">Privacyverklaring GDPR</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-246497"><a href="https://www.medicalfacts.nl/over-ons-stichting-medicalfacts-janine-budding/cookie-policy/">Cookie Policy</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-231764"><a href="https://www.medicalfacts.nl/doctors-only/">Doctors Only</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-179943"><a href="https://www.medicalfacts.nl/over-ons-stichting-medicalfacts-janine-budding/contact/over-stichting-medicalfacts-janine-budding/">Stichting MedicalFacts</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-179941"><a href="https://www.medicalfacts.nl/over-ons-stichting-medicalfacts-janine-budding/disclaimer/">Disclaimer</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-179942"><a href="https://www.medicalfacts.nl/over-ons-stichting-medicalfacts-janine-budding/disclaimer/copyright/">Copyright</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-156146"><a href="https://www.medicalfacts.nl/over-ons-stichting-medicalfacts-janine-budding/contact/">Contact</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-179936"><a href="https://www.medicalfacts.nl/cookies/">Cookies</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-179940"><a href="https://www.medicalfacts.nl/sponsor-oproep/">Gesponsorde berichten</a></li>
</ul></div></div>

<div class="td-header-menu-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.linkedin.com/company/stichting-medicalfacts?trk=ppro_cprof" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:redactie@medicalfacts.nl" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.medicalfacts.nl/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/medicalfacts" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/medicalfacts" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span></div>
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.medicalfacts.nl/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Zoek" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

	<div class="td-header-top-menu-full td-container-wrap ">
		<div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welkom! Log in op je account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>jouw gebruikersnaam</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>jouw wachtwoord</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.medicalfacts.nl/privacyverklaring-gdpr/">Privacyverklaring GDPR</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Vind je wachtwoord terug</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>jouw mailadres</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Er zal een wachtwoord naar je gemaild worden</div>
                        </div>
                        
                        
                    </div>
                </div>
                		</div>
	</div>

            <div class="td-header-header-full td-banner-wrap-full td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5ec1cc8b6fdde_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_1_5ec1cc8b6fdde_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5ec1cc8b6fdde_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
</script>
</div>

 <!-- end A --> 


</div>                </div>
            </div>
        </div>
    </div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-274303" class="post-274303 post type-post status-publish format-standard has-post-thumbnail category-coronavirus"  47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://www.medicalfacts.nl/category/one-health/">One Health</a></li><li class="entry-category"><a  href="https://www.medicalfacts.nl/category/one-health/coronavirus/">Coronavirus</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Actuele stand op 16 mei voor het coronavirus COVID-19 in Nederland : 43.995 (+125) bevestigde besmettingen, 5.680** (+10 )doden**</h1>
                                    <p class="td-post-sub-title">Hier vind je het actuele aantal m.b.t. het coronavirus - COVID-19. Het RIVM verzorgd dagelijks cijfers. Voor nieuwe besmettingen geldt een protocol: isolatie, contactonderzoek en doorlopende monitoring van de patiënt. Elke dag rond na 14:00 uur worden de laatste cijfers gepubliceerd.</p>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">Door</div> <a href="https://www.medicalfacts.nl/author/jandl/">Redactie Medicalfacts.JandL</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-17T14:00:00+00:00" >17 mei 2020</time></span>                    <!-- comments --><div class="td-post-comments"><a href="https://www.medicalfacts.nl/2020/05/17/actuele-stand-van-patienten-met-coronavirus-covid-19-in-nederland/#respond"><i class="td-icon-comments"></i>0</a></div>                    <!-- views --><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-274303">46094</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Actuele+stand+op+16+mei+voor+het+coronavirus+COVID-19+in+Nederland+%3A+43.995+%28%2B125%29+bevestigde+besmettingen%2C+5.680%2A%2A+%28%2B10+%29doden%2A%2A&url=https%3A%2F%2Fwww.medicalfacts.nl%2F2020%2F05%2F17%2Factuele-stand-van-patienten-met-coronavirus-covid-19-in-nederland%2F&via=medicalfacts">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.medicalfacts.nl/2020/05/17/actuele-stand-van-patienten-met-coronavirus-covid-19-in-nederland/&amp;media=https://www.medicalfacts.nl/wp-content/uploads/2020/05/COVID-19-statistiek.jpg&description=Actuele+stand+op+16+mei+voor+het+coronavirus+COVID-19+in+Nederland+%3A+43.995+%28%2B125%29+bevestigde+besmettingen%2C+5.680%2A%2A+%28%2B10+%29doden%2A%2A">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Actuele+stand+op+16+mei+voor+het+coronavirus+COVID-19+in+Nederland+%3A+43.995+%28%2B125%29+bevestigde+besmettingen%2C+5.680%2A%2A+%28%2B10+%29doden%2A%2A %0A%0A https://www.medicalfacts.nl/2020/05/17/actuele-stand-van-patienten-met-coronavirus-covid-19-in-nederland/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.medicalfacts.nl/2020/05/17/actuele-stand-van-patienten-met-coronavirus-covid-19-in-nederland/&title=Actuele+stand+op+16+mei+voor+het+coronavirus+COVID-19+in+Nederland+%3A+43.995+%28%2B125%29+bevestigde+besmettingen%2C+5.680%2A%2A+%28%2B10+%29doden%2A%2A">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Actuele stand op 16 mei voor het coronavirus COVID-19 in Nederland : 43.995 (+125) bevestigde besmettingen, 5.680** (+10 )doden**&body=https://www.medicalfacts.nl/2020/05/17/actuele-stand-van-patienten-met-coronavirus-covid-19-in-nederland/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-tumblr" href="https://www.tumblr.com/share/link?url=https://www.medicalfacts.nl/2020/05/17/actuele-stand-van-patienten-met-coronavirus-covid-19-in-nederland/&name=Actuele stand op 16 mei voor het coronavirus COVID-19 in Nederland : 43.995 (+125) bevestigde besmettingen, 5.680** (+10 )doden**">
                                        <div class="td-social-but-icon"><i class="td-icon-tumblr"></i></div>
                                        <div class="td-social-but-text">Tumblr</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><a href="https://www.medicalfacts.nl/wp-content/uploads/2020/05/COVID-19-statistiek.jpg" data-caption=""><img width="696" height="459" class="entry-thumb td-modal-image" src="https://www.medicalfacts.nl/wp-content/uploads/2020/05/COVID-19-statistiek-696x459.jpg" srcset="https://www.medicalfacts.nl/wp-content/uploads/2020/05/COVID-19-statistiek-696x459.jpg 696w, https://www.medicalfacts.nl/wp-content/uploads/2020/05/COVID-19-statistiek-300x198.jpg 300w, https://www.medicalfacts.nl/wp-content/uploads/2020/05/COVID-19-statistiek-636x420.jpg 636w, https://www.medicalfacts.nl/wp-content/uploads/2020/05/COVID-19-statistiek.jpg 750w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="COVID-19 statistiek"/></a></div>
            <!-- content -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_3_5ec1cc8b74046_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_3_5ec1cc8b74046_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_3_5ec1cc8b74046_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Advertentie</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0147563815473298" data-ad-slot="6395318547"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Advertentie</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0147563815473298" data-ad-slot="6395318547"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Advertentie</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0147563815473298" data-ad-slot="6395318547"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Advertentie</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0147563815473298" data-ad-slot="6395318547"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


<p><strong>17 mei 14:00 uur: 10 patiënten overleden, 125 nieuwe patiënten. Totaal 43.995* bevestigde besmettingen &amp; 5.680** doden, ziekenhuisopnames 11.552 (+15)</strong></p>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_2_5ec1cc8b73e73_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_2_5ec1cc8b73e73_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_2_5ec1cc8b73e73_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Advertentie</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0147563815473298" data-ad-slot="5187641408"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Advertentie</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0147563815473298" data-ad-slot="5187641408"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Advertentie</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0147563815473298" data-ad-slot="5187641408"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Advertentie</span><ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-0147563815473298" data-ad-slot="5187641408"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 





<figure class="wp-block-table"><table><tbody><tr><td>Positief geteste personen</td><td>43.995*</td><td>(+125)</td></tr><tr><td>Ziekenhuisopnames</td><td>11.552</td><td>(+15)</td></tr><tr><td>Overleden personen</td><td>5.680**</td><td>(+10)<br /></td></tr></tbody></table></figure>



<p>Sinds 17 mei zijn er 15 patiënten gemeld die vanwege COVID-19 in het ziekenhuis zijn opgenomen (geweest). Er zijn 10 personen als overleden gemeld. Deze gemelde personen zijn niet allemaal in de afgelopen 24 uur in het ziekenhuis opgenomen of overleden. Sommige patiënten worden later gemeld. Daarom worden de gegevens van afgelopen dagen vaak nog aangevuld.</p>



<p>Tot nu toe zijn er 43.995 bevestigde COVID-19 patiënten gemeld aan het RIVM Rijksinstituut voor Volksgezondheid en Milieu . De cijfers passen bij het beeld dat de maatregelen werken. Omdat niet alle COVID-19 patiënten getest worden, zijn de werkelijke aantallen in Nederland hoger dan de aantallen die hier genoemd worden.</p>



<h2>Situatie op op 17 mei 14:00 op Nederlandse IC patiënten in Nederlandse en Duitse IC’s</h2>



<ul><li>Totaal aantal (bewezen en verdachte) COVID-19 IC-patiënten vandaag: 332</li><li>Totaal aantal Nederlandse IC’s met tenminste één bewezen of verdachte COVID-19 patiënt vandaag: 70</li><li>Totaal (cumulatief) aantal bewezen of verdachte COVID-19 patiënten waarvoor IC-opname nodig was: 2837</li><li>Totaal (cumulatief) aantal bewezen of verdachte COVID-19 patiënten met fatale afloop: 789</li></ul>



<h2><strong>16 mei 14:00 uur: 27 patiënten overleden, 198 nieuwe patiënten. Totaal 43.870* bevestigde besmettingen &amp; 5.670** doden, ziekenhuisopnames 11.537 (+45)</strong></h2>



<figure class="wp-block-table"><table><tbody><tr><td>Positief geteste personen</td><td>43.870*</td><td>(+198)</td></tr><tr><td>Ziekenhuisopnames</td><td>11.537</td><td>(+45)</td></tr><tr><td>Overleden personen</td><td>5.670**</td><td>(+27)<br /><br /></td></tr></tbody></table></figure>



<p>Vandaag zijn er&nbsp;45&nbsp;patiënten gemeld die vanwege COVID-19 in het ziekenhuis zijn opgenomen (geweest). Er zijn&nbsp;27 personen als overleden gemeld. Deze gemelde personen zijn niet allemaal in de afgelopen 24 uur in het ziekenhuis opgenomen of overleden. Sommige patiënten worden later gemeld. Daarom worden de gegevens van afgelopen dagen vaak nog aangevuld.</p>



<p>Tot nu toe zijn er 43.870 bevestigde COVID-19 patiënten gemeld aan het RIVM&nbsp;Rijksinstituut voor Volksgezondheid en Milieu&nbsp;. De cijfers passen bij het beeld dat de maatregelen werken. Omdat niet alle COVID-19 patiënten getest worden, zijn de werkelijke aantallen in Nederland hoger dan de aantallen die hier genoemd worden.</p>



<h2>Situatie op op 16 mei 14:00 op Nederlandse IC patiënten in Nederlandse en Duitse IC’s</h2>



<ul><li>Totaal aantal (bewezen en verdachte) COVID-19 IC-patiënten vandaag: 336</li><li>Totaal aantal Nederlandse IC’s met tenminste één bewezen of verdachte COVID-19 patiënt vandaag: 70</li><li>Totaal (cumulatief) aantal bewezen of verdachte COVID-19 patiënten waarvoor IC-opname nodig was: 2829</li><li>Totaal (cumulatief) aantal bewezen of verdachte COVID-19 patiënten met fatale afloop: 788</li></ul>



<h2><strong>15 mei 14:00 uur: 53 patiënten overleden, 200 nieuwe patiënten. Totaal 43.681* bevestigde besmettingen &amp; 5.643** doden, ziekenhuisopnames 11.492(+35)</strong></h2>



<figure class="wp-block-table"><table><tbody><tr><td>Positief geteste personen</td><td>43.681*</td><td>(+200)</td></tr><tr><td>Ziekenhuisopnames</td><td>11.492</td><td>(+35)</td></tr><tr><td>Overleden personen</td><td>5.643**</td><td>(+53)</td></tr></tbody></table></figure>



<p>Vandaag zijn er&nbsp;35&nbsp;patiënten gemeld die vanwege COVID-19 in het ziekenhuis zijn opgenomen (geweest). Er zijn&nbsp;53&nbsp;personen als overleden gemeld. Deze gemelde personen zijn niet allemaal in de afgelopen 24 uur in het ziekenhuis opgenomen of overleden. Sommige patiënten worden later gemeld. Daarom worden de gegevens van afgelopen dagen vaak nog aangevuld.</p>



<p>Tot nu toe zijn er 43.681&nbsp;bevestigde COVID-19 patiënten gemeld aan het RIVM&nbsp;Rijksinstituut voor Volksgezondheid en Milieu&nbsp;. De cijfers passen bij het beeld dat de maatregelen werken. Omdat niet alle COVID-19 patiënten getest worden, zijn de werkelijke aantallen in Nederland hoger dan de aantallen die hier genoemd worden.</p>



<h2>Situatie op op 15 mei 14:00 op Nederlandse IC patiënten in Nederlandse en Duitse IC’s</h2>



<ul><li>Totaal aantal (bewezen en verdachte) COVID-19 IC-patiënten vandaag: 352</li><li>Totaal aantal Nederlandse IC’s met tenminste één bewezen of verdachte COVID-19 patiënt vandaag: 71</li><li>Totaal (cumulatief) aantal bewezen of verdachte COVID-19 patiënten waarvoor IC-opname nodig was: 2831</li><li>Totaal (cumulatief) aantal bewezen of verdachte COVID-19 patiënten met fatale afloop: 783</li></ul>



<h2><strong>14 mei 14:00 uur: 28 patiënten overleden, 270 nieuwe patiënten. Totaal 43.481* bevestigde besmettingen &amp; 5.590** doden, ziekenhuisopnames 11.457(+27)</strong></h2>



<figure class="wp-block-table"><table><tbody><tr><td>Positief geteste personen</td><td>43.481*</td><td>(+270)</td></tr><tr><td>Ziekenhuisopnames</td><td>11.457</td><td>(+27)</td></tr><tr><td>Overleden personen</td><td>5.590**</td><td>(+28)<br /></td></tr></tbody></table></figure>



<p>Op 14 mei zijn er&nbsp;27&nbsp;patiënten gemeld die vanwege COVID-19 in het ziekenhuis zijn opgenomen (geweest). Er zijn&nbsp;28&nbsp;personen als overleden gemeld. Deze gemelde personen zijn niet allemaal in de afgelopen 24 uur in het ziekenhuis opgenomen of overleden. Sommige patiënten worden later gemeld. Daarom worden de gegevens van afgelopen dagen vaak nog aangevuld.</p>



<p>Tot nu toe zijn er 43.481&nbsp;bevestigde COVID-19 patiënten gemeld aan het RIVM&nbsp;Rijksinstituut voor Volksgezondheid en Milieu&nbsp;. De cijfers passen bij het beeld dat de maatregelen werken. Omdat niet alle COVID-19 patiënten getest worden, zijn de werkelijke aantallen in Nederland hoger dan de aantallen die hier genoemd worden.</p>



<h2>Situatie op op 14 mei 14:00 op Nederlandse IC patiënten in Nederlandse en Duitse IC’s</h2>



<ul><li>Totaal aantal (bewezen en verdachte) COVID-19 IC-patiënten vandaag: 371</li><li>Totaal aantal Nederlandse IC’s met tenminste één bewezen of verdachte COVID-19 patiënt vandaag: 71</li><li>Totaal (cumulatief) aantal bewezen of verdachte COVID-19 patiënten waarvoor IC-opname nodig was: 2830</li><li>Totaal (cumulatief) aantal bewezen of verdachte COVID-19 patiënten met fatale afloop: 781</li></ul>



<h2>13 mei 14:00 uur: 52 patiënten overleden, 227 nieuwe patiënten. Totaal 43.211* bevestigde besmettingen &amp; 5.562** doden, ziekenhuisopnames 11.430(+52)</h2>



<figure class="wp-block-table"><table><tbody><tr><td>Positief geteste personen</td><td>43.211*</td><td>(+227)</td></tr><tr><td>Ziekenhuisopnames</td><td>11.430</td><td>(+52)</td></tr><tr><td>Overleden personen</td><td>5.562**</td><td>(+52)</td></tr></tbody></table></figure>



<p>Op 13 mei zijn er 52&nbsp;patiënten gemeld die vanwege COVID-19 in het ziekenhuis zijn opgenomen (geweest). Er zijn 52&nbsp;personen als overleden gemeld. Deze gemelde personen zijn niet allemaal in de afgelopen 24 uur in het ziekenhuis opgenomen of overleden. Sommige patiënten worden later gemeld. Daarom worden de gegevens van afgelopen dagen vaak nog aangevuld.</p>



<p>Tot nu toe zijn er 43.211&nbsp;bevestigde COVID-19 patiënten gemeld aan het RIVM&nbsp;Rijksinstituut voor Volksgezondheid en Milieu&nbsp;. De cijfers passen bij het beeld dat de maatregelen werken. Omdat niet alle COVID-19 patiënten getest worden, zijn de werkelijke aantallen in Nederland hoger dan de aantallen die hier genoemd worden.</p>



<h2>Beleving coronacrisis</h2>



<p>In de loop van de coronacrisis zijn mensen in Nederland zich meer zorgen gaan maken over hun eigen gezondheid en de gezondheid van hun familie. Ook de informatiebehoefte van mensen veranderde in de loop van afgelopen maanden. Het vertrouwen in de informatie van het RIVM en de maatregelen van de Rijksoverheid is groot (80-85%). Dat blijkt uit de laatste tussenresultaten (week 20 april) van het vragenlijstonderzoek door het Nivel&nbsp;Nederlands instituut voor onderzoek van de gezondheidszorg&nbsp; en het RIVM. Lees <a href="https://www.rivm.nl/coronavirus-covid-19/onderzoek/hoe-reageren-mensen-in-nederland-op-nieuwe-coronavirus">hier</a> verder voor de nieuwste resultaten.</p>



<h2>Situatie op op 13 mei 14:00 op Nederlandse IC patiënten in Nederlandse en Duitse IC’s</h2>



<ul><li>Totaal aantal (bewezen en verdachte) COVID-19 IC-patiënten vandaag: 397</li><li>Totaal aantal Nederlandse IC’s met tenminste één bewezen of verdachte COVID-19 patiënt vandaag: 72</li><li>Totaal (cumulatief) aantal bewezen of verdachte COVID-19 patiënten waarvoor IC-opname nodig was: 2823</li><li>Totaal (cumulatief) aantal bewezen of verdachte COVID-19 patiënten met fatale afloop: 776</li></ul>



<h2><strong>12 mei 14:00 uur: 54 patiënten overleden, 196 nieuwe patiënten. Totaal 42.984* bevestigde besmettingen &amp; 5.510** doden, ziekenhuisopnames 11.378(+35)</strong></h2>



<figure class="wp-block-table"><table><tbody><tr><td>Positief geteste personen</td><td>42.984*</td><td>(+196)</td></tr><tr><td>Ziekenhuisopnames</td><td>11.378</td><td>(+35)</td></tr><tr><td>Overleden personen</td><td>5.510**</td><td>(+54)</td></tr></tbody></table></figure>



<p>Op 12 mei zijn er 35 patiënten gemeld die vanwege COVID-19 in het ziekenhuis zijn opgenomen (geweest). Er zijn 54 personen als overleden gemeld. Deze gemelde personen zijn niet allemaal in de afgelopen 24 uur in het ziekenhuis opgenomen of overleden. Sommige patiënten worden later gemeld. Daarom worden de gegevens van afgelopen dagen vaak nog aangevuld.</p>



<p>Tot nu toe zijn er 42.984 bevestigde COVID-19 patiënten gemeld aan het RIVM&nbsp;Rijksinstituut voor Volksgezondheid en Milieu&nbsp;. De cijfers passen bij het beeld dat de maatregelen werken. Omdat niet alle COVID-19 patiënten getest worden, zijn de werkelijke aantallen in Nederland hoger dan de aantallen die hier genoemd worden.<br />COVID-19 in verpleeghuizen</p>



<p>Het aantal nieuwe verpleeghuizen met COVID-19 patiënten is lager dan in maart en april. Sinds eind april stabiliseert het aantal nieuwe verpleeghuizen met COVID-19 patiënten. Er komen iedere dag nog wel nieuwe locaties bij, maar niet meer zoveel als in maart en de eerste helft van april.</p>



<p></p>



<h2>Situatie op op 12 mei 14:00 op Nederlandse IC patiënten in Nederlandse en Duitse IC’s</h2>



<ul><li>Totaal aantal (bewezen en verdachte) COVID-19 IC-patiënten vandaag: 421</li><li>Totaal aantal Nederlandse IC’s met tenminste één bewezen of verdachte COVID-19 patiënt vandaag: 72</li><li>Totaal (cumulatief) aantal bewezen of verdachte COVID-19 patiënten waarvoor IC-opname nodig was: 2868</li><li>Totaal (cumulatief) aantal bewezen of verdachte COVID-19 patiënten met fatale afloop: 773</li></ul>



<h2><strong>11 mei 14:00 uur: 16 patiënten overleden, 161 nieuwe patiënten. Totaal 42.788* bevestigde besmettingen &amp; 5.456** doden, ziekenhuisopnames 11.343(+36</strong>)</h2>



<figure class="wp-block-table"><table><tbody><tr><td>Positief geteste personen</td><td>42.788*</td><td>(+161)</td></tr><tr><td>Ziekenhuisopnames</td><td>11.343</td><td>(+36)</td></tr><tr><td>Overleden personen</td><td>5.456**</td><td>(+16)</td></tr></tbody></table></figure>



<p>Vandaag zijn er&nbsp;36 patiënten gemeld die vanwege COVID-19 in het ziekenhuis zijn opgenomen (geweest). Er zijn 16 personen als overleden gemeld. Deze gemelde personen zijn niet allemaal in de afgelopen 24 uur in het ziekenhuis opgenomen of overleden. Sommige patiënten worden later gemeld. Daarom worden de gegevens van afgelopen dagen vaak nog aangevuld.</p>



<p>Tot nu toe zijn er 42.788 bevestigde COVID-19 patiënten gemeld aan het RIVM&nbsp;Rijksinstituut voor Volksgezondheid en Milieu&nbsp;. De cijfers passen bij het beeld dat de maatregelen werken. Omdat niet alle COVID-19 patiënten getest worden, zijn de werkelijke aantallen in Nederland hoger dan de aantallen die hier genoemd worden.</p>



<h2>Situatie op op 11 mei 14:00 op Nederlandse IC patiënten in Nederlandse en Duitse IC’s</h2>



<p>Hieronder worden overzichten getoond over Nederlandse IC patiënten met een COVID-19 infectie in een Nederlandse of Duitse IC.<br />NICE verwerkt sinds 1996 de data van Nederlandse IC’s ten behoeve van kwaliteitsverbetering. Sinds eind februari 2020 verzamelen IC’s met veel inzet drie keer per dag extra gegevens over de COVID-19 patiënten.</p>



<p>LCPS maakt dagelijks het aantal Nederlandse COVID-patiënten op de IC bekend in de media. Daarvoor baseert LCPS zich op de rapportage van het aantal COVID-patiënten in NICE. Ondanks de enorme inzet van de ziekenhuizen kan de registratie op patiënt-niveau bij sommige ziekenhuizen mogelijk iets achterlopen in NICE. Daarom maakt LCPS een schatting van de achterstand in registratie. Voor deze schatting gebruikt LCPS de informatie over het actuele aantal COVID-patiënten op geaggregeerd IC-niveau die ROAZ-regio’s dagelijks aan LCPS aanleveren. NICE blijft de belangrijkste bron en toont na verloop van tijd de meest betrouwbare gegevens.</p>



<ul><li>Totaal aantal (bewezen en verdachte) COVID-19 IC-patiënten vandaag: 479</li><li>Totaal aantal Nederlandse IC’s met tenminste één bewezen of verdachte COVID-19 patiënt vandaag: 72</li><li>Totaal (cumulatief) aantal bewezen of verdachte COVID-19 patiënten waarvoor IC-opname nodig was: 2878</li><li>Totaal (cumulatief) aantal bewezen of verdachte COVID-19 patiënten met fatale afloop: 763</li></ul>



<h2><strong>10 mei 14:00 uur: 18 patiënten overleden, 245 nieuwe patiënten. Totaal 42.672* bevestigde besmettingen &amp; 5.440** doden, ziekenhuisopnames 11.307(+58</strong>)</h2>



<figure class="wp-block-table"><table><tbody><tr><td>Positief geteste personen</td><td>42.627*</td><td>(+245)</td></tr><tr><td>Ziekenhuisopnames</td><td>11.307</td><td>(+22)</td></tr><tr><td>Overleden personen</td><td>5.440**</td><td>(+18)</td></tr></tbody></table></figure>



<p>Vandaag zijn er 22 patiënten gemeld die vanwege COVID-19 in het ziekenhuis zijn opgenomen (geweest). Er zijn 18 personen als overleden gemeld. Deze gemelde personen zijn niet allemaal in de afgelopen 24 uur in het ziekenhuis opgenomen of overleden. Sommige patiënten worden later gemeld. Daarom worden de gegevens van afgelopen dagen vaak nog aangevuld.</p>



<p>Er is een toename te zien in het aantal positief geteste patiënten in Sneek. Dat komt door het cluster van COVID-19 patiënten in een asielzoekerscentrum in Sneek, waar GGD&nbsp;Gemeentelijke Gezondheidsdienst&nbsp; Fryslan eerder deze week melding van maakte.</p>



<p>Tot vandaag, 10 mei, zijn er 42.627 bevestigde COVID-19 patiënten gemeld aan het RIVM&nbsp;Rijksinstituut voor Volksgezondheid en Milieu&nbsp;. De cijfers passen bij het beeld dat de maatregelen werken. Omdat niet alle COVID-19 patiënten getest worden, zijn de werkelijke aantallen in Nederland hoger dan de aantallen die hier genoemd worden.</p>



<h2>Situatie op op 10 mei 14:00 op Nederlandse IC patiënten in Nederlandse en Duitse IC’s</h2>



<ul><li>Totaal aantal (bewezen en verdachte) COVID-19 IC-patiënten vandaag: 498</li><li>Totaal aantal Nederlandse IC’s met tenminste één bewezen of verdachte COVID-19 patiënt vandaag: 72</li><li>Totaal (cumulatief) aantal bewezen of verdachte COVID-19 patiënten waarvoor IC-opname nodig was: 2862</li><li>Totaal (cumulatief) aantal bewezen of verdachte COVID-19 patiënten met fatale afloop: 757</li></ul>



<h2><strong>9 mei 14:00 uur: 63 patiënten overleden, 289 nieuwe patiënten. Totaal 42.382* bevestigde besmettingen &amp; 5.422** doden, ziekenhuisopnames 11.227(+58</strong>)</h2>



<figure class="wp-block-table"><table><tbody><tr><td>Positief geteste personen</td><td>42.382*</td><td>(+289)</td></tr><tr><td>Ziekenhuisopnames</td><td>11.285</td><td>(+58)</td></tr><tr><td>Overleden personen</td><td>5.422**</td><td>(+63)</td></tr></tbody></table></figure>



<p>Op 9 mei zijn er 58 patiënten gemeld die vanwege COVID-19 in het ziekenhuis zijn opgenomen (geweest). Er zijn 63 personen als overleden gemeld. Deze gemelde personen zijn niet allemaal in de afgelopen 24 uur in het ziekenhuis opgenomen of overleden. Sommige patiënten worden later gemeld. Daarom worden de gegevens van afgelopen dagen vaak nog aangevuld.<br />Tot nu toe zijn er 42.382 bevestigde COVID-19 patiënten gemeld aan het RIVM&nbsp;Rijksinstituut voor Volksgezondheid en Milieu&nbsp;. De cijfers passen bij het beeld dat de maatregelen werken. Omdat niet alle COVID-19 patiënten getest worden, zijn de werkelijke aantallen in Nederland hoger dan de aantallen die hier genoemd worden.</p>



<h2>Situatie op op 9 mei 14:00 op Nederlandse IC patiënten in Nederlandse en Duitse IC’s</h2>



<ul><li>Totaal aantal (bewezen en verdachte) COVID-19 IC-patiënten vandaag: 510</li><li>Totaal aantal Nederlandse IC’s met tenminste één bewezen of verdachte COVID-19 patiënt vandaag: 72</li><li>Totaal (cumulatief) aantal bewezen of verdachte COVID-19 patiënten waarvoor IC-opname nodig was: 2861</li><li>Totaal (cumulatief) aantal bewezen of verdachte COVID-19 patiënten met fatale afloop: 754</li></ul>



<h2><strong>8 mei 14:00 uur: 71 patiënten overleden, 319 nieuwe patiënten. Totaal 42.093* bevestigde besmettingen &amp; 5.359** doden, ziekenhuisopnames 11.227(+35</strong>)</h2>



<figure class="wp-block-table"><table><tbody><tr><td>Positief geteste personen</td><td>42.093*</td><td>(+319)</td></tr><tr><td>Ziekenhuisopnames</td><td>11.227</td><td>(+35)</td></tr><tr><td>Overleden personen</td><td>5.359**</td><td>(+71)<br /><br /></td></tr></tbody></table></figure>



<p>Vandaag zijn er 35 patiënten gemeld die vanwege COVID-19 in het ziekenhuis zijn opgenomen (geweest). Er zijn 71 personen als overleden gemeld. Deze gemelde personen zijn niet allemaal in de afgelopen 24 uur in het ziekenhuis opgenomen of overleden. Sommige patiënten worden later gemeld. Daarom worden de gegevens van afgelopen dagen vaak nog aangevuld.</p>



<p>Tot nu toe zijn er 42.093 bevestigde COVID-19 patiënten gemeld aan het RIVM&nbsp;Rijksinstituut voor Volksgezondheid en Milieu&nbsp;. De cijfers passen bij het beeld dat de maatregelen werken. Omdat niet alle COVID-19 patiënten getest worden, zijn de werkelijke aantallen in Nederland hoger dan de aantallen die hier genoemd worden.</p>



<h3>Vanaf 8 mei wijziging registratie ziekenhuisopname</h3>



<p>De normale ziekenhuiszorg wordt steeds meer opgestart. Ziekenhuizen testen uit voorzorg steeds vaker mensen op het nieuwe coronavirus die om een andere reden dan COVID-19 in het ziekenhuis worden opgenomen. Dit gebeurt om verspreiding van COVID-19 binnen het ziekenhuis te voorkomen. Sinds 1 mei wordt daarom bij een melding van een positief geteste patiënt op COVID-19 nagevraagd wat de reden voor de ziekenhuisopname was.</p>



<p>Vanaf 8 mei geven we alleen nieuwe ziekenhuisopnames weer in de cijfers over ziekenhuisopnames waarbij COVID-19&nbsp; de opnamereden is. De meldingen van patiënten die voor een andere reden in het ziekenhuis worden opgenomen en bij screening ook COVID-19 blijken te hebben worden toegevoegd aan het totaal aantal meldingen.</p>



<h2>Situatie op op 8 mei 13:33 op Nederlandse IC patiënten in Nederlandse en Duitse IC’s</h2>



<ul><li>Totaal aantal (bewezen en verdachte) COVID-19 IC-patiënten vandaag: 529</li><li>Totaal aantal Nederlandse IC’s met tenminste één bewezen of verdachte COVID-19 patiënt vandaag: 72</li><li>Totaal (cumulatief) aantal bewezen of verdachte COVID-19 patiënten waarvoor IC-opname nodig was: 2852</li><li>Totaal (cumulatief) aantal bewezen of verdachte COVID-19 patiënten met fatale afloop: 747</li></ul>



<h2><strong>7 mei 14:00 uur: 84 patiënten overleden, 39 nieuwe patiënten. Totaal 41.774* bevestigde besmettingen &amp; 5.288** doden, ziekenhuisopnames 11.192(+39</strong>)</h2>



<figure class="wp-block-table"><table><tbody><tr><td>Positief geteste personen</td><td>41.774*</td><td>(+455)</td></tr><tr><td>Ziekenhuisopnames</td><td>11.192</td><td>(+39)</td></tr><tr><td>Overleden personen</td><td>5.288**</td><td>(+84)</td></tr></tbody></table></figure>



<p>Vandaag zijn er&nbsp;39&nbsp;patiënten gemeld die in het ziekenhuis opgenomen (geweest) zijn. Er zijn&nbsp;84&nbsp;personen als overleden gemeld. Deze gemelde personen zijn niet allemaal in de afgelopen 24 uur in het ziekenhuis opgenomen of overleden. Sommige patiënten worden later gemeld. Daarom worden de gegevens van voorgaande dagen vaak nog aangevuld.</p>



<p>Tot nu toe zijn er 41.774&nbsp;bevestigde COVID-19 patiënten gemeld aan het RIVM&nbsp;Rijksinstituut voor Volksgezondheid en Milieu&nbsp;. De cijfers&nbsp;passen bij het beeld dat de maatregelen werken. Omdat niet alle COVID-19 patiënten getest worden, zijn de werkelijke aantallen in Nederland hoger dan de aantallen die hier genoemd worden.</p>



<p><strong>Impact van de landelijke maatregelen om de COVID-19 epidemie te bestrijden</strong></p>



<p>Om het effect van de maatregelen tegen de verspreiding van het nieuwe coronavirus te volgen, is gekeken naar het moment dat gemelde COVID-19 patiënten ziek werden. Dit is bekeken bij patiënten die uiteindelijk in het ziekenhuis opgenomen moesten worden. <a href="https://www.rivm.nl/nieuws/duidelijke-impact-van-landelijke-maatregelen-om-covid-19-epidemie-te-bestrijden" target="_blank" rel="noreferrer noopener">Zie nieuwsbericht</a></p>



<h2>Situatie op op 7 mei 13:33 op Nederlandse IC patiënten in Nederlandse en Duitse IC’s</h2>



<ul><li>Totaal aantal (bewezen en verdachte) COVID-19 IC-patiënten vandaag: 547</li><li>Totaal aantal Nederlandse IC’s met tenminste één bewezen of verdachte COVID-19 patiënt vandaag: 72</li><li>Totaal (cumulatief) aantal bewezen of verdachte COVID-19 patiënten waarvoor IC-opname nodig was: 2839</li><li>Totaal (cumulatief) aantal bewezen of verdachte COVID-19 patiënten met fatale afloop: 741</li></ul>



<h2><strong>6 mei 14:00 uur: 36 patiënten overleden, 27 nieuwe patiënten. Totaal 41.319* bevestigde besmettingen &amp; 5.204** doden, ziekenhuisopnames 11.153(+27</strong>)</h2>



<figure class="wp-block-table"><table><tbody><tr><td>Positief geteste personen</td><td>41.319*</td><td>(+232</td></tr><tr><td>Ziekenhuisopnames</td><td>11.153</td><td>(+27)</td></tr><tr><td>Overleden personen</td><td>5.204**</td><td>(+36)</td></tr></tbody></table></figure>



<p>Vandaag zijn er 27&nbsp;patiënten gemeld die in het ziekenhuis opgenomen (geweest) zijn. Er zijn 36&nbsp;personen als overleden gemeld. Deze gemelde personen zijn niet allemaal in de afgelopen 24 uur in het ziekenhuis opgenomen of overleden. Sommige patiënten worden later gemeld. Daarom worden de gegevens van voorgaande dagen vaak nog aangevuld.</p>



<p>Tot nu toe zijn er 41.319&nbsp;bevestigde COVID-19 patiënten gemeld aan het RIVM&nbsp;Rijksinstituut voor Volksgezondheid en Milieu&nbsp;. De cijfers&nbsp;passen bij het beeld dat de maatregelen werken. Omdat niet alle COVID-19 patiënten getest worden, zijn de werkelijke aantallen in Nederland hoger dan de aantallen die hier genoemd worden.</p>



<h2>Situatie op op 6 mei 14:00 op Nederlandse IC patiënten in Nederlandse en Duitse IC’s</h2>



<ul><li>Totaal aantal (bewezen en verdachte) COVID-19 IC-patiënten vandaag: 577</li><li>Totaal aantal Nederlandse IC’s met tenminste één bewezen of verdachte COVID-19 patiënt vandaag: 73</li><li>Totaal (cumulatief) aantal bewezen of verdachte COVID-19 patiënten waarvoor IC-opname nodig was: 2834</li><li>Totaal (cumulatief) aantal bewezen of verdachte COVID-19 patiënten met fatale afloop: 735</li></ul>



<h2><strong>5 mei 14:00 uur: 86 patiënten overleden, 317 nieuwe patiënten. Totaal 41.087* bevestigde besmettingen &amp; 5.168** doden, ziekenhuisopnames 11.126 (+89)</strong></h2>



<figure class="wp-block-table"><table><tbody><tr><td>Positief geteste personen</td><td>41.087*</td><td>(+317)</td></tr><tr><td>Ziekenhuisopnames</td><td>11.126</td><td>(+89)</td></tr><tr><td>Overleden personen</td><td>5.168**</td><td>(+86)<br /></td></tr></tbody></table></figure>



<p>Op dinsdag 5 mei zijn er 89 patiënten gemeld die in het ziekenhuis opgenomen (geweest) zijn. Er zijn 86 personen als overleden gemeld. Deze gemelde personen zijn niet allemaal in de afgelopen 24 uur in het ziekenhuis opgenomen of overleden. Sommige patiënten worden later gemeld. Daarom worden de gegevens van voorgaande dagen vaak nog aangevuld.</p>



<p>Tot nu toe zijn er 41.087 bevestigde COVID-19 patiënten gemeld aan het RIVM&nbsp;Rijksinstituut voor Volksgezondheid en Milieu&nbsp;. De cijfers van de afgelopen dagen passen bij het beeld dat de maatregelen werken. Omdat niet alle COVID-19 patiënten getest worden, zijn de werkelijke aantallen in Nederland hoger dan de aantallen die hier genoemd worden.</p>



<h2>Situatie op op 5 mei 18:00 op Nederlandse IC patiënten in Nederlandse en Duitse IC’s</h2>



<ul><li>Totaal aantal (bewezen en verdachte) COVID-19 IC-patiënten vandaag: 600</li><li>Totaal aantal Nederlandse IC’s met tenminste één bewezen of verdachte COVID-19 patiënt vandaag: 75</li><li>Totaal (cumulatief) aantal bewezen of verdachte COVID-19 patiënten waarvoor IC-opname nodig was: 2827</li></ul>



<p>Totaal (cumulatief) aantal bewezen of verdachte COVID-19 patiënten met fatale afloop: 732</p>



<h2><strong>4 mei 14:00 uur: 26 patiënten overleden, 199 nieuwe patiënten. Totaal 40.770* bevestigde besmettingen &amp; 5.082** doden, ziekenhuisopnames 10.995 (+42)</strong></h2>



<figure class="wp-block-table"><table><tbody><tr><td>Positief geteste personen</td><td>40.770*</td><td>(+199)</td></tr><tr><td>Ziekenhuisopnames</td><td>11.037</td><td>(+42)</td></tr><tr><td>Overleden personen</td><td>5.082**</td><td>(+26)</td></tr></tbody></table></figure>



<p>Op maandag 4 mei zijn er 42 patiënten in het ziekenhuis opgenomen (geweest) gemeld. Er zijn 26 personen als overleden gemeld. Deze gemelde personen zijn niet allemaal in de afgelopen 24 uur in het ziekenhuis opgenomen of overleden. Sommige patiënten worden later gemeld. Daarom worden de gegevens van voorgaande dagen vaak nog aangevuld.</p>



<p>Tot nu toe zijn er 40.770 bevestigde COVID-19 patiënten gemeld aan het RIVM&nbsp;Rijksinstituut voor Volksgezondheid en Milieu&nbsp;. De cijfers van de afgelopen dagen passen bij het beeld dat de maatregelen werken. Omdat niet alle COVID-19 patiënten getest worden, zijn de werkelijke aantallen in Nederland hoger dan de aantallen die hier genoemd worden.</p>



<h2>Situatie op op 4 mei 14:00 op Nederlandse IC patiënten in Nederlandse en Duitse IC’s</h2>



<ul><li>Totaal aantal (bewezen en verdachte) COVID-19 IC-patiënten vandaag: 634</li><li>Totaal aantal Nederlandse IC’s met tenminste één bewezen of verdachte COVID-19 patiënt vandaag: 74</li><li>Totaal (cumulatief) aantal bewezen of verdachte COVID-19 patiënten waarvoor IC-opname nodig was: 2825</li><li>Totaal (cumulatief) aantal bewezen of verdachte COVID-19 patiënten met fatale afloop: 725</li></ul>



<h2><strong>3 mei 14:00 uur: 69 patiënten overleden, 335 nieuwe patiënten. Totaal 40.571* bevestigde besmettingen &amp; 5.056** doden, ziekenhuisopnames 10.995 (+44)</strong></h2>



<figure class="wp-block-table"><table><tbody><tr><td>Positief geteste personen</td><td>40.571*</td><td>(+335)</td></tr><tr><td>Ziekenhuisopnames</td><td>10.995</td><td>(+44)</td></tr><tr><td>Overleden personen</td><td>5.056**</td><td>(+69)</td></tr></tbody></table></figure>



<p>Op zondag 3 mei zijn er&nbsp;44 patiënten in het ziekenhuis opgenomen (geweest) gemeld. Er zijn&nbsp;69 personen als overleden gemeld. Deze gemelde personen zijn niet allemaal in de afgelopen 24 uur in het ziekenhuis opgenomen of overleden. Sommige patiënten worden later gemeld. Daarom worden de gegevens van voorgaande dagen vaak nog aangevuld.</p>



<p>Tot nu toe zijn er 40.571 bevestigde COVID-19 patiënten gemeld aan het RIVM&nbsp;Rijksinstituut voor Volksgezondheid en Milieu&nbsp;. De cijfers van de afgelopen dagen passen bij het beeld dat de maatregelen werken. Omdat niet alle COVID-19 patiënten getest worden, zijn de werkelijke aantallen in Nederland hoger dan de aantallen die hier genoemd worden.</p>



<p></p>



<h2>Situatie op op 3 mei 14:00 op Nederlandse IC patiënten in Nederlandse en Duitse IC’s</h2>



<ul><li>Totaal aantal (bewezen en verdachte) COVID-19 IC-patiënten vandaag: 649</li><li>Totaal aantal Nederlandse IC’s met tenminste één bewezen of verdachte COVID-19 patiënt vandaag: 74</li><li>Totaal (cumulatief) aantal bewezen of verdachte COVID-19 patiënten waarvoor IC-opname nodig was: 2812</li><li>Totaal (cumulatief) aantal bewezen of verdachte COVID-19 patiënten met fatale afloop: 720</li></ul>



<h2><strong>2 mei 14:00 uur: 84 patiënten overleden, 514 nieuwe patiënten. Totaal 39.316* bevestigde besmettingen &amp; 4.711** doden, ziekenhuisopnames 10.769 (+84)</strong></h2>



<figure class="wp-block-table"><table><tbody><tr><td>Positief geteste personen</td><td>40.236*</td><td>(+445)</td></tr><tr><td>Ziekenhuisopnames</td><td>10.951</td><td>(+97)</td></tr><tr><td>Overleden personen</td><td>4.987**</td><td>(+94)</td></tr></tbody></table></figure>



<p>Op zaterdag 2 mei zijn er 97 patiënten in het ziekenhuis opgenomen (geweest) gemeld. Er zijn 94 personen als overleden gemeld. Deze gemelde personen zijn niet allemaal in de afgelopen 24 uur in het ziekenhuis opgenomen of overleden. Sommige patiënten worden later gemeld. Daarom worden de gegevens van voorgaande dagen vaak nog aangevuld.</p>



<p>Tot nu toe zijn er 40.236 bevestigde COVID-19 patiënten gemeld aan het RIVM&nbsp;Rijksinstituut voor Volksgezondheid en Milieu&nbsp;. De cijfers van de afgelopen dagen passen bij het beeld dat de maatregelen werken. Omdat niet alle COVID-19 patiënten getest worden, zijn de werkelijke aantallen in Nederland hoger dan de aantallen die hier genoemd worden.</p>



<h2>Situatie op op 2 mei 14:00 op Nederlandse IC patiënten in Nederlandse en Duitse IC’s</h2>



<ul><li>Totaal aantal (bewezen en verdachte) COVID-19 IC-patiënten vandaag: 660</li><li>Totaal aantal Nederlandse IC’s met tenminste één bewezen of verdachte COVID-19 patiënt vandaag: 74</li><li>Totaal (cumulatief) aantal bewezen of verdachte COVID-19 patiënten waarvoor IC-opname nodig was: 2815</li><li>Totaal (cumulatief) aantal bewezen of verdachte COVID-19 patiënten met fatale afloop: 714</li></ul>



<h2><strong>1 mei 14:00 uur: 84 patiënten overleden, 514 nieuwe patiënten. Totaal 39.316* bevestigde besmettingen &amp; 4.711** doden, ziekenhuisopnames 10.769 (+84)</strong></h2>



<figure class="wp-block-table"><table><tbody><tr><td>Positief geteste personen</td><td>39.791*</td><td>(+475)</td></tr><tr><td>Ziekenhuisopnames</td><td>10.854</td><td>(+85)</td></tr><tr><td>Overleden personen</td><td>4.893**</td><td>(+98)</td></tr></tbody></table></figure>



<p>Op vrijdag 1 mei zijn er&nbsp;85 patiënten&nbsp;gemeld die&nbsp;in het ziekenhuis opgenomen (geweest)&nbsp;zijn. Er zijn&nbsp;98 personen als overleden gemeld. Deze&nbsp;gemelde personen&nbsp;zijn niet allemaal in de afgelopen 24 uur in het ziekenhuis opgenomen of overleden.&nbsp;Sommige patiënten worden later gemeld. Daarom worden de gegevens van voorgaande dagen vaak nog aangevuld.&nbsp;</p>



<p>Tot nu toe zijn er 39.791 bevestigde COVID-19 patiënten gemeld aan het&nbsp;RIVM&nbsp;Rijksinstituut voor Volksgezondheid en Milieu&nbsp;.</p>



<p>De cijfers van de afgelopen dagen passen bij het beeld dat de maatregelen werken. Het aantal nieuwe meldingen per dag van in het ziekenhuis opgenomen patiënten vertoont nog steeds een dalende lijn. Hetzelfde geldt voor het &nbsp;aantal&nbsp;gemelde&nbsp;overleden patiënten.</p>



<h2>Situatie op op 1 mei 14:00 op Nederlandse IC patiënten in Nederlandse en Duitse IC’s</h2>



<ul><li>Totaal aantal (bewezen en verdachte) COVID-19 IC-patiënten vandaag: 694</li><li>Totaal aantal Nederlandse IC’s met tenminste één bewezen of verdachte COVID-19 patiënt vandaag: 74</li><li>Totaal (cumulatief) aantal bewezen of verdachte COVID-19 patiënten waarvoor IC-opname nodig was: 2805</li><li>Totaal (cumulatief) aantal bewezen of verdachte COVID-19 patiënten met fatale afloop: 710</li></ul>



<h2>30 april 14:00 uur: 84 patiënten overleden, 514 nieuwe patiënten. Totaal 39.316* bevestigde besmettingen &amp; 4.711** doden, ziekenhuisopnames 10.769 (+84)</h2>



<figure class="wp-block-table"><table><tbody><tr><td>Positief geteste personen</td><td>39.316*</td><td>(+514)</td></tr><tr><td>Ziekenhuisopnames</td><td>10.769</td><td>(+84)</td></tr><tr><td>Overleden personen</td><td>4.795**</td><td>(+84)</td></tr></tbody></table></figure>



<p>Op 30 april zijn er 84 patiënten&nbsp;gemeld die&nbsp;in het ziekenhuis opgenomen (geweest)&nbsp;zijn. Er zijn 84 personen als overleden gemeld. Deze&nbsp;gemelde personen&nbsp;zijn niet allemaal in de afgelopen 24 uur in het ziekenhuis opgenomen of overleden.&nbsp;Sommige patiënten worden later gemeld. Daarom worden de gegevens van voorgaande dagen vaak nog aangevuld.&nbsp; Tot nu toe zijn er 39.316 bevestigde COVID-19 patiënten gemeld aan het&nbsp;RIVM&nbsp;Rijksinstituut voor Volksgezondheid en Milieu&nbsp;.</p>



<p>De cijfers van de afgelopen dagen passen bij het beeld dat de maatregelen werken. Het aantal nieuwe meldingen per dag van in het ziekenhuis opgenomen patiënten vertoont nog steeds een dalende lijn. Hetzelfde geldt voor het &nbsp;aantal&nbsp;gemelde&nbsp;overleden patiënten.</p>



<h3>COVID-19 en zorgmedewerkers</h3>



<p>Het RIVM heeft uitgezocht hoeveel van de gemelde COVID-19 patiënten werkzaam zijn in de zorg.&nbsp;<br />Voor meer informatie zie <a href="https://www.rivm.nl/documenten/covid-19-en-zorgmedewerkers-30-april-2020">COVID-19 en zorgmedewerkers</a></p>



<h2>Situatie op op 30 april 14:00 op Nederlandse IC patiënten in Nederlandse en Duitse IC’s</h2>



<ul><li>Totaal aantal (bewezen en verdachte) COVID-19 IC-patiënten vandaag: 720</li><li>Totaal aantal Nederlandse IC’s met tenminste één bewezen of verdachte COVID-19 patiënt vandaag: 74</li><li>Totaal (cumulatief) aantal bewezen of verdachte COVID-19 patiënten waarvoor IC-opname nodig was: 2792</li><li>Totaal (cumulatief) aantal bewezen of verdachte COVID-19 patiënten met fatale afloop: 704</li></ul>



<h2>29 april 14:00 uur: 145 patiënten overleden, 386 nieuwe patiënten. Totaal 38.802* bevestigde besmettingen &amp; 4.711** doden, ziekenhuisopnames 10.685 (+76)</h2>



<figure class="wp-block-table"><table><tbody><tr><td>Positief geteste personen</td><td>38.802*</td><td>(+386)</td></tr><tr><td>Ziekenhuisopnames</td><td>10.685</td><td>(+76)</td></tr><tr><td>Overleden personen</td><td>4.711**</td><td>(+145)</td></tr></tbody></table></figure>



<p>Vandaag zijn er 76 patiënten gemeld die in het ziekenhuis opgenomen (geweest) zijn. Er zijn 145 personen als overleden gemeld. Deze gemelde personen zijn niet allemaal in de afgelopen 24 uur in het ziekenhuis opgenomen of overleden. Sommige patiënten worden later gemeld. Daarom worden de gegevens van voorgaande dagen vaak nog aangevuld. Dit zien we ook na dit weekend met aansluitend Koningsdag vooral bij het aantal overlijdens.</p>



<p>Tot nu toe zijn er 38.802 bevestigde COVID-19 patiënten gemeld aan het RIVM&nbsp;Rijksinstituut voor Volksgezondheid en Milieu&nbsp;.</p>



<p>De cijfers van de afgelopen dagen passen bij het beeld dat de maatregelen werken. Het aantal nieuwe meldingen per dag van in het ziekenhuis opgenomen patiënten vertoont nog steeds een dalende lijn. Hetzelfde geldt voor het &nbsp;aantal gemelde overleden patiënten.</p>



<h2>Tussenrapportage onderzoek naar hoe mensen in Nederland de coronacrisis beleven</h2>



<p>Het RIVM&nbsp;Rijksinstituut voor Volksgezondheid en Milieu&nbsp; en het Nivel&nbsp;Nederlands instituut voor onderzoek van de gezondheidszorg&nbsp; onderzoeken tussen 24 februari en 17 mei 2020 samen hoe mensen in Nederland de coronacrisis beleven. Vandaag verschijnt de <a rel="noreferrer noopener" href="https://www.rivm.nl/coronavirus-covid-19/onderzoek/hoe-reageren-mensen-in-nederland-op-nieuwe-coronavirus" target="_blank">tussenrapportage</a> van de eerste vier vragenlijsten,die tussen 24 februari tot en met 19 april zijn uitgezet.Voor het onderzoek worden telkens ongeveer 3.000 mensen van het Nivel Consumentenpanel met vragenlijsten ondervraagd. Daarbij kijken zij onder andere naar waar mensen meer informatie over willen. Ook onderzoeken zij hoe bezorgd mensen zijn over het nieuwe coronavirus en hoe zij denken over de maatregelen van de Rijksoverheid. De leden van het Nivel Consumenten panel ontvangen in de onderzoeksperiode zes keer een vragenlijst.Tot 17 mei zijn er nog twee vragenrondes.</p>



<p></p>



<h2>Situatie op op 29 april 14:00 op Nederlandse IC patiënten in Nederlandse en Duitse IC’s</h2>



<ul><li>Totaal aantal (bewezen en verdachte) COVID-19 IC-patiënten vandaag: 752</li><li>Totaal aantal Nederlandse IC’s met tenminste één bewezen of verdachte COVID-19 patiënt vandaag: 75</li><li>Totaal (cumulatief) aantal bewezen of verdachte COVID-19 patiënten waarvoor IC-opname nodig was: 2791</li><li>Totaal (cumulatief) aantal bewezen of verdachte COVID-19 patiënten met fatale afloop: 700</li></ul>



<h2>28 april 14:00 uur: 48 patiënten overleden, 171 nieuwe patiënten. Totaal 38.416* bevestigde besmettingen &amp; 4.566** doden, ziekenhuisopnames 10.609 (+88)</h2>



<figure class="wp-block-table"><table><tbody><tr><td>Positief geteste personen</td><td>38.416*</td><td>(+171)</td></tr><tr><td>Ziekenhuisopnames</td><td>10.609</td><td>(+88)</td></tr><tr><td>Overleden personen</td><td>4.566**</td><td>(+48)</td></tr></tbody></table></figure>



<p>Vandaag zijn er&nbsp;88 patiënten in het ziekenhuis opgenomen (geweest) gemeld. Er zijn 48 personen als overleden gemeld. Deze gemelde personen &nbsp;zijn niet allemaal in de afgelopen 24 uur in het ziekenhuis opgenomen of overleden. Sommige patiënten worden later gemeld. Daarom worden de gegevens van voorgaande dagen vaak nog aangevuld.<br />&nbsp;<br />Tot nu toe zijn er 38.416 bevestigde COVID-19 patiënten gemeld aan het RIVM&nbsp;Rijksinstituut voor Volksgezondheid en Milieu&nbsp;.<br />&nbsp;<br />De cijfers van de afgelopen dagen passen bij het beeld dat de maatregelen werken.<br />Het aantal nieuwe meldingen per dag van in het ziekenhuis opgenomen patiënten vertoont nog steeds een dalende lijn. Hetzelfde geldt voor het aantal gemelde overleden patiënten.<br />&nbsp;<br />Omdat niet alle COVID-19 patiënten getest worden, zijn de werkelijke aantallen in Nederland hoger dan de aantallen&nbsp;</p>



<h2>Situatie op op 28 april 14:00 op Nederlandse IC patiënten in Nederlandse en Duitse IC’s</h2>



<ul><li>Totaal aantal (bewezen en verdachte) COVID-19 IC-patiënten vandaag: 783</li><li>Totaal aantal Nederlandse IC’s met tenminste één bewezen of verdachte COVID-19 patiënt vandaag: 74</li><li>Totaal (cumulatief) aantal bewezen of verdachte COVID-19 patiënten waarvoor IC-opname nodig was: 2774</li><li>Totaal (cumulatief) aantal bewezen of verdachte COVID-19 patiënten met fatale afloop: 694</li></ul>



<p></p>



<h2>27 april 14:00 uur: 43 patiënten overleden, 655 nieuwe patiënten. Totaal 38.245* bevestigde besmettingen &amp; 4.518** doden, ziekenhuisopnames 10.521 (+65)</h2>



<figure class="wp-block-table"><table><tbody><tr><td>Positief geteste personen</td><td>38.245*</td><td>(+400)</td></tr><tr><td>Ziekenhuisopnames</td><td>10.521</td><td>(+65)</td></tr><tr><td>Overleden personen</td><td>4.518**</td><td>(+43)</td></tr></tbody></table></figure>



<p>Op Koningsdag, 27 april, zijn er 65 patiënten in het ziekenhuis opgenomen (geweest) gemeld. Er zijn 43 personen als overleden gemeld. Deze gemelde personen &nbsp;zijn niet allemaal in de afgelopen 24 uur in het ziekenhuis opgenomen of overleden. Sommige patiënten worden later gemeld. Daarom worden de gegevens van voorgaande dagen vaak nog aangevuld.<br />&nbsp;<br />Tot nu toe zijn er 38.245 bevestigde COVID-19 patiënten gemeld aan het RIVM&nbsp;Rijksinstituut voor Volksgezondheid en Milieu&nbsp;.<br />&nbsp;<br />De cijfers van de afgelopen dagen passen bij het beeld dat de maatregelen werken.<br />Het aantal nieuwe meldingen per dag van in het ziekenhuis opgenomen patiënten vertoont nog steeds een dalende lijn. Hetzelfde geldt voor het aantal gemelde overleden patiënten.<br />&nbsp;Omdat niet alle COVID-19 patiënten getest worden, zijn de werkelijke aantallen in Nederland hoger dan de aantallen.</p>



<h2>Situatie op op 26 april 14:00 op Nederlandse IC patiënten in Nederlandse en Duitse IC’s</h2>



<ul><li>Totaal aantal (bewezen en verdachte) COVID-19 IC-patiënten vandaag: 807</li><li>Totaal aantal Nederlandse IC’s met tenminste één bewezen of verdachte COVID-19 patiënt vandaag: 74</li><li>Totaal (cumulatief) aantal bewezen of verdachte COVID-19 patiënten waarvoor IC-opname nodig was: 2759</li><li>Totaal (cumulatief) aantal bewezen of verdachte COVID-19 patiënten met fatale afloop: 679</li></ul>



<h2>26 april 1400 uur: 66 patiënten overleden, 655 nieuwe patiënten. Totaal 37.845* bevestigde besmettingen &amp; 4.474** doden, ziekenhuisopnames 10.456 (+66)</h2>



<figure class="wp-block-table"><table><tbody><tr><td>Positief geteste personen</td><td>37.845*</td><td>(+655)</td></tr><tr><td>Ziekenhuisopnames</td><td>10.456</td><td>(+75)</td></tr><tr><td>Overleden personen</td><td>4.475**</td><td>(+66)</td></tr></tbody></table></figure>



<p>Vandaag zijn er 75 patiënten gemeld die in het ziekenhuis opgenomen (geweest) zijn. Er zijn 66 patiënten als overleden gemeld. Deze mensen zijn niet allemaal in de afgelopen 24 uur in het ziekenhuis opgenomen of overleden. Sommige patiënten worden later gemeld. Daarom worden de gegevens van voorgaande dagen vaak nog aangevuld. Er zijn vandaag 655 nieuwe besmettingen gemeld aan het RIVM&nbsp;Rijksinstituut voor Volksgezondheid en Milieu&nbsp;, dat maakt het totaal op 37845.</p>



<p>De cijfers van de afgelopen dagen passen bij het beeld dat de maatregelen werken.&nbsp;Het aantal nieuwe meldingen per dag van in het ziekenhuis opgenomen patiënten vertoont nog steeds een dalende lijn.&nbsp;Hetzelfde geldt voor het aantal gemelde overleden patiënten. Omdat niet alle COVID-19 patiënten getest worden, zijn de werkelijke aantallen in Nederland hoger dan de aantallen die in de rapportage genoemd worden.</p>



<h2>Situatie op op 26 april 14:00 op Nederlandse IC patiënten in Nederlandse en Duitse IC’s</h2>



<ul><li>Totaal aantal (bewezen en verdachte) COVID-19 IC-patiënten vandaag: 834</li><li>Totaal aantal Nederlandse IC’s met tenminste één bewezen of verdachte COVID-19 patiënt vandaag: 74</li><li>Totaal (cumulatief) aantal bewezen of verdachte COVID-19 patiënten waarvoor IC-opname nodig was: 2742</li><li>Totaal (cumulatief) aantal bewezen of verdachte COVID-19 patiënten met fatale afloop: 669</li></ul>



<h2>25 april 1400 uur: 120 patiënten overleden, 655 nieuwe patiënten. Totaal 37.190* bevestigde besmettingen &amp; 4.409** doden, ziekenhuisopnames 10.381(+100)</h2>



<figure class="wp-block-table"><table><tbody><tr><td>Positief geteste personen</td><td>37.190*</td><td>(+655)</td></tr><tr><td>Ziekenhuisopnames</td><td>10.381</td><td>(+100)</td></tr><tr><td>Overleden personen</td><td>4.409**</td><td>(+120)</td></tr></tbody></table></figure>



<p>*<em>Het werkelijke aantal besmettingen met het nieuwe coronavirus ligt hoger dan het aantal dat hier genoemd wordt. Dit komt omdat niet iedereen met mogelijke besmetting getest wordt.<br />**&nbsp;Er is een vertraging tussen de dag van ziekenhuisopname of overlijden en de dag waarop dat gerapporteerd wordt. &nbsp;</em></p>



<p>Vandaag zijn er 100 patiënten in het ziekenhuis opgenomen (geweest) gemeld. Er zijn 120 personen als overleden gemeld.&nbsp;Deze gemelde personen zijn niet allemaal in de afgelopen 24 uur in het ziekenhuis opgenomen of overleden. Sommige patiënten worden later gemeld. Daarom worden de gegevens van voorgaande dagen vaak nog aangevuld.</p>



<p>Tot nu toe zijn er 37.190 bevestigde COVID-19 patiënten gemeld aan het RIVM&nbsp;Rijksinstituut voor Volksgezondheid en Milieu&nbsp;. De cijfers van de afgelopen dagen passen bij het beeld dat de maatregelen werken. Het aantal nieuwe meldingen per dag van in het ziekenhuis opgenomen patiënten vertoont nog steeds een dalende lijn.&nbsp;Hetzelfde geldt voor het aantal gemelde overleden patiënten.</p>



<p>Omdat niet alle COVID-19 patiënten getest worden, zijn de werkelijke aantallen in Nederland hoger dan de aantallen die hier genoemd worden.</p>



<h2>Situatie op op 25 april 14:00 op Nederlandse IC patiënten in Nederlandse en Duitse IC’s</h2>



<ul><li>Totaal aantal (bewezen en verdachte) COVID-19 IC-patiënten vandaag: 859</li><li>Totaal aantal Nederlandse IC’s met tenminste één bewezen of verdachte COVID-19 patiënt vandaag: 74</li><li>Totaal (cumulatief) aantal bewezen of verdachte COVID-19 patiënten waarvoor IC-opname nodig was: 2730</li><li>Totaal (cumulatief) aantal bewezen of verdachte COVID-19 patiënten met fatale afloop: 657</li></ul>



<h2>24 april 1400 uur: 112 patiënten overleden, 806 nieuwe patiënten. Totaal 36.535* bevestigde besmettingen &amp; 4.289** doden, ziekenhuisopnames 10.281(+123)</h2>



<figure class="wp-block-table"><table><tbody><tr><td>Positief geteste personen</td><td>36.535*</td><td>(+806)</td></tr><tr><td>Ziekenhuisopnames</td><td>10.281</td><td>(+123)</td></tr><tr><td>Overleden personen</td><td>4.289**</td><td>(+112)<br /></td></tr></tbody></table></figure>



<p>Vandaag zijn er 123&nbsp;patiënten gemeld die in het ziekenhuis opgenomen (geweest) zijn. Er zijn 112 personen als overleden gemeld. Deze gemelde personen zijn niet allemaal in de afgelopen 24 uur in het ziekenhuis opgenomen of overleden. Sommige patiënten worden later gemeld. Daarom worden de gegevens van voorgaande dagen vaak nog aangevuld.</p>



<p>Tot nu toe zijn er 36.535 bevestigde COVID-19 patiënten gemeld aan het RIVM&nbsp;Rijksinstituut voor Volksgezondheid en Milieu&nbsp;.<br />De cijfers van de afgelopen dagen passen bij het beeld dat de maatregelen werken. Het aantal nieuwe meldingen per dag van in het ziekenhuis opgenomen patiënten vertoont nog steeds een dalende lijn. Hetzelfde geldt voor het aantal gemelde overleden patiënten.</p>



<h2>Oversterfte neemt af, ook in verpleeg- en verzorgingshuizen</h2>



<p>Het werkelijke aantal mensen dat in Nederland overlijdt aan de gevolgen van het nieuwe coronavirus is hoger dan de gemelde aantallen die het RIVM&nbsp;dagelijks publiceert. Het CBS&nbsp;Centraal Bureau voor de Statistiek&nbsp;&nbsp; en RIVM monitoren de sterftecijfers in Nederland. Niet alle mensen die in Nederland overlijden zijn getest op COVID-19. Door naar het totaal aantal overledenen per week te kijken zoals gemeld aan het CBS&nbsp;&#8211; dus ongeacht de doodsoorzaak &#8211; ontstaat een completer beeld van de situatie in Nederland. </p>



<h2>Situatie op op 24 april 14:00 op Nederlandse IC patiënten in Nederlandse en Duitse IC’s</h2>



<ul><li>Totaal aantal (bewezen en verdachte) COVID-19 IC-patiënten vandaag: 886</li><li>Totaal aantal Nederlandse IC’s met tenminste één bewezen of verdachte COVID-19 patiënt vandaag: 74</li><li>Totaal (cumulatief) aantal bewezen of verdachte COVID-19 patiënten waarvoor IC-opname nodig was: 2720</li><li>Totaal (cumulatief) aantal bewezen of verdachte COVID-19 patiënten met fatale afloop: 64</li></ul>



<h2>23 april 1400 uur: 123 patiënten overleden, 887 nieuwe patiënten. Totaal 35.729* bevestigde besmettingen &amp; 4.177** doden, ziekenhuisopnames 10.158(+137)</h2>



<p>Actuele cijfers COVID-19: 23 april 2020</p>



<figure class="wp-block-table"><table><tbody><tr><td>Positief geteste personen</td><td>35.729*</td><td>(+887)</td></tr><tr><td>Ziekenhuisopnames</td><td>10.158</td><td>(+137)</td></tr><tr><td>Overleden personen</td><td>4.177**</td><td>(+123)</td></tr></tbody></table></figure>



<p>Vandaag zijn er 137 patiënten&nbsp;gemeld die&nbsp;in het ziekenhuis opgenomen (geweest)&nbsp;zijn. Er zijn 123 personen als overleden gemeld. Deze&nbsp;gemelde personen&nbsp;zijn niet allemaal in de afgelopen 24 uur in het ziekenhuis opgenomen of overleden.&nbsp;Sommige patiënten worden later gemeld. Daarom worden de gegevens van voorgaande dagen vaak nog aangevuld.&nbsp;</p>



<p>Tot nu toe zijn er 35.729 bevestigde COVID-19 patiënten gemeld aan het&nbsp;RIVM&nbsp;Rijksinstituut voor Volksgezondheid en Milieu&nbsp;.</p>



<p>De cijfers van de afgelopen dagen passen bij het beeld dat de maatregelen werken. Het aantal nieuwe meldingen per dag van in het ziekenhuis opgenomen patiënten vertoont nog steeds een dalende lijn. Hetzelfde geldt voor het aantal&nbsp;gemelde&nbsp;overleden patiënten.</p>



<p><strong>COVID-19 in verpleeghuizen</strong><br />Naar schatting heeft ongeveer één derde van de verpleeghuizen tenminste één patiënt met COVID-19. We zien dat er de laatste dagen niet veel nieuwe verpleeghuizen met COVID-19 patiënten bijkomen. We zien wel verspreiding van COVID-19 binnen verpleeghuizen. Het aantal verpleeghuisbewoners met COVID-19 dat overlijdt, blijft stabiel hoog.</p>



<h1>COVID-19 infecties op de IC’s</h1>



<p>Hieronder worden overzichten getoond over Nederlandse IC patiënten met een COVID-19 infectie in een Nederlandse of Duitse IC.<br />NICE verwerkt sinds 1996 de data van Nederlandse IC’s ten behoeve van kwaliteitsverbetering. Sinds eind februari 2020 verzamelen IC’s met veel inzet drie keer per dag extra gegevens over de COVID-19 patiënten.</p>



<p>LCPS maakt dagelijks het aantal Nederlandse COVID-patiënten op de IC bekend in de media. Daarvoor baseert LCPS zich op de rapportage van het aantal COVID-patiënten in NICE. Ondanks de enorme inzet van de ziekenhuizen kan de registratie op patiënt-niveau bij sommige ziekenhuizen mogelijk iets achterlopen in NICE. Daarom maakt LCPS een schatting van de achterstand in registratie. Voor deze schatting gebruikt LCPS de informatie over het actuele aantal COVID-patiënten op geaggregeerd IC-niveau die ROAZ-regio’s dagelijks aan LCPS aanleveren. NICE blijft de belangrijkste bron en toont na verloop van tijd de meest betrouwbare gegevens.</p>



<p>Totaal aantal (bewezen en verdachte) COVID-19 IC-patiënten vandaag: 920</p>



<h2>Situatie op op 23 april 14:00 op Nederlandse IC patiënten in Nederlandse en Duitse IC’s</h2>



<ul><li>Totaal aantal Nederlandse IC’s met tenminste één bewezen of verdachte COVID-19 patiënt vandaag: 75</li><li>Totaal (cumulatief) aantal bewezen of verdachte COVID-19 patiënten waarvoor IC-opname nodig was: 2699</li><li>Totaal (cumulatief) aantal bewezen of verdachte COVID-19 patiënten met fatale afloop: 632</li></ul>



<h2>22 april 1400 uur: 138 patiënten overleden, 708 nieuwe patiënten. Totaal 34.842* bevestigde besmettingen &amp; 4.054** doden, ziekenhuisopnames 10.158 (+137)</h2>



<figure class="wp-block-table"><table><tbody><tr><td>Positief geteste personen</td><td>34.842*</td><td>(+708)</td></tr><tr><td>Ziekenhuisopnames</td><td>10.021</td><td>(+124)</td></tr><tr><td>Overleden personen</td><td>4.054**</td><td>(+138)<br /></td></tr></tbody></table></figure>



<p></p>



<p>Op 22 april zijn er 124 patiënten gemeld die in het ziekenhuis opgenomen (geweest) zijn. Er zijn 138 personen als overleden gemeld. Deze&nbsp;gemelde personen&nbsp;zijn niet allemaal in de afgelopen 24 uur in het ziekenhuis opgenomen of overleden.&nbsp;Sommige patiënten worden later gemeld. Daarom worden de gegevens van voorgaande dagen vaak nog aangevuld.&nbsp;</p>



<p>Tot nu toe zijn er 34.842 bevestigde COVID-19 patiënten gemeld aan het&nbsp;RIVM&nbsp;Rijksinstituut voor Volksgezondheid en Milieu&nbsp;.</p>



<p>De cijfers van de afgelopen dagen passen bij het beeld dat de maatregelen werken. Het aantal nieuwe meldingen per dag van in het ziekenhuis opgenomen patiënten vertoont nog steeds een dalende lijn. Hetzelfde geldt voor het &nbsp;aantal&nbsp;gemelde&nbsp;overleden patiënten.</p>



<h2>Aantal positieve testen op totaal aantal testen</h2>



<p>Sinds 6 april wordt er meer getest op COVID-19 vooral bij zorgmedewerkers buiten het ziekenhuis met klachten, naast de mensen die een hoger risico hebben op ernstig verloop van COVID-19 en zorgpersoneel in ziekenhuizen. De laatste weken is het aantal geteste personen opgelopen tot bijna 40.000 per week. Het percentage positief geteste personen nam tot eind maart toe tot ongeveer 30% vastgestelde besmette personen op het totaal aantal geteste personen en nam daarna weer af. Naast het afnemende aantal nieuwe patiënten door de maatregelen die op 16 maart zijn genomen, speelt hierbij het veranderde testbeleid sinds 6 april ook een rol. &nbsp;</p>



<h2>Situatie op op 21 april 14:00 op Nederlandse IC patiënten in Nederlandse en Duitse IC’s</h2>



<ul><li>Totaal aantal (bewezen en verdachte) COVID-19 IC-patiënten vandaag: 952</li><li>Totaal aantal Nederlandse IC’s met tenminste één bewezen of verdachte COVID-19 patiënt vandaag: 75</li><li>Totaal (cumulatief) aantal bewezen of verdachte COVID-19 patiënten waarvoor IC-opname nodig was: 2680</li><li>Totaal (cumulatief) aantal bewezen of verdachte COVID-19 patiënten met fatale afloop: 614</li></ul>



<h2>21 april 2020, 1400 uur: 165 patiënten overleden, 729 nieuwe patiënten. Totaal 34.134* bevestigde besmettingen &amp; 3.916** doden, ziekenhuisopnames 9.897 (+118) </h2>



<figure class="wp-block-table"><table><tbody><tr><td>Positief geteste personen</td><td>34.134*</td><td>(+729)</td></tr><tr><td>Ziekenhuisopnames</td><td>9.897</td><td>(+118)</td></tr><tr><td>Overleden personen</td><td>3.916**</td><td>(+165)</td></tr></tbody></table></figure>



<p>Op 21 april zijn er 118 patiënten in het ziekenhuis opgenomen (geweest) gemeld. Er zijn 165 personen als overleden gemeld. Deze&nbsp;gemelde personen&nbsp;zijn niet allemaal in de afgelopen 24 uur in het ziekenhuis opgenomen of overleden.&nbsp;Sommige patiënten worden later gemeld. Daarom worden de gegevens van voorgaande dagen vaak nog aangevuld.&nbsp;Tot nu toe zijn er 34.134 bevestigde COVID-19 patiënten gemeld aan het&nbsp;RIVM&nbsp;Rijksinstituut voor Volksgezondheid en Milieu&nbsp;.</p>



<p>Op de dinsdagen is het aantal meldingen van opgenomen en overleden patiënten de afgelopen periode vaak het hoogste van de week. Dat is te verklaren doordat meldingen van op vrijdag, zaterdag en zondag opgenomen en overleden patiënten op maandag administratief worden verwerkt en gerapporteerd.De cijfers van de afgelopen dagen passen bij het beeld dat de maatregelen over het algemeen lijken te werken. Het aantal nieuwe meldingen per dag van in het ziekenhuis opgenomen patiënten vertoont nog steeds een dalende lijn. Hetzelfde geldt voor het &nbsp;aantal&nbsp;gemelde&nbsp;overleden patiënten.</p>



<p><em>Omdat niet alle COVID-19 patiënten getest worden, zijn de werkelijke aantallen in Nederland hoger&nbsp;dan de aantallen die hier genoemd worden.</em></p>



<h2>Situatie op op 21 april 14:00 op Nederlandse IC patiënten in Nederlandse en Duitse IC’s</h2>



<ul><li>Totaal aantal (bewezen en verdachte) COVID-19 IC-patiënten vandaag: 1004</li><li>Totaal aantal Nederlandse IC’s met tenminste één bewezen of verdachte COVID-19 patiënt vandaag: 75</li><li>Totaal (cumulatief) aantal bewezen of verdachte COVID-19 patiënten waarvoor IC-opname nodig was: 2661</li><li>Totaal (cumulatief) aantal bewezen of verdachte COVID-19 patiënten met fatale afloop: 597</li></ul>



<h2>20 april 2020: 67 patiënten overleden, 750 nieuwe patiënten. Totaal 33.405* bevestigde besmettingen &amp; 3.751** doden, ziekenhuisopnames 9.779 (+75)</h2>



<figure class="wp-block-table"><table><tbody><tr><td>Positief geteste personen</td><td>33.405</td><td>(+750)</td></tr><tr><td>Ziekenhuisopnames</td><td>9.779</td><td>(+75)</td></tr><tr><td>Overleden personen</td><td>3.751**</td><td>(+67)</td></tr></tbody></table><figcaption>*<em>Het werkelijke aantal besmettingen met het nieuwe coronavirus ligt hoger dan het aantal dat hier genoemd wordt. Dit komt omdat niet iedereen met mogelijke besmetting getest wordt.<br />**&nbsp;Er is een vertraging tussen de dag van overlijden en de dag dat overlijden gerapporteerd wordt.&nbsp;Er wordt sinds 6 april meer getest. De uitbreiding van het testen is bedoeld voor zorgmedewerkers buiten het ziekenhuis, zoals huisartsen, verpleeghuismedewerkers, medewerkers gehandicaptenzorg&nbsp; en thuiszorgmedewerkers. Ook worden er meer patiënten getest met een hoog risico op ernstig verloop van een coronavirusinfectie, zoals ouderen en mensen met een bestaande ziekte of aandoening.</em><br /><br /><br /></figcaption></figure>



<p>Op 20 april zijn er 75 patiënten in het ziekenhuis opgenomen (geweest) gemeld. Er zijn 67 personen als overleden gemeld. Deze&nbsp;gemelde personen&nbsp;&nbsp;zijn niet allemaal in de afgelopen 24 uur in het ziekenhuis opgenomen of overleden.&nbsp;Sommige patiënten worden later gemeld. Daarom worden de gegevens van voorgaande dagen vaak nog aangevuld.<br /><br />Tot nu toe zijn er 33.405 bevestigde COVID-19 patiënten gemeld aan het&nbsp;RIVM&nbsp;Rijksinstituut voor Volksgezondheid en Milieu&nbsp;. De cijfers van de afgelopen dagen passen bij het beeld dat de maatregelen over het algemeen lijken te werken.&nbsp;</p>



<p>Omdat niet alle COVID-19 patiënten getest worden, zijn de werkelijke aantallen in Nederland hoger&nbsp;dan de aantallen die hier genoemd worden.</p>



<h2>Situatie op op 20 april 17:00 op Nederlandse IC patiënten in Nederlandse en Duitse IC’s</h2>



<ul><li>Totaal aantal (bewezen en verdachte) COVID-19 IC-patiënten vandaag: 1037</li><li>Totaal aantal Nederlandse IC’s met tenminste één bewezen of verdachte COVID-19 patiënt vandaag: 74</li><li>Totaal (cumulatief) aantal bewezen of verdachte COVID-19 patiënten waarvoor IC-opname nodig was: 2635</li><li>Totaal (cumulatief) aantal bewezen of verdachte COVID-19 patiënten met fatale afloop: 581</li></ul>



<h2>19 april 2020 : 83 patiënten overleden, 1.066 nieuwe patiënten. Totaal 31.589* bevestigde besmettingen &amp; 3.684** doden, ziekenhuisopnames 9.704 (+110)</h2>



<figure class="wp-block-table"><table><tbody><tr><td>Positief geteste personen</td><td>31.589*</td><td>(+1.140)</td></tr><tr><td>Ziekenhuisopnames</td><td>9.594</td><td>(+129)</td></tr><tr><td>Overleden personen</td><td>3.601**</td><td>(+142)</td></tr></tbody></table><figcaption>*<em>Het werkelijke aantal besmettingen met het nieuwe coronavirus ligt hoger dan het aantal dat hier genoemd wordt. Dit komt omdat niet iedereen met mogelijke besmetting getest wordt.<br />**&nbsp;Er is een vertraging tussen de dag van overlijden en de dag dat overlijden gerapporteerd wordt.&nbsp;Er wordt sinds 6 april meer getest. De uitbreiding van het testen is bedoeld voor zorgmedewerkers buiten het ziekenhuis, zoals huisartsen, verpleeghuismedewerkers, medewerkers gehandicaptenzorg&nbsp; en thuiszorgmedewerkers. Ook worden er meer patiënten getest met een hoog risico op ernstig verloop van een coronavirusinfectie, zoals ouderen en mensen met een bestaande ziekte of aandoening.</em><br /><br /></figcaption></figure>



<p>Op 19 april zijn er 110 patiënten gemeld die in het ziekenhuis opgenomen (geweest) zijn. Er zijn 83 patiënten als overleden gemeld. Deze mensen zijn niet allemaal in de afgelopen 24 uur in het ziekenhuis opgenomen of overleden. Sommige patiënten worden later gemeld. Daarom worden de gegevens van voorgaande dagen vaak nog aangevuld. Er zijn vandaag 1066 nieuwe besmettingen gemeld aan het RIVM&nbsp;Rijksinstituut voor Volksgezondheid en Milieu&nbsp;, dat maakt het totaal op 32655. De cijfers van de afgelopen dagen passen bij het beeld dat de maatregelen over het algemeen lijken te werken.&nbsp;Omdat niet alle COVID-19 patiënten getest worden, zijn de werkelijke aantallen in Nederland hoger dan de aantallen die in de rapportage genoemd worden.</p>



<h2>Situatie op op 19 april 21:00 op Nederlandse IC patiënten in Nederlandse en Duitse IC’s</h2>



<ul><li>Totaal aantal (bewezen en verdachte) COVID-19 IC-patiënten vandaag: 1061</li><li>Totaal aantal Nederlandse IC’s met tenminste één bewezen of verdachte COVID-19 patiënt vandaag: 74</li><li>Totaal (cumulatief) aantal bewezen of verdachte COVID-19 patiënten waarvoor IC-opname nodig was: 2600</li><li>Totaal (cumulatief) aantal bewezen of verdachte COVID-19 patiënten met fatale afloop: 561</li></ul>



<h2>18-04-2020: 142 patiënten overleden, 1.140 nieuwe patiënten. Totaal 31.589* bevestigde besmettingen &amp; 3.601** doden, ziekenhuisopnames 9.465 (+156)</h2>



<h2>17-04-2020: 144 patiënten overleden, 1.235 nieuwe patiënten. Totaal 30.449* bevestigde besmettingen &amp; 3.459** doden, ziekenhuisopnames 9.465 (+156)</h2>



<figure class="wp-block-table"><table><tbody><tr><td>Positief geteste personen</td><td>30.449*</td><td>(+1.235)</td></tr><tr><td>Ziekenhuisopnames</td><td>9.465</td><td>(+156)</td></tr><tr><td>Overleden personen</td><td>3.459**</td><td>(+144)</td></tr></tbody></table><figcaption>*<em>Het werkelijke aantal besmettingen met het nieuwe coronavirus ligt hoger dan het aantal dat hier genoemd wordt. Dit komt omdat niet iedereen met mogelijke besmetting getest wordt.<br />**&nbsp;Er is een vertraging tussen de dag van overlijden en de dag dat overlijden gerapporteerd wordt.&nbsp;Er wordt sinds 6 april meer getest. De uitbreiding van het testen is bedoeld voor zorgmedewerkers buiten het ziekenhuis, zoals huisartsen, verpleeghuismedewerkers, medewerkers gehandicaptenzorg&nbsp; en thuiszorgmedewerkers. Ook worden er meer patiënten getest met een hoog risico op ernstig verloop van een coronavirusinfectie, zoals ouderen en mensen met een bestaande ziekte of aandoening.</em></figcaption></figure>



<p>Op 18 april zijn er 129 patiënten in het ziekenhuis opgenomen (geweest) gemeld. Er zijn 142 personen als overleden gemeld, waarvan een melding van een&nbsp;meerderjarige&nbsp;patiënt&nbsp;in de leeftijdscategorie 15-19 jaar&nbsp;met onderliggend lijden. Deze&nbsp;gemelde personen&nbsp;&nbsp;zijn niet allemaal in de afgelopen 24 uur in het ziekenhuis opgenomen of overleden.&nbsp;Sommige patiënten worden later gemeld. Daarom worden de gegevens van voorgaande dagen vaak nog aangevuld.</p>



<p>Tot nu toe zijn er 31.589 bevestigde COVID-19 patiënten gemeld aan het&nbsp;RIVM&nbsp;Rijksinstituut voor Volksgezondheid en Milieu&nbsp;.De cijfers van de afgelopen dagen passen bij het beeld dat de maatregelen over het algemeen lijken te werken.&nbsp;</p>



<p>Het aantal nieuwe meldingen per dag van in het ziekenhuis opgenomen patiënten vertoont nog steeds een dalende lijn. Het aantal&nbsp;gemelde&nbsp;patiënten&nbsp;dat overlijdt neemt ook af, maar&nbsp;minder snel&nbsp;dan de ziekenhuisopnames.&nbsp;&nbsp;Dit komt waarschijnlijk doordat de tijd tussen besmetting en overlijden langer is dan de tijd tussen besmetting en ziekenhuisopname.Omdat niet alle COVID-19 patiënten getest worden, zijn de werkelijke aantallen in Nederland hoger&nbsp;dan de aantallen die hier genoemd worden.</p>



<h2>Situatie op op 18 april 14:00 op Nederlandse IC patiënten in Nederlandse en Duitse IC’s</h2>



<ul><li>Totaal aantal (bewezen en verdachte) COVID-19 IC-patiënten vandaag: 1086 </li><li>Totaal aantal Nederlandse IC’s met tenminste één bewezen of verdachte COVID-19 patiënt vandaag: 75</li><li>Totaal (cumulatief) aantal bewezen of verdachte COVID-19 patiënten waarvoor IC-opname nodig was: 2576 (+14)</li><li>Totaal (cumulatief) aantal bewezen of verdachte COVID-19 patiënten met fatale afloop: 546</li></ul>



<h2>17-04-2020: 144 patiënten overleden, 1.235 nieuwe patiënten. Totaal 30.449* bevestigde besmettingen &amp; 3.459** doden, ziekenhuisopnames 9.465 (+156)</h2>



<ul><li><strong>Het totaal aantal gemelde patiënten opgenomen (geweest) in het ziekenhuis: 9.465 (+156)</strong></li><li><strong>Het totaal aantal gemelde overleden patiënten: 3.459(+144)</strong></li><li><strong>Het totaal (cumulatief) aantal bewezen COVID-19 patiënten waarvoor IC-opname nodig was in Nederlandse IC’s: 2562 (+56)</strong></li><li><strong>Het totaal aantal positief geteste patiënten: 30.449* (+1235</strong>)</li></ul>



<p><em>Bekijk hier de onderliggende <a rel="noreferrer noopener" href="https://www.rivm.nl/coronavirus-covid-19/grafieken" target="_blank">grafieken van het RIVM</a></em></p>



<p>Vandaag zijn er 156 patiënten in het ziekenhuis opgenomen (geweest) gemeld. Er zijn 144 personen als overleden gemeld. Deze mensen zijn niet allemaal in de afgelopen 24 uur in het ziekenhuis opgenomen of overleden. Sommige patiënten worden later gemeld. Daarom worden de gegevens van voorgaande dagen vaak nog aangevuld.<br />&nbsp;<br />Tot nu toe zijn er 30.449 bevestigde COVID-19 patiënten gemeld aan het RIVM&nbsp;Rijksinstituut voor Volksgezondheid en Milieu&nbsp;.</p>



<p>De cijfers van de afgelopen dagen passen bij het beeld dat de maatregelen over het algemeen lijken te werken.&nbsp;<br />Het aantal nieuwe meldingen per dag van in het ziekenhuis opgenomen patiënten vertoont nog steeds een dalende lijn. Het aantal patiënten dat overlijdt neemt ook af, maar minder snel dan de ziekenhuisopnames. &nbsp;</p>



<p><strong>Oversterfte</strong><br />De totale sterfte in Nederland is sterk verhoogd. Zowel in week 14 als in week 15 zijn rondom 5.000 personen in Nederland overleden. Dat melden het CBS&nbsp;Centraal Bureau voor de Statistiek&nbsp; en RIVM op basis van voorlopige sterftecijfers (met mogelijke nog vertraagde registratie door de paasdagen). Dat zijn 2.000 tot 2.300 meer sterfgevallen per week dan we zouden verwachten voor deze tijd van het jaar.</p>



<h2>Oversterfte week 15: 5000 overledenen</h2>



<p>De sterfte in de afgelopen weken valt hoger uit dan gemiddeld voor deze periode. Voor week 15 (6 tot en met 12 april) wordt het aantal overledenen geschat op ongeveer 5 000. Deze schatting is gebaseerd op het aantal overlijdensberichten dat het CBS tot nu toe ontvangen heeft voor week 15. Dat is vergelijkbaar met week 14 (30 maart tot en met 5 april) toen 5 037 mensen overleden. Dat melden het CBS en het RIVM op basis van de voorlopige sterftecijfers per week.</p>



<p>Een aanzienlijk deel  is naar verwachting gerelateerd aan COVID-19. Welk deel dat precies is wordt pas later uit de doorsoorzakenregistraties duidelijk. Door naar het totaal aantal overledenen per week te kijken zoals gemeld aan het CBS Centraal Bureau voor de Statistiek &#8211; dus ongeacht de doodsoorzaak &#8211; ontstaat een completer beeld van de situatie in Nederland. Dit maakt extra duidelijk hoe belangrijk het is dat mensen zich aan de maatregelen blijven houden.</p>



<p>Meer informatie is te vinden in het <a href="https://www.cbs.nl/nl-nl/nieuws/2020/16/naar-verwachting-5-000-mensen-overleden-in-tweede-week-april-2020">nieuwsbericht van het CBS</a> en de op de <a href="https://www.rivm.nl/monitoring-sterftecijfers-nederland">website van het RIVM</a></p>



<h2>Situatie op de IC’s op 17 april 14:00</h2>



<ul><li>Totaal aantal (bewezen en verdachte) COVID-19 IC-patiënten vandaag: 1127</li><li>Totaal aantal Nederlandse IC’s met tenminste één bewezen of verdachte COVID-19 patiënt vandaag: 75</li><li>Totaal (cumulatief) aantal bewezen of verdachte COVID-19 patiënten waarvoor IC-opname nodig was: 2562</li><li>Totaal (cumulatief) aantal bewezen of verdachte COVID-19 patiënten met fatale afloop: 533</li></ul>



<p></p>



<h2>16-04-2020: 181 patiënten overleden, 1.061 nieuwe patiënten. Totaal 29.214* bevestigde besmettingen &amp; 3.315** doden, ziekenhuisopnames 9.309 (+182)</h2>



<figure class="wp-block-table"><table><tbody><tr><td>Positief geteste personen</td><td>29.214 *</td><td>(+1.061)</td></tr><tr><td>Ziekenhuisopnames</td><td>9.309</td><td>(+182)</td></tr><tr><td>Overleden personen</td><td>3.315**</td><td>(+181)</td></tr></tbody></table></figure>



<p>Op 16 april zijn er 182 patiënten in het ziekenhuis opgenomen (geweest) gemeld. Er zijn 181 personen als overleden gemeld. Deze mensen zijn niet allemaal in de afgelopen 24 uur in het ziekenhuis opgenomen of overleden. Sommige patiënten worden later gemeld. Daarom worden de gegevens van voorgaande dagen vaak nog aangevuld.</p>



<p>Tot nu toe zijn er 29.214 bevestigde COVID-19 patiënten gemeld aan het RIVM&nbsp;Rijksinstituut voor Volksgezondheid en Milieu&nbsp;.</p>



<h2>COVID-19 in verpleeghuizen</h2>



<p>Naar schatting heeft ongeveer één derde van de verpleeghuizen tenminste één patiënt met COVID-19. We zien dat er de laatste dagen niet veel nieuwe verpleeghuizen met COVID-19 patiënten bijkomen. We zien wel verspreiding van COVID-19 binnen verpleeghuizen.</p>



<p>Op basis van de meldingen van patiënten met COVID-19 heeft het RIVM meldingen van patiënten in verpleeghuizen apart bekeken. Dit is in de tijd uitgezet. Onderzoekers keken naar 2 punten:</p>



<ol><li>het aantal nieuwe verpleeghuislocaties met tenminste één COVID-19 patiënt,</li><li>het aantal verpleeghuisbewoners met COVID-19.</li></ol>



<p>Sommige meldingen worden later gedaan. Daarom kan het zijn dat nog niet alle meldingen van de meest recente week zijn meegenomen.</p>



<h2>15-04-2020 : 189 patiënten overleden, 734 nieuwe patiënten. Totaal 28.153* bevestigde besmettingen &amp; 3134** doden, ziekenhuisopnames 9.127 (+188)</h2>



<ul><li><strong>Het totaal aantal gemelde patiënten opgenomen (geweest) in het ziekenhuis: 9.127 (+188)</strong></li><li><strong>Het totaal aantal gemelde overleden patiënten: 3.134 (+189)</strong></li><li><strong>Het totaal (cumulatief) aantal bewezen COVID-19 patiënten waarvoor IC-opname nodig was in Nederlandse IC’s: 2.506 (+214)</strong></li><li><strong>Het totaal aantal positief geteste patiënten: 28.153* (+734)</strong></li></ul>



<p>Op 15 april zijn er 188 patiënten in het ziekenhuis opgenomen (geweest) gemeld. Er zijn 189 personen als overleden gemeld. Deze mensen zijn niet allemaal in de afgelopen 24 uur in het ziekenhuis opgenomen of overleden. Sommige patiënten worden later gemeld. Daarom worden de gegevens van voorgaande dagen vaak nog aangevuld. Dit zien we ook na dit paasweekend vooral bij het aantal overlijdens. Tot nu toe zijn er 28.153 bevestigde COVID-19 patiënten gemeld aan het RIVM&nbsp;Rijksinstituut voor Volksgezondheid en Milieu&nbsp;.</p>



<p>De cijfers van de afgelopen dagen passen nog steeds bij het beeld dat de verspreiding van COVID-19 langzamer verloopt dan wanneer er geen maatregelen genomen zouden zijn.&nbsp;Omdat niet alle COVID-19 patiënten getest worden, zijn de werkelijke aantallen in Nederland hoger dan de aantallen die in de rapportage genoemd worden</p>



<h2>Situatie op de IC’s op 15 april 14:00</h2>



<ul><li>Totaal aantal (bewezen en verdachte) COVID-19 IC-patiënten vandaag: 1191</li><li>Totaal aantal Nederlandse IC’s met tenminste één bewezen of verdachte COVID-19 patiënt vandaag: 75</li><li>Totaal (cumulatief) aantal bewezen of verdachte COVID-19 patiënten waarvoor IC-opname nodig was: 2506</li><li>Totaal (cumulatief) aantal bewezen of verdachte COVID-19 patiënten met fatale afloop: 492</li></ul>



<hr class="wp-block-separator"/>



<h2>14-04-2020 : 122 patiënten overleden, 868 nieuwe patiënten. Totaal 27.419* bevestigde besmettingen &amp; 2823** doden, ziekenhuisopnames 8.939 (+210)</h2>



<ul><li><strong>Het totaal aantal gemelde patiënten opgenomen (geweest) in het ziekenhuis: 8.729 (+147)</strong></li><li><strong>Het totaal aantal gemelde overleden patiënten: 2.945 (+122)</strong></li><li><strong>Het totaal (cumulatief) aantal bewezen COVID-19 patiënten waarvoor IC-opname nodig was in Nederlandse IC’s: 2.292 (+159)</strong></li><li><strong>Het totaal aantal positief geteste patiënten: 26.551* (+964)</strong></li></ul>



<p>Vandaag zijn er 210 patiënten in het ziekenhuis opgenomen (geweest) gemeld. Er zijn 122 personen als overleden gemeld. Deze mensen zijn niet allemaal in de afgelopen 24 uur in het ziekenhuis opgenomen of overleden. Sommige patiënten worden later gemeld. Daarom worden de gegevens van voorgaande dagen vaak nog aangevuld.</p>



<p>Tot nu toe zijn er 27.419 bevestigde COVID-19 patiënten gemeld aan het RIVM&nbsp;Rijksinstituut voor Volksgezondheid en Milieu&nbsp;.</p>



<p>De cijfers van de afgelopen dagen passen nog steeds bij het beeld dat de verspreiding van COVID-19 langzamer verloopt dan wanneer er geen maatregelen genomen zouden zijn.&nbsp;</p>



<p>Omdat niet alle COVID-19 patiënten getest worden, zijn de werkelijke aantallen in Nederland hoger dan de aantallen die in de rapportage genoemd worden</p>



<p>Er wordt sinds 6 april meer getest. De uitbreiding van het testen is bedoeld voor patiënten met een hoog risico op ernstig verloop van een coronavirusinfectie en zorgmedewerkers ook buiten het ziekenhuis. Zoals huisartsen, verpleeghuismedewerkers, medewerkers gehandicaptenzorg en thuiszorgmedewerkers die klachten hebben. <a href="https://www.rivm.nl/coronavirus-covid-19/wat-doen-we-in-nederland/testbeleid-nederland"><strong>M</strong></a><a href="https://www.rivm.nl/coronavirus-covid-19/wat-doen-we-in-nederland/testbeleid-nederland"><strong>eer informatie over het testbeleid in Nederland vind je hier.</strong></a></p>



<p>Voor 28% van de bij het RIVM gemelde bevestigde COVID-19 patiënten is bekend dat zij in de zorg werken. Het relatief grote aandeel van zorgmedewerkers onder de patiënten met COVID-19 wordt verklaard doordat het testbeleid voor een deel gericht is op deze beroepsgroep.&nbsp;</p>



<p>De leeftijdsverdeling en de man-vrouw verdeling van zorgmedewerkers is anders dan die van overige COVID-19 patiënten. Van alle gemelde zorgmedewerkers met COVID-19&nbsp; is de helft 44 jaar of jonger en is 81%&nbsp; vrouw. Van de overige patiënten is de helft 72 jaar of ouder en is 48% vrouw.</p>



<h2>Situatie op de IC’s op 14 april 14:00</h2>



<ul><li>Totaal aantal (bewezen en verdachte) COVID-19 opnamen in de Nederlandse ICs op dit moment (d.w.z geen ontslagdatum bekend): 1152</li><li>Totaal aantal Nederlandse IC’s met tenminste één bewezen of verdachte COVID-19 opname op dit moment: 75</li><li>Totaal (cumulatief) aantal bewezen of verdachte COVID-19 patiënten waarvoor IC-opname nodig was in Nederlandse IC’s: 2451</li><li>Totaal (cumulatief) aantal bewezen of verdachte COVID-19 patiënten in de Nederlandse IC’s met fatale afloop: 477</li></ul>



<hr class="wp-block-separator"/>



<h2>13-04-2020 : 86 patiënten overleden, 964 nieuwe patiënten. Totaal 26.551* bevestigde besmettingen &amp; 2823** doden, ziekenhuisopnames 8.729 (+147)</h2>



<ul><li></li></ul>



<p>Op 13 april zijn er 147 patiënten in het ziekenhuis opgenomen (geweest) gemeld. Er zijn 86 personen als overleden gemeld. &nbsp;Deze mensen zijn niet allemaal in de afgelopen 24 uur in het ziekenhuis opgenomen of overleden. Sommige patiënten worden later gemeld. Daarom worden de gegevens van voorgaande dagen vaak nog aangevuld.</p>



<p>Tot nu toe zijn er 26.551&nbsp;bevestigde COVID-19 patiënten gemeld aan het&nbsp;RIVM&nbsp;Rijksinstituut voor Volksgezondheid en Milieu&nbsp;.</p>



<p>De cijfers van de afgelopen dagen passen nog steeds bij het beeld dat de verspreiding van COVID-19 langzamer verloopt dan wanneer er geen maatregelen genomen zouden zijn.</p>



<p>Omdat niet alle COVID-19 patiënten getest worden, zijn de werkelijke aantallen in Nederland hoger dan de aantallen die in de rapportage genoemd worden</p>



<h2>Situatie op de IC’s op 12 april 14:00</h2>



<ul><li>Totaal aantal (bewezen/verdachte) COVID-19 opnamen in de Nederlandse ICs op dit moment (d.w.z geen ontslagdatum bekend): 1132/43=1175</li><li>Totaal aantal Nederlandse IC’s met tenminste één bewezen COVID-19 opname op dit moment: 73</li><li>Totaal (cumulatief) aantal bewezen COVID-19 patiënten waarvoor IC-opname nodig was in Nederlandse IC’s: 2292</li><li>Totaal (cumulatief) aantal bewezen COVID-19 patiënten in de Nederlandse IC’s met fatale afloop: 414</li></ul>



<hr class="wp-block-separator"/>



<h2>12-04-2020 : 94 patiënten overleden, 1.174 nieuwe patiënten. Totaal 25.587* bevestigde besmettingen &amp; 2737** doden, ziekenhuisopnames 8582 (+196)</h2>



<ul><li><strong>Het totaal aantal gemelde patiënten opgenomen (geweest) in het ziekenhuis: 8.3582 (+196)</strong></li><li><strong>Het totaal aantal gemelde overleden patiënten: 2.737 (+94)</strong></li><li><strong>Het totaal (cumulatief) aantal bewezen COVID-19 patiënten waarvoor IC-opname nodig was in Nederlandse IC’s: 2.247 (+72)</strong></li><li><strong>Het totaal aantal positief geteste patiënten: 24.413* (+1335)</strong></li></ul>



<p></p>



<h2>Situatie op de IC&#8217;s op 12 april 14:00</h2>



<ul><li>Totaal aantal (bewezen/verdachte) COVID-19 opnamen in de Nederlandse ICs op dit moment (d.w.z geen ontslagdatum bekend): 1155/38=1193</li><li>Totaal aantal Nederlandse IC’s met tenminste één bewezen COVID-19 opname op dit moment: 73</li><li>Totaal (cumulatief) aantal bewezen COVID-19 patiënten waarvoor IC-opname nodig was in Nederlandse IC’s: 2247</li><li>Totaal (cumulatief) aantal bewezen COVID-19 patiënten in de Nederlandse IC’s met fatale afloop: 400</li></ul>



<p>Op 12 pril zijn er 196 patiënten in het ziekenhuis opgenomen (geweest) gemeld. Er zijn 94 personen als overleden gemeld. &nbsp;Deze mensen zijn niet allemaal in de afgelopen 24 uur in het ziekenhuis opgenomen of overleden. Sommige patiënten worden later gemeld. Daarom worden de gegevens van voorgaande dagen vaak nog aangevuld.&nbsp;Tot nu toe zijn er 25.587 bevestigde COVID-19 patiënten gemeld aan het RIVM&nbsp;Rijksinstituut voor Volksgezondheid en Milieu&nbsp;. Sinds enkele dagen kunnen ook zorgmedewerkers die buiten het ziekenhuis werken getest worden als zij klachten hebben. De eerste effecten daarvan lijken zichtbaar in de meldingen, omdat 453 (39%) van de nieuwe meldingen zorgmedewerkers betreft.</p>



<p><br />De cijfers van de afgelopen dagen passen nog steeds bij het beeld dat de verspreiding van COVID-19 langzamer verloopt dan wanneer er geen maatregelen genomen zouden zijn.&nbsp;Omdat niet alle COVID-19 patiënten getest worden, zijn de werkelijke aantallen in Nederland hoger dan de aantallen die in de rapportage genoemd worden</p>



<hr class="wp-block-separator"/>



<h2>11-04-2020 : 132 patiënten overleden, 1.335 nieuwe patiënten. Totaal 24.413* bevestigde besmettingen &amp; 2.643** doden, ziekenhuisopnames 8386 (+225)</h2>



<ul><li><strong>Het totaal aantal gemelde patiënten opgenomen (geweest) in het ziekenhuis: 8.386 (+225)</strong></li><li><strong>Het totaal aantal gemelde overleden patiënten: 2.396 (+148)</strong></li><li><strong>Het totaal (cumulatief) aantal bewezen COVID-19 patiënten waarvoor IC-opname nodig was in Nederlandse IC’s: 2175 (+72)</strong></li><li><strong>Het totaal aantal positief geteste patiënten: 24.413* (+1335)</strong></li></ul>



<p>Op 11 april zijn er 189 patiënten in het ziekenhuis opgenomen (geweest) gemeld. Er zijn 132 personen als overleden gemeld. Deze mensen zijn niet allemaal in de afgelopen 24 uur in het ziekenhuis opgenomen of overleden. Sommige patiënten worden later gemeld. Daarom worden de gegevens van voorgaande dagen vaak nog aangevuld.</p>



<p>Tot nu toe zijn er 24.413 bevestigde COVID-19 patiënten gemeld aan het RIVM&nbsp;Rijksinstituut voor Volksgezondheid en Milieu&nbsp;. De nieuwe meldingen komen uit alle 12 provincies, maar met 411 (31%) kwamen de meeste nieuwe meldingen uit de provincie Zuid-Holland.</p>



<p>Sinds enkele dagen kunnen ook zorgmedewerkers buiten het ziekenhuis getest worden als zij klachten hebben. Het eerste effect daarvan lijkt zichtbaar in de meldingen, omdat 550 (42%) van de nieuwe meldingen zorgmedewerkers betreft.</p>



<p>De cijfers van de ziekenhuisopnames van de afgelopen dagen passen nog steeds bij het beeld dat de verspreiding van COVID-19 langzamer verloopt dan wanneer er geen maatregelen genomen zouden zijn.</p>



<p>Omdat niet alle COVID-19 patiënten getest worden, zijn de werkelijke aantallen in Nederland hoger dan de aantallen die in de rapportage genoemd worden.</p>



<h2>Situatie op de IC&#8217;s op 11 april 16:00</h2>



<ul><li>Totaal aantal (bewezen/verdachte) COVID-19 opnamen in de Nederlandse ICs op dit moment (d.w.z geen ontslagdatum bekend): 1180/40=1220</li><li>Totaal aantal Nederlandse IC’s met tenminste één bewezen COVID-19 opname op dit moment: 73</li><li>Totaal (cumulatief) aantal bewezen COVID-19 patiënten waarvoor IC-opname nodig was in Nederlandse IC’s: 2225</li><li>Totaal (cumulatief) aantal bewezen COVID-19 patiënten in de Nederlandse IC’s met fatale afloop: 390</li></ul>



<p>Zie ook <a href="https://www.rivm.nl/coronavirus-covid-19/grafieken">COVID-19 in grafieken</a>&nbsp;|&nbsp; <a href="https://gisanddata.maps.arcgis.com/apps/opsdashboard/index.html#/bda7594740fd40299423467b48e9ecf6">Internationale kaart COVID-19</a></p>



<hr class="wp-block-separator"/>



<h2>10-04 2020 : 115 patiënten overleden, 1.335 nieuwe patiënten. Totaal 23.097* bevestigde besmettingen &amp; 2.511** doden, ziekenhuisopnames 8.197 (+225)</h2>



<ul><li><strong>Het totaal aantal gemelde patiënten opgenomen (geweest) in het ziekenhuis: 8.197 (+225)</strong></li><li><strong>Het totaal aantal gemelde overleden patiënten: 2.511 (+115)</strong></li><li><strong>Het totaal (cumulatief) aantal bewezen COVID-19 patiënten waarvoor IC-opname nodig was in Nederlandse IC’s: 2.225 (+50)</strong></li><li><strong>Het totaal aantal positief geteste patiënten: 23.097 (+1335)</strong></li></ul>



<p></p>



<p></p>



<p>Op 10 april zijn er 225 patiënten als in het ziekenhuis opgenomen (geweest) gemeld. Er zijn 115 personen als overleden gemeld.&nbsp; Deze mensen zijn niet allemaal in de afgelopen 24 uur in het ziekenhuis opgenomen of overleden. Sommige patiënten worden later gemeld. Daarom worden de gegevens van voorgaande dagen vaak nog aangevuld.</p>



<p>De cijfers van de afgelopen dagen passen nog steeds bij het beeld dat de verspreiding van COVID-19 langzamer verloopt dan wanneer er geen maatregelen genomen zouden zijn.</p>



<p>Omdat niet alle COVID-19 patiënten getest worden, zijn de werkelijke aantallen in Nederland hoger dan de aantallen die in de rapportage genoemd worden.</p>



<p>Tot nu toe zijn er 23.097 bevestigde COVID-19 patiënten gemeld aan het RIVM&nbsp;Rijksinstituut voor Volksgezondheid en Milieu&nbsp;.&nbsp; Bijna een kwart van alle tot nu toe gemelde COVID-19 patiënten komt uit Noord-Brabant. Het aantal meldingen in het noorden van Nederland is stabiel laag.</p>



<p><strong>Zorgmedewerkers</strong>&nbsp;<br />De verdeling tussen het aantal bevestigde besmettingen van zorgmedewerkers en overige patiënten is per regio sterk verschillend. Dit is afhankelijk van&nbsp; de mate van verspreiding van het coronavirus en het lokale testbeleid tot 6 april. Zo is 56% van alle meldingen uit Groningen afkomstig van zorgmedewerkers. In Noord-Brabant zijn dit 11% van de meldingen tot nu toe. Landelijk gezien is 24% van de bevestigde COVID-19 patiënten een zorgmedewerker.</p>



<p><strong>Oversterfte</strong><br />Sinds de griepepidemie van 2009 houdt het RIVM wekelijks het aantal overleden mensen in de gaten in samenwerking met het CBS&nbsp;Centraal Bureau voor de Statistiek&nbsp;.</p>



<p>Zie ook <a href="https://www.rivm.nl/coronavirus-covid-19/grafieken">COVID-19 in grafieken</a>&nbsp;|&nbsp; <a href="https://gisanddata.maps.arcgis.com/apps/opsdashboard/index.html#/bda7594740fd40299423467b48e9ecf6">Internationale kaart COVID-19</a></p>



<h2>Situatie op de IC&#8217;s op 10 april 14:00</h2>



<ul><li>Totaal aantal (bewezen/verdachte) COVID-19 opnamen in de Nederlandse ICs op dit moment (d.w.z geen ontslagdatum bekend): 1180/40=1220</li><li>Totaal aantal Nederlandse IC’s met tenminste één bewezen COVID-19 opname op dit moment: 73</li><li>Totaal (cumulatief) aantal bewezen COVID-19 patiënten waarvoor IC-opname nodig was in Nederlandse IC’s: 2225</li><li>Totaal (cumulatief) aantal bewezen COVID-19 patiënten in de Nederlandse IC’s met fatale afloop: 390</li></ul>



<hr class="wp-block-separator"/>



<h2>09-04-2020 : 148 patiënten overleden, 1214 nieuwe patiënten. Totaal 21.762* bevestigde besmettingen &amp; 2.396** doden, ziekenhuisopnames 7.972 (+237)</h2>



<ul><li><strong>Het totaal aantal gemelde patiënten opgenomen (geweest) in het ziekenhuis: 7.972 (+237)</strong></li><li><strong>Het totaal aantal gemelde overleden patiënten: 2.396 (+148)</strong></li><li><strong>Het totaal (cumulatief) aantal bewezen COVID-19 patiënten waarvoor IC-opname nodig was in Nederlandse IC’s: 2103 (+57)</strong></li><li><strong>Het totaal aantal positief geteste patiënten: 21.762 (+1214)</strong></li></ul>



<h2>Situatie op de IC&#8217;s op 9 april 14:00</h2>



<ul><li>Totaal aantal (bewezen/verdachte) COVID-19 opnamen in de Nederlandse ICs op dit moment (d.w.z geen ontslagdatum bekend): 1172/41=1213</li><li>Totaal aantal Nederlandse IC’s met tenminste één bewezen COVID-19 opname op dit moment: 73</li><li>Totaal (cumulatief) aantal bewezen COVID-19 patiënten waarvoor IC-opname nodig was in Nederlandse IC’s: 2103</li><li>Totaal (cumulatief) aantal bewezen COVID-19 patiënten in de Nederlandse IC’s met fatale afloop: 355</li></ul>



<p>Op 9 april zijn er 237 patiënten in het ziekenhuis opgenomen (geweest) gemeld. Er zijn 148 personen als overleden gemeld. Deze mensen zijn niet allemaal in de afgelopen 24 uur in het ziekenhuis opgenomen of overleden.&nbsp;Sommige patiënten worden later gemeld. Daarom worden de gegevens van voorgaande dagen vaak nog aangevuld.</p>



<p>De cijfers van de afgelopen dagen passen nog steeds bij het beeld dat de verspreiding van COVID-19 langzamer verloopt dan wanneer er geen maatregelen genomen zouden zijn.</p>



<p>Omdat niet alle COVID-19 patiënten getest worden, zijn de werkelijke aantallen in Nederland hoger dan de aantallen die in de rapportage genoemd worden.</p>



<p>Zie ook <a href="https://www.rivm.nl/coronavirus-covid-19/grafieken">COVID-19 in grafieken</a>&nbsp;|&nbsp; <a href="https://gisanddata.maps.arcgis.com/apps/opsdashboard/index.html#/bda7594740fd40299423467b48e9ecf6">Internationale kaart COVID-19</a></p>



<hr class="wp-block-separator"/>



<h2>08-04-2020 : 147 patiënten overleden, 969 nieuwe patiënten. Totaal 20.549* bevestigde besmettingen &amp; 2.248** doden</h2>



<ul><li><strong>Het totaal aantal gemelde patiënten opgenomen (geweest) in het ziekenhuis: 7.427 (+292)Het totaal aantal gemelde overleden patiënten: 2.101 (+234)</strong></li><li><strong>Het totaal (cumulatief) aantal bewezen COVID-19 patiënten waarvoor IC-opname nodig was in Nederlandse IC’s: 2046 (+85)</strong></li><li><strong>Het totaal aantal positief geteste patiënten: 19.580 (+777)</strong></li></ul>



<h2>Situatie op de IC&#8217;s op 8 april 14:00</h2>



<ul><li>Totaal aantal (bewezen/verdachte) COVID-19 opnamen in de Nederlandse ICs op dit moment (d.w.z geen ontslagdatum bekend): 1181/47=1228</li><li>Totaal aantal Nederlandse IC’s met tenminste één bewezen COVID-19 opname op dit moment: 74</li><li>Totaal (cumulatief) aantal bewezen COVID-19 patiënten waarvoor IC-opname nodig was in Nederlandse IC’s: 2046</li><li>Totaal (cumulatief) aantal bewezen COVID-19 patiënten in de Nederlandse IC’s met fatale afloop: 340</li></ul>



<p>Vandaag zijn er 308 patiënten in het ziekenhuis opgenomen (geweest) gemeld. Er zijn 147 personen als overleden gemeld. Deze mensen zijn niet allemaal in de afgelopen 24 uur in het ziekenhuis opgenomen of overleden.</p>



<p>Er zijn grote regionale verschillen in de epidemie. In Nederland zijn tot nu tot 20.549 bevestigde besmettingen gemeld. De meeste mensen die positief zijn getest op het nieuwe Coronavirus wonen in de provincie Noord-Brabant. Bijna een kwart van het totaal aantal bevestigde besmettingen in Nederland betreft inwoners van de provincie Noord-Brabant &nbsp;(4.799 bevestigde besmettingen). De provincie Groningen is met 227 positief geteste personen de provincie met het minste aantal besmettingen, 1,1% van het totaal aantal besmettingen, op de voet gevolgd door de provincies Drenthe (232, 1.1%), Friesland (260, 1,3%) en Flevoland (293, 1,4%).&nbsp;</p>



<p>Deze verschillen zijn te verklaren doordat de verspreiding van het nieuwe coronavirus niet overal in Nederland gelijk is. In Noord-Brabant lijkt de epidemie af te vlakken. Het aantal meldingen in het noorden van Nederland is stabiel laag.&nbsp;</p>



<h2>Meer testen uitgevoerd</h2>



<p>Er wordt sinds 6 april meer getest. De uitbreiding van het testen is bedoeld voor zorgmedewerkers buiten het ziekenhuis, zoals huisartsen, verpleeghuismedewerkers, medewerkers gehandicaptenzorg of thuiszorgmedewerkers. Ook worden er meer patiënten getest met een hoog risico op ernstig verloop van een coronavirusinfectie, zoals ouderen en mensen met een bestaande ziekte of aandoening.&nbsp;</p>



<p>Doordat er meer getest wordt zullen er waarschijnlijk ook meer positief geteste patiënten gevonden worden. Een toename in het aantal meldingen betekent dus niet dat de ziekte zich sneller verspreidt.&nbsp;</p>



<hr class="wp-block-separator"/>



<h2>07-04-2020 : 234 patiënten overleden, 777 nieuwe patiënten. Totaal 19.580 bevestigde besmettingen &amp; 2.101 doden</h2>



<ul><li><strong>Het totaal aantal gemelde patiënten opgenomen (geweest) in het ziekenhuis: 7.427 (+292)</strong></li><li><strong>Het totaal aantal gemelde overleden patiënten: 2.101 (+234)</strong></li><li><strong>Het totaal (cumulatief) aantal bewezen COVID-19 patiënten waarvoor IC-opname nodig was in Nederlandse IC’s: 1961 (+13)</strong></li><li><strong>Het totaal aantal positief geteste patiënten: 19.580 (+777)</strong></li></ul>



<p>Op 7 april zijn er 292 patiënten in het ziekenhuis opgenomen (geweest) gemeld. Er zijn 234 personen als overleden gemeld. Deze mensen zijn niet allemaal in de afgelopen 24 uur in het ziekenhuis opgenomen of overleden. Op de dinsdagen is het aantal meldingen de afgelopen periode consequent het hoogste van de week. Dat is te verklaren doordat veel van de sterfgevallen en opnames op vrijdag, zaterdag en zondag op maandag administratief worden verwerkt en gerapporteerd. Dit is zichtbaar in de grafieken op <a href="https://www.rivm.nl/coronavirus/grafieken" target="_blank" rel="noreferrer noopener">de nieuwe pagina Ontwikkeling COVID-19 in grafieken</a>.</p>



<h2>Situatie op de IC&#8217;s op 7 april 14:00</h2>



<ul><li><strong>Totaal aantal (bewezen/verdachte) COVID-19 opnamen in de Nederlandse ICs op dit moment (d.w.z geen ontslagdatum bekend): 1195/38=1233</strong></li><li><strong>Totaal aantal Nederlandse IC’s met tenminste één bewezen COVID-19 opname op dit moment: 73</strong></li><li><strong>Totaal (cumulatief) aantal bewezen COVID-19 patiënten waarvoor IC-opname nodig was in Nederlandse IC’s: 1961</strong></li><li><strong>Totaal (cumulatief) aantal bewezen COVID-19 patiënten in de Nederlandse IC’s met fatale afloop: 314</strong></li></ul>



<hr class="wp-block-separator"/>



<h2>06-04-2020 : 101 patiënten overleden, 952 nieuwe patiënten. Totaal 18.803 bevestigde besmettingen &amp; 1867 doden</h2>



<ul><li><strong>Het totaal aantal gemelde patiënten opgenomen (geweest) in het ziekenhuis: 7.135 (+260)</strong></li><li><strong>Het totaal aantal gemelde overleden patiënten: 1.867 (+101)</strong></li><li><strong>Het totaal aantal positief geteste patiënten: 18.803 (+952)</strong></li></ul>



<p>Vandaag zijn er 260 patiënten als in het ziekenhuis opgenomen gemeld. Er zijn sinds gisteren 101 personen als overleden gemeld. Deze mensen zijn niet allemaal in de afgelopen dag in het ziekenhuis opgenomen of overleden.</p>



<hr class="wp-block-separator"/>



<h2>5 april: 115 patiënten overleden, 1224 nieuwe patiënten. Totaal 17851 bevestigde besmettingen &amp; 1766 doden</h2>



<ul><li><strong>Het totaal aantal gemelde patiënten opgenomen (geweest) in het ziekenhuis: 6.875 (+253)</strong>                                                                                                                          </li><li><strong>Het totaal aantal gemelde overleden patiënten: 1.766 (+115)</strong>                                  </li><li><strong>Het totaal aantal positief geteste patiënten: 17.851 (+1.224)</strong></li></ul>



<p>Vandaag zijn er 253 patiënten als in het ziekenhuis opgenomen gemeld. Er zijn sinds gisteren 115 personen als overleden gemeld. Deze mensen zijn niet allemaal in de afgelopen dag in het ziekenhuis opgenomen of overleden.&nbsp;Onder de personen die zijn overleden zijn 3 patiënten in de leeftijdsgroep 25 tot 50 jaar. Bij al deze personen was er sprake van onderliggend lijden.</p>



<hr class="wp-block-separator"/>



<h2>4 april: 148 patiënten overleden, 1026 nieuwe patiënten. Totaal 16627 bevestigde besmettingen &amp; 1651 doden</h2>



<ul><li><strong>Het totaal aantal gemelde patiënten opgenomen (geweest) in het ziekenhuis: 6.622&nbsp;(+336)</strong></li><li><strong>Het totaal aantal gemelde overleden patiënten: 1.651&nbsp;(+164)</strong></li><li><strong>Het totaal (cumulatief) aantal bewezen COVID-19 patiënten waarvoor IC-opname nodig was in Nederlandse IC’s: 1742 (+168)</strong></li><li><strong>Het totaal aantal positief geteste patiënten: 16.627&nbsp;(+904)</strong></li></ul>



<p>Op 4 april zijn er 336 patiënten als in het ziekenhuis opgenomen gemeld. Er zijn sinds gisteren 164 personen als overleden gemeld. Deze mensen zijn niet allemaal in de afgelopen dag in het ziekenhuis opgenomen of overleden.&nbsp;</p>



<hr class="wp-block-separator"/>



<h2>3 april: 148 patiënten overleden, 1026 nieuwe patiënten. Totaal 15723 bevestigde besmettingen &amp; 1.487 doden</h2>



<ul><li><strong>Het totaal aantal positief geteste patiënten: 15.723* (+1.026)</strong></li><li><strong>Het totaal aantal gemelde patiënten opgenomen (geweest) in het ziekenhuis: 6.286 (+502)</strong></li><li><strong>Totaal (cumulatief) aantal bewezen COVID-19 patiënten waarvoor IC-opname nodig was in Nederlandse IC’s: 1574</strong></li><li><strong>Het totaal aantal gemelde overleden patiënten: 1.487 (+148)</strong></li></ul>



<p></p>



<p>Op 3 april zijn er 502 patiënten als in het ziekenhuis opgenomen gemeld. Er zijn sinds gisteren 148 personen als overleden gemeld. Deze mensen zijn niet allemaal in de afgelopen dag in het ziekenhuis opgenomen of overleden. In de <a href="https://www.rivm.nl/nieuws/actuele-informatie-over-coronavirus/data">rapportage Data coronavirus</a>  van het RIVM is een grafiek opgenomen met het aantal ziekenhuisopnames naar meldingsdag en sterfgevallen per dag van overlijden. Door vertraging in de meldingen zijn er ook extra gevallen van voorgaande dagen.&nbsp;</p>



<h2>Effecten maatregelen zichtbaar</h2>



<p>De eerste effecten van de maatregelen lijken zichtbaar. Het aantal in het ziekenhuis opgenomen patiënten en het aantal gemelde overledenen in Nederland neemt minder snel toe dan je zonder maatregelen zou verwachten. Om de verspreiding van het virus blijvend te vertragen is een lange adem nodig. Het is dan ook heel belangrijk dat iedereen de maatregelen de komende periode blijft opvolgen.&nbsp;</p>



<p><em>Het RIVM&nbsp;Rijksinstituut voor Volksgezondheid en Milieu&nbsp;&nbsp;krijgt via meerdere bronnen informatie over de uitbraak van het nieuwe coronavirus. De gegevens per dag van Stichting NICE (Nationale Intensive Care Evaluatie) zijn ook opgenomen in de <a href="https://www.rivm.nl/nieuws/actuele-informatie-over-coronavirus/data">rapportage Data coronavirus</a> in Nederland. Deze cijfers worden continu bijgewerkt door Stichting NICE. De cijfers in deze rapportage lopen daarom wat achter op de actuele situatie.</em></p>



<h3>870 en 1181 meer sterfgevallen in deze periode dan gemiddeld</h3>



<p>Sinds de griepepidemie van 2009 houdt het RIVM&nbsp;wekelijks het aantal overleden mensen in de gaten in samenwerking met het CBS. De CBS-cijfers laten alle sterfgevallen in Nederland zien, ongeacht de doodsoorzaak. Gewoonlijk zijn er deze tijd van het jaar tussen de 2700 en 3000 sterfgevallen per week. De meest recente sterftecijfers in Nederland laten zien dat in de week van 19 tot en met 25 maart 2020 naar schatting tussen de 870 en 1181 meer personen overleden zijn dan verwacht in deze week. Een aanzienlijk deel daarvan is naar verwachting gerelateerd aan COVID-19. Welk deel dat precies is wordt pas later uit de doodsoorzakenregistraties duidelijk. Voor meer informatie: <a href="https://www.rivm.nl/monitoring-sterftecijfers-nederland">www.rivm.nl/monitoring-sterftecijfers-nederland</a></p>



<h2>2 april: 166 patiënten overleden, 1083 nieuwe patiënten. Totaal 14697 bevestigde besmettingen &amp; 1039 doden</h2>



<ul><li><strong>Het totaal aantal positief geteste patiënten: 14.697 (+1.083)</strong></li><li><strong>Het totaal aantal gemelde patiënten opgenomen (geweest) in het ziekenhuis: 5.784 (+625)</strong></li><li><strong>Totaal (cumulatief) aantal bewezen COVID-19 patiënten waarvoor IC-opname nodig was in Nederlandse IC’s: 1574</strong></li><li><strong>Het totaal aantal gemelde overleden patiënten: 1.339 (+166)</strong></li></ul>



<p>Vandaag zijn er 625 patiënten als in het ziekenhuis opgenomen gemeld. Er zijn 166 personen als overleden gemeld. Deze mensen zijn niet allemaal in de afgelopen dag in het ziekenhuis opgenomen of overleden.</p>



<p>In de <a href="https://www.rivm.nl/nieuws/actuele-informatie-over-coronavirus/data">rapportage Data coronavirus</a> is een grafiek opgenomen met het aantal ziekenhuisopnames naar meldingsdag en sterfgevallen per dag van overlijden. Door vertraging in de meldingen kunnen deze cijfers per dag wijzigen.</p>



<p>De eerste effecten van de maatregelen lijken zichtbaar. Het aantal in het ziekenhuis opgenomen patiënten en het aantal gemelde overledenen in Nederland neemt minder snel toe dan je zonder maatregelen zou verwachten.</p>



<p>Het RIVM&nbsp;Rijksinstituut voor Volksgezondheid en Milieu&nbsp;&nbsp;krijgt via meerdere bronnen informatie over de uitbraak van het nieuwe coronavirus. De gegevens per dag van Stichting NICE (Nationale Intensive Care Evaluatie) zijn ook opgenomen in de <a href="https://www.rivm.nl/nieuws/actuele-informatie-over-coronavirus/data">rapportage Data coronavirus</a> in Nederland. Deze cijfers worden continu bijgewerkt door Stichting NICE. De cijfers in deze rapportage lopen daarom wat achter op de actuele situatie.</p>



<p></p>



<p>Omdat niet alle COVID-19 patiënten getest worden, zijn de werkelijke aantallen in Nederland hoger zijn dan de aantallen die hier genoemd worden.</p>



<h2>1 april: 135 patiënten overleden, 1019 nieuwe patiënten. Totaal 13614 bevestigde besmettingen &amp; 1039 doden</h2>



<ul><li><strong>Het totaal aantal positief geteste patiënten: 13.614* (+1019)</strong></li><li><strong>Het totaal aantal gemelde patiënten opgenomen (geweest) in het ziekenhuis: 5.159 (+447)</strong></li><li><strong>Cumulatief) aantal bewezen COVID-19 patiënten op IC: 1485 (+196)</strong>*</li><li><strong>Het totaal aantal patiënten dat nu op IC ligt: 1186*</strong></li><li><strong>Overleden personen 1.039** (+175)</strong></li></ul>



<p>*<em>Het werkelijke aantal besmettingen met het nieuwe coronavirus ligt hoger dan het aantal dat hier genoemd wordt. Dit komt  omdat niet iedereen met mogelijke besmetting getest wordt<br /> **&nbsp;Er is een vertraging tussen de dag van overlijden en de dag dat overlijden gerapporteerd wordt.&nbsp;</em></p>



<h2>30 maart: 93 patiënten overleden, 507 nieuwe patiënten. Totaal 10.866 bevestigde besmettingen &amp; 864 doden</h2>



<ul><li><strong>Het totaal aantal positief geteste patiënten: 11.750 (+884)</strong></li><li><strong>Het totaal aantal gemelde patiënten opgenomen (geweest) in het ziekenhuis: 3990 (+507)</strong></li><li><strong>Cumulatief) aantal bewezen COVID-19 patiënten op IC: 1289(+139)</strong>*</li><li><strong>Het totaal aantal patiënten dat nu op IC ligt: </strong>1054*</li><li><strong>Het totaal aantal gemelde overleden patiënten: 864 (+93)</strong></li></ul>



<p>Op 1 april zijn er 447 patiënten als in het ziekenhuis opgenomen gemeld. Er zijn 134 personen als overleden gemeld. Deze ziekenhuisopnames en sterfgevallen hebben zich in de afgelopen dagen voorgedaan, maar zijn in de afgelopen 24 uur gerapporteerd. &nbsp;Tot nu toe zijn er twee sterfgevallen gemeld van personen jonger dan 50 jaar, beide met ernstige onderliggende gezondheidsproblemen.</p>



<p>De aantallen gemelde ziekenhuisopnames en meldingen van overlijden zijn vandaag lager dan gisteren. Het is belangrijk om te weten dat het aantal meldingen per dag niet het werkelijke aantal sterfgevallen of ziekenhuisopnames van de afgelopen dag is. Dit komt omdat er een vertraging zit tussen het moment van overlijden en ziekenhuisopname en de rapportage hiervan aan de GGD’en.</p>



<h2>Eerste effecten maatregelen zichtbaar</h2>



<p>De eerste effecten van de maatregelen lijken zichtbaar te worden. Het aantal in het ziekenhuis opgenomen patiënten en het aantal gemelde overledenen in Nederland neemt minder snel toe dan je zonder maatregelen zou verwachten.<br /><br />De trends in de opnames per provincie zijn onveranderd ten opzichte van gisteren. Noord-Brabant lijkt over de piek van het aantal nieuwe ziekenhuisopnames heen te zijn. In Zuid-Holland, Noord-Holland, Gelderland en Limburg is dit nog niet zichtbaar. In de provincies Friesland, Groningen, Drenthe, Flevoland en Zeeland is het aantal ziekenhuisopnames stabiel laag.</p>



<p>Het RIVM&nbsp;Rijksinstituut voor Volksgezondheid en Milieu&nbsp; krijgt via meerdere bronnen informatie over de uitbraak van het nieuwe coronavirus. De gegevens per dag van Stichting NICE (Nationale Intensive Care Evaluatie) zijn ook opgenomen in de <a href="https://www.rivm.nl/nieuws/actuele-informatie-over-coronavirus/data">rapportage Data coronavirus</a> in Nederland. Deze cijfers worden continu bijgewerkt door Stichting NICE. De cijfers in deze rapportage lopen daarom wat achter op de actuele situatie.</p>



<p></p>



<p><em>*De gegevens per dag van stichting NICE (Nationale Intensive  Care Evaluatie) zijn ook opgenomen in de <a href="https://www.rivm.nl/nieuws/actuele-informatie-over-coronavirus/data">rapportage Data coronavirus</a>. Deze cijfers worden meerdere keren per dag  bijgewerkt door Stichting NICE. De cijfers in deze rapportage lopen  achter op de actuele situatie.</em></p>



<h2>29 maart: 132 patiënten overleden, 1104 nieuwe patiënten. Totaal 10.866 bevestigde besmettingen &amp; 771doden</h2>



<ul><li><strong>Het totaal aantal gemelde positief geteste patiënten: 10.866 (+1104)</strong></li><li><strong>Het totaal aantal gemelde patiënten opgenomen (geweest) in het ziekenhuis: 2954 (+454)</strong></li><li><strong>Het totaal aantal patiënten op de IC: 1150 </strong>(<strong>+248</strong>)*</li><li><strong>Het totaal aantal gemelde overleden patiënten: 771 (+132)</strong></li></ul>



<p>Net als de afgelopen dagen is gemeld, neemt het aantal in het ziekenhuis opgenomen patiënten en het aantal overledenen minder snel toe dan je zonder maatregelen zou verwachten. Over een aantal dagen kan geconcludeerd worden of er sprake is van een werkelijke afvlakking van  het aantal in het ziekenhuis opgenomen patiënten en het aantal  overledenen onder gemelde patiënten, en daarmee hoe goed de genomen  maatregelen werken.&nbsp;</p>



<figure class="wp-block-image size-large"><img src="https://www.medicalfacts.nl/wp-content/uploads/2020/03/Covid-19_op_de_IC2903.jpg" alt="" class="wp-image-275807" srcset="https://www.medicalfacts.nl/wp-content/uploads/2020/03/Covid-19_op_de_IC2903.jpg 820w, https://www.medicalfacts.nl/wp-content/uploads/2020/03/Covid-19_op_de_IC2903-300x170.jpg 300w, https://www.medicalfacts.nl/wp-content/uploads/2020/03/Covid-19_op_de_IC2903-768x436.jpg 768w, https://www.medicalfacts.nl/wp-content/uploads/2020/03/Covid-19_op_de_IC2903-696x395.jpg 696w, https://www.medicalfacts.nl/wp-content/uploads/2020/03/Covid-19_op_de_IC2903-741x420.jpg 741w" sizes="(max-width: 820px) 100vw, 820px" /><figcaption>Deze grafiek toont  hoeveel nieuwe patiënten met bewezen COVID-19 er per dag op de  Nederlandse IC’s worden opgenomen. Het gaat hierbij dus niet om het  aantal patiënten dat op de IC ligt, maar om het aantal patiënten dat op  de betreffende dag is opgenomen als nieuwe COVID-19 patiënt.  <br /> &nbsp;<br /> <strong>Let op:</strong> Indien een patiënt wordt  overgeplaatst van een IC naar een andere IC (van hetzelfde ziekenhuis of van een ander ziekenhuis) dan wordt deze niet als een nieuwe patiënt  geteld.  Bron: Stichting NICE<br /> &nbsp;<br /> </figcaption></figure>



<ul><li>*Het overzicht van het aantal (actuele) opnamen met een COVID-19 infectie op de Nederlandse IC’s. Voor het samenstellen van dit overzicht is Stichting NICE afhankelijk van data-aanlevering door de deelnemende IC’s.  Het belang van deze getallen voor het monitoren van de crisis is groot. Echter wegens drukte in de ziekenhuizen is het mogelijk dat deze getallen niet volledig zijn. Ook is het mogelijk dat patiënten met vertraging worden toegevoegd aan ons systeem. Verschillen in gepubliceerde getallen kunnen ook veroorzaakt worden door  verschillende meetmomenten op dezelfde dag. </li></ul>



<ul><li><em>Totaal aantal (bewezen/verdachte) COVID-19 opnamen in de Nederlandse ICs op dit moment (d.w.z geen ontslagdatum bekend):  922/49=971</em></li><li><em>Totaal aantal Nederlandse IC’s met tenminste één bewezen COVID-19 opname op dit moment: 73</em></li><li><em>Totaal (cumulatief) aantal bewezen COVID-19 patiënten waarvoor  IC-opname nodig was in Nederlandse IC’s:  1150</em></li><li><em>Totaal (cumulatief) aantal bewezen COVID-19 patiënten in de Nederlandse  IC’s met fatale afloop: 113</em></li></ul>



<p></p>



<h2>28 maart: 93 patiënten overleden, 1159 nieuwe patiënten, in totaal 9762 positief geteste personen  en 546 patiënten overleden</h2>



<ul><li><strong>Het totaal aantal gemelde positief geteste patiënten: 9762 (+1159)</strong></li><li><strong>Het totaal aantal gemelde patiënten opgenomen (geweest) in het ziekenhuis: 2954 (+454)</strong></li><li><strong>Het totaal aantal patiënten op de IC: 902 </strong>(<strong>+141</strong>)</li><li><strong>Het totaal aantal gemelde overleden patiënten: 639 (+93)</strong></li></ul>



<p>De provincie met de meest positief geteste personen is nog steeds  Noord-Brabant met een totaal van 2748 personen. Wel daalt het aantal nieuwe ziekenhuisopnames in deze provincie. Daarna zijn de meeste  positief&nbsp;geteste patiënten gemeld in Zuid-Holland (1508) en Noord-Holland (1401).&nbsp;In de provincie Zuid-Holland stijgt het aantal  ziekenhuisopnames van positief geteste patiënten sneller dan in andere  provincies. <br />In  de provincies Friesland en Drenthe zijn nog steeds de minste  besmettingen met respectievelijk 96 en 98 positief geteste personen.</p>



<p>Zie ook <a href="https://www.rivm.nl/nieuws/actuele-informatie-over-coronavirus/data">Data coronavirus in Nederland</a></p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img src="https://www.nvic.nl/sites/nvic.nl/files/images/761%20Corona%20op%20de%20IC%20%2812%29.jpg" alt=""/></figure></div>



<h2>27 maart:  112 patiënten overleden, 1072 nieuwe patiënten, in totaal 8603 positief geteste personen  en 546 patiënten overleden</h2>



<ul><li><strong>Het totaal aantal gemelde positief geteste patiënten: 8603 (+1172)</strong></li><li><strong>Het totaal aantal gemelde patiënten opgenomen (geweest) in het ziekenhuis: 2500 (+349)</strong></li><li><strong>Het totaal aantal patiënten op de IC: 761 (+177)</strong></li><li><strong>Het totaal aantal gemelde overleden patiënten: 546 (+112)</strong></li></ul>



<h4>Duiding</h4>



<p>Het aantal gemelde mensen dat is overleden aan COVID-19 
neemt landelijk nog steeds toe. Het aantal gemelde nieuwe 
ziekenhuisopnames en Intensive Care opnames lijkt wat minder snel toe te
 nemen.</p>



<p>Net als op 26 maart is gemeld, neemt het aantal in het  ziekenhuis opgenomen patiënten en het aantal overledenen minder snel  toe dan je zonder maatregelen zou verwachten.&nbsp;Als deze lijn zich doorzet  kan over een aantal dagen geconcludeerd worden of de genomen  maatregelen (afstand houden, sociaal contact beperken, handen wassen)  werken.</p>



<p>De provincie met de meest positief geteste personen
 is nog steeds Noord-Brabant met 2488 personen. Wel daalt het aantal 
nieuwe ziekenhuisopnames in deze provincie. Daarna zijn de meeste 
positief&nbsp; geteste patiënten gemeld in Zuid-Holland (1249) en 
Noord-Holland (1235).&nbsp; In deze twee provincies neemt het aantal 
ziekenhuisopnames relatief snel toe. Dit geldt ook voor de provincie 
Gelderland.</p>



<p>In de provincies Friesland en Drenthe zijn de minste besmettingen met respectievelijk 83 en 81 positief geteste personen. </p>



<h4>Uitbreiding gegevens over de uitbraak van het nieuwe coronavirus</h4>



<p>Het <abbr title="Rijksinstituut voor Volksgezondheid en Milieu">RIVM</abbr>&nbsp;Rijksinstituut voor Volksgezondheid en Milieu&nbsp;
 krijgt steeds meer informatie over de uitbraak van het nieuwe 
coronavirus. Zo zijn nu ook de actuele gegevens van stichting NICE 
(Nationale Intensive Care Evaluatie) &nbsp;opgenomen in de rapportages. Een 
overzicht van grafieken en tabellen geven we dagelijks weer in een <abbr title="Portable Document Format">pdf</abbr>&nbsp;Portable Document Format&nbsp;.<br /><br />
De basis voor het aantal bevestigde patiënten opgenomen in het 
ziekenhuis en de overlijdensgevallen door COVID-19 zijn de meldingen van
 de GGD’en. Er is een vertraging tussen de dag van overlijden en de dag 
dat overlijden gerapporteerd wordt. Het aantal gemelde sterfgevallen per
 dag &nbsp;betreft daarom overlijdensgevallen die zich over meerdere dagen 
hebben voorgedaan. Het werkelijke aantal COVID-19 gevallen is hoger dan 
het aantal meldingen </p>



<p>Zie ook <a href="https://www.rivm.nl/documenten/epidemiologische-situatie-covid-19-in-nederland-27-maart-2020">Epidemiologische situatie COVID-19 in Nederland 27 maart 2020</a></p>



<h2>26 maart: 78 patiënten overleden, 1019 nieuwe patiënten, in totaal 7431 positief geteste personen  en 434 patiënten overleden</h2>



<ul><li><strong>Het totaal aantal positief geteste patiënten: 7431 (+1019)</strong></li><li><strong>Het totaal aantal gemelde overleden patiënten: 434 (+78)</strong></li><li><strong>Het totaal aantal patiënten op de IC: 761 (+177)</strong></li><li><strong>Het totaal aantal gemelde patiënten opgenomen (geweest) in het ziekenhuis: 2151 (+315)</strong></li></ul>



<p>De meeste positief geteste personen wonen in de  provincie Noord-Brabant, namelijk 2161 personen. Daarna zijn de meeste  positief gemelde patiënten gemeld in Zuid-Holland (1042) en  Noord-Holland (1029). In de provincies Friesland en Drenthe zijn de  minste besmettingen met respectievelijk 71 en 72 positief geteste  personen. </p>



<p>Het aantal in het ziekenhuis opgenomen patiënten en het aantal overledenen neemt minder snel toe dan je zonder maatregelen zou verwachten. Dit zou er mogelijk op kunnen wijzen dat de genomen maatregelen invloed krijgen op de snelheid van verspreiding van het virus. Eind deze week of begin volgende week  zijn deze effecten beter te duiden. </p>



<p>De meeste overleden patiënten vallen in de leeftijdscategorie 80 – 84 jaar.</p>



<h2>Uitbreiding gegevens over de uitbraak van het nieuwe coronavirus</h2>



<p>Het <abbr title="Rijksinstituut voor Volksgezondheid en Milieu">RIVM</abbr>&nbsp;Rijksinstituut voor Volksgezondheid en Milieu&nbsp;
 krijgt steeds meer informatie over de uitbraak van het nieuwe 
coronavirus. Zo zijn nu ook de actuele gegevens van stichting NICE 
(Nationale Intensive Care Evaluatie) &nbsp;opgenomen in de rapportages. Een 
overzicht van grafieken en tabellen geven we dagelijks weer in een <abbr title="Portable Document Format">pdf</abbr>&nbsp;Portable Document Format&nbsp;.<br /><br />
De basis voor het aantal bevestigde patiënten opgenomen in het 
ziekenhuis en de overlijdensgevallen door COVID-19 zijn de meldingen van
 de GGD’en. Er is een vertraging tussen de dag van overlijden en de dag 
dat overlijden gerapporteerd wordt. Het aantal gemelde sterfgevallen per
 dag &nbsp;betreft daarom overlijdensgevallen die zich over meerdere dagen 
hebben voorgedaan.</p>



<p></p>



<h2>Status beschikbaarheid IC-bedden en aantal corona-patiënten op de IC in Nederland</h2>



<div class="wp-block-image"><figure class="aligncenter size-large"><img src="https://www.nvic.nl/sites/nvic.nl/files/images/644%20Corona%20op%20de%20IC%20%2811%29.jpg" alt=""/><figcaption>Status beschikbaarheid IC-bedden en aantal corona-patiënten op de IC in Nederland</figcaption></figure></div>



<h2>25 maart: 80 patiënten overleden, 852 nieuwe patiënten, in totaal 5560&nbsp;positief geteste personen In totaal 6412 positief geteste personen en 356 patiënten overleden</h2>



<p>Tot en met 25 maart 2020 zijn er in Nederland in totaal 6412 COVID-19 patiënten gemeld aan het RIVM.  De meeste gemelde patiënten vallen in de leeftijdscategorie 55-59 jaar.  Tot nu toe zijn van deze gemelde patiënten 1836 opgenomen in het  ziekenhuis en 356 overleden.  De meeste overleden patiënten zaten in de leeftijdscategorie 80-84 jaar.</p>



<h4>Overzicht 25 maart 2020</h4>



<ul><li><strong>Het totaal aantal gemelde patiënten: 6412 (+852)</strong></li><li><strong>Het totaal aantal gemelde overleden patiënten: 356 (+80)</strong></li><li><strong>Het totaal aantal patiënten op de IC: 546</strong> (24 maart)</li><li><strong>Het totaal aantal gemelde patiënten opgenomen (geweest) in het ziekenhuis: 1836 (+341)</strong></li></ul>



<figure class="wp-block-image size-large"><img src="https://www.medicalfacts.nl/wp-content/uploads/2020/03/243ggdcovid19.jpg" alt="" class="wp-image-275673" srcset="https://www.medicalfacts.nl/wp-content/uploads/2020/03/243ggdcovid19.jpg 604w, https://www.medicalfacts.nl/wp-content/uploads/2020/03/243ggdcovid19-300x150.jpg 300w" sizes="(max-width: 604px) 100vw, 604px" /><figcaption>Deze figuur van het RIVM toont het <strong>aantal patiënten </strong>dat in het ziekenhuis is opgenomen met COVID-19. Deze zijn gemeld door de <abbr title="Gemeentelijke Gezondheidsdienst">GGD</abbr>&nbsp;Gemeentelijke Gezondheidsdienst&nbsp; aan het <abbr title="Rijksinstituut voor Volksgezondheid en Milieu">RIVM</abbr>&nbsp;Rijksinstituut voor Volksgezondheid en Milieu&nbsp;. <br /> In de figuur is het volgende te zien: op 20 maart  was er een piek in het aantal meldingen van patiënten dat in het  ziekenhuis was opgenomen. Daarna neemt het aantal geleidelijk af. Het  aantal meldingen van de laatste dagen kan mogelijk nog toenemen,  bijvoorbeeld omdat meldingen soms vertraagd zijn. Of er werkelijk afname  van het aantal nieuwe patiënten in het ziekenhuis is, moet de komende  dagen blijken. </figcaption></figure>



<p></p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img src="https://www.nvic.nl/sites/nvic.nl/files/images/546%20corona.jpg" alt=""/></figure></div>



<h2>24 maart: 63 patiënten overleden, 811 nieuwe patiënten, in totaal 5560&nbsp;positief geteste personen</h2>



<p>Sinds 23 maart zijn 811&nbsp;mensen positief  getest op het nieuwe coronavirus (COVID-19). Daarmee komt het totaal  aantal positief geteste mensen op 5560. Onder hen zijn 1495&nbsp;mensen die  in het ziekenhuis opgenomen zijn (geweest). </p>



<p>63 patiënten zijn sinds de vorige update gemeld als overleden aan COVID-19. Er zijn in totaal 276 mensen gemeld als overleden aan de ziekte. De leeftijd van de overledenen ligt tussen de 55 en 97 jaar.<br /><br />De meeste positief geteste mensen wonen in de provincie Noord Brabant,  namelijk 1739 personen. Daarna zijn de meeste positief geteste mensen  gemeld in Zuid-Holland (758) en Noord-Holland (740).</p>



<p>Het aantal gemelde patiënten en  overleden patiënten kan per dag verschillen om verschillende redenen. Zo  zien we dat overleden patiënten niet altijd op dezelfde dag gemeld  worden. &nbsp;Dat de aantallen per dag schommelen zegt nog niets over het  effect van de maatregelen die sinds half maart ingesteld zijn. Naar  verwachting zal dat effect pas eind deze week of begin volgende week te  zien zijn. </p>



<p>Zie ook <a href="https://www.rivm.nl/documenten/epidemiologische-situatie-covid-19-in-nederland-24-maart-2020">Epidemiologische situatie COVID-19 &#8211; 24 maart 2020</a></p>



<h2>23 maart  34 patiënten overleden, &nbsp;545 nieuwe patiënten, in totaal 4749&nbsp;positief geteste personen</h2>



<p>Sinds gisteren zijn 545&nbsp;mensen positief 
getest op het nieuwe coronavirus (COVID-19). Daarmee komt het totaal 
aantal positief geteste mensen op 4749. Onder hen zijn 1230&nbsp;&nbsp;mensen die 
in het ziekenhuis opgenomen zijn (geweest). </p>



<p>34 patiënten zijn sinds de vorige update 
overleden aan COVID-19. Er zijn in totaal 213 mensen overleden aan de 
ziekte. De leeftijd van de overledenen ligt tussen de 55 en 97 jaar. (de
 gemiddelde leeftijd bij overlijden is 82 jaar) </p>



<p>De meeste positief geteste mensen wonen in de
 provincie Noord Brabant, namelijk 1558 personen. Daarna zijn de meeste 
positief geteste mensen gemeld in Zuid-Holland (647) en Noord-Holland 
(600).</p>



<p>Het werkelijke aantal besmettingen met het 
nieuwe coronavirus ligt hoger dan het aantal dat hier genoemd wordt. Dit
 komt omdat niet iedereen met mogelijke besmetting getest wordt, maar 
vooral patiënten die zo ziek zijn dat ze in het ziekenhuis opgenomen 
worden en zorgverleners.</p>



<p></p>



<h2>22 maart 43 patiënten overleden, &nbsp;573 nieuwe patiënten, in totaal 4204&nbsp;&nbsp;positief geteste personen</h2>



<p>Sinds 21 maart zijn 573&nbsp;mensen positief  getest op het nieuwe coronavirus (COVID-19). Daarmee komt het totaal  aantal positief geteste mensen op 4204. Onder hen zijn 988 mensen die in het ziekenhuis opgenomen zijn (geweest). 43 patiënten zijn sinds de vorige update overleden  aan COVID-19. Er zijn in totaal 179 mensen overleden aan de ziekte. De  leeftijd van de overledenen ligt tussen de 57 en 97 jaar. De meeste positief geteste mensen wonen in de  provincie Noord Brabant, namelijk 1404 personen. Daarna zijn de meeste  positief geteste mensen gemeld in Zuid-Holland (585) en Noord-Holland  (535).</p>



<h2>21 maart:  Opnieuw 30 patiënten overleden, 637&nbsp;nieuwe patiënten, in totaal 3631&nbsp;positief geteste personen</h2>



<p>Sinds gisteren zijn 637 mensen positief getest op het nieuwe coronavirus (COVID-19). Daarmee komt het totaal  aantal positief geteste mensen op 3631. Onder hen zijn 836 mensen die in  het ziekenhuis opgenomen zijn (geweest). 30 patiënten zijn sinds de vorige update  overleden aan COVID-19. Er zijn in totaal 136 mensen overleden aan de  ziekte. De meeste overleden mensen zijn tussen de 80 en 84 jaar oud. De  jongst overleden persoon is 63 jaar.</p>



<p>De meeste positief geteste mensen wonen in de  provincie Noord Brabant, namelijk 1180 personen. Daarna zijn de meeste  positief geteste mensen gemeld in Zuid-Holland (486), Noord-Holland  (461) en Limburg (418). Het aantal besmettingen met het nieuwe  coronavirus ligt hoger dan het aantal dat hier genoemd wordt. Dit komt omdat niet iedereen met mogelijke besmetting getest wordt, maar vooral patiënten die zo ziek zijn dat ze in het ziekenhuis opgenomen worden en zorgverleners.</p>


<p><!-- /wp:heading --></p>
<p><!-- wp:image {"linkDestination":"custom"} --></p>
<figure class="wp-block-image"><a href="https://nvic.nl/covid-19"><img src="https://nvic.nl/sites/nvic.nl/files/images/20200321%20Corona%20op%20de%20IC.jpg" alt=""/></a></figure>
<p><!-- /wp:image --></p>
<p><!-- wp:heading --></p>
<h2>20 maart: 30 patiënten overleden, 534&nbsp;nieuwe patiënten, in totaal 2994&nbsp;positief geteste personen</h2>
<p><!-- /wp:heading --></p>
<p><!-- wp:paragraph --></p>
<p>Sinds gisteren zijn 534 mensen positief getest op COVID-19, de ziekte die veroorzaakt wordt door het nieuwe coronavirus. Daarmee komt het totaal aantal positief geteste mensen op 2994. Onder hen zijn 725 mensen die in de zorg werken; zij worden vaker dan andere groepen getest. 30 patiënten zijn sinds 19 maart overleden aan COVID-19. In totaal zijn er nu 106 mensen overleden aan de ziekte. De leeftijd van de overledenen ligt tussen 63 en 95 jaar. In totaal zijn 643 patiënten opgenomen (geweest) in een ziekenhuis.</p>
<p><!-- /wp:paragraph --></p>
<p><!-- wp:paragraph --></p>
<p>De meeste positief geteste mensen wonen in de provincie Noord Brabant, namelijk 1012 personen. Daarna zijn de meeste positief geteste mensen gemeld in Zuid-Holland (405), Limburg (366) en Noord-Holland (353).</p>
<p><!-- /wp:paragraph --></p>
<p><!-- wp:paragraph --></p>
<p>Het werkelijke aantal besmettingen met COVID-19 ligt hoger dan het aantal meldingen in deze update, omdat niet meer iedereen met mogelijke besmetting getest wordt.</p>
<p><!-- /wp:paragraph --></p>
<p><!-- wp:html --></p>
<div class="code-wrapper text-center ">
<div class="container "><iframe style="border: 0px #ffffff none;" src="https://gisanddata.maps.arcgis.com/apps/opsdashboard/index.html#/bda7594740fd40299423467b48e9ecf6" name="Coronakaart" marginwidth="0px" marginheight="0px" scrolling="no" allowfullscreen="allowfullscreen" width="1200px" height="800px" frameborder="1"></iframe><p></p>
</div>
</div>
<p><!-- /wp:html --></p>
<p><!-- wp:heading --></p>
<h2>19 maart -18 patiënten overleden, 409 nieuwe patiënten, in totaal 2460 positief geteste personen</h2>
<p><!-- /wp:heading --></p>
<p><!-- wp:paragraph --></p>
<p>Sinds gisteren zijn 409 mensen<br />positief getest op COVID-19, de ziekte die veroorzaakt wordt door het<br />nieuwe coronavirus. Daarmee komt het totaal positief geteste mensen op<br />2460. Onder hen zijn 594 mensen die in de zorg werken; zij worden vaker<br />dan andere groepen getest.&nbsp;<br />18 patiënten zijn sinds de vorige update overleden aan COVID-19. In<br />totaal zijn er nu 76 mensen overleden aan de ziekte. De leeftijd van de<br />overledenen ligt tussen 63 en 95 jaar. In totaal zijn 489 patiënten<br />opgenomen (geweest) in een ziekenhuis.<br />De meeste positief geteste mensen wonen in de provincie Noord Brabant,<br />namelijk 870 personen. Daarna zijn de meeste positief geteste mensen<br />gemeld in Zuid Holland (312). Limburg (301).&nbsp;<br />Door de <abbr title="Nederlands instituut voor onderzoek van de gezondheidszorg">NIVEL</abbr>&nbsp;Nederlands instituut voor onderzoek van de gezondheidszorg&nbsp;-peilstations zijn afgelopen week 9 infecties gerapporteerd, waarmee dit totaal 17 wordt.&nbsp;</p>
<p><!-- /wp:paragraph --></p>
<p><!-- wp:heading --></p>
<h2>18 maart: Opnieuw 15 patiënten overleden, 346 nieuwe patiënten, in totaal 2051 positief geteste personen</h2>
<p><!-- /wp:heading --></p>
<p><!-- wp:paragraph --></p>
<p>Sinds gisteren zijn 346 mensen positief<br />getest op COVID-19, de ziekte die veroorzaakt wordt door het nieuwe<br />coronavirus. Daarmee komt het totaal aantal positief geteste mensen op<br />2051. Onder hen zijn 485 mensen die in de zorg werken; zij worden vaker<br />dan andere groepen getest.<br />15<br />patiënten zijn sinds de vorige update overleden aan COVID-19. In totaal<br />zijn er nu 58 mensen overleden aan de ziekte. De leeftijd van de<br />overledenen ligt tussen 63 en 95 jaar. In totaal zijn 408 patiënten<br />opgenomen (geweest) in een ziekenhuis.<br />De<br />meeste positief geteste mensen wonen in de provincie Noord Brabant,<br />namelijk 759 personen. Daarna zijn de meeste positief geteste mensen<br />gemeld in Limburg (265) en Zuid Holland (241).</p>
<p><!-- /wp:paragraph --></p>
<p><!-- wp:paragraph --></p>
<p><!-- /wp:paragraph --></p>
<p><!-- wp:paragraph --></p>
<p><em>Vanaf 17 maart wordt de verspreiding van het aantal positief geteste mensen in Nederland weergegeven met een <a href="https://www.rivm.nl/coronavirus-kaart-van-nederland-per-gemeente" target="_blank" rel="noreferrer noopener">incidentiekaart</a>. De gekleurde vlakken geven niet het totale aantal positief geteste mensen weer, maar het aantal per 100.000 inwoners.</em> &nbsp;</p>
<p><!-- /wp:paragraph --></p>
<p><!-- wp:heading --></p>
<h2>17 maart: 19 patiënten overleden, 292 nieuwe patiënten, in totaal 1705 positief geteste personen</h2>
<p><!-- /wp:heading --></p>
<p><!-- wp:paragraph --></p>
<p>Sinds gisteren zijn 292 mensen positief getest op COVID-19, de ziekte die veroorzaakt wordt door het nieuwe coronavirus. Daarmee komt het totaal positief geteste mensen op 1705. Onder hen zijn 389 mensen die in de zorg werken; zij worden vaker dan andere groepen getest.&nbsp;19 patiënten zijn sinds de vorige update overleden aan COVID-19. In totaal zijn er nu 43 mensen gestorven aan de ziekte. De leeftijd van de overledenen ligt tussen 63 en 94 jaar. Eerder meldden we dat de jongste overledene 59 was, dit kwam door een administratieve fout. In totaal zijn 314 patiënten opgenomen (geweest) in een ziekenhuis. De meeste positief geteste mensen wonen in de provincie Noord Brabant, namelijk 634 personen. Daarna zijn de meeste positief geteste mensen gemeld in Limburg (197) en Zuid Holland (175).</p>
<p><!-- /wp:paragraph --></p>
<p><!-- wp:heading --></p>
<h2>16 maart: 4 patiënten gestorven, 278 nieuwe patiënten, in totaal 1413 positief geteste personen</h2>
<p><!-- /wp:heading --></p>
<p><!-- wp:paragraph --></p>
<p>Sinds 15 maart zijn 278 mensen positief getest op COVID-19. Daarmee komt het totaal aantal positief geteste mensen op 1413. Momenteel worden minder mensen getest. Dit verklaart de slechts lichte stijging van bevestigde besmettingen. .Sinds gisteren zijn 4 patiënten overleden aan COVID-19. In totaal zijn er nu 24 mensen gestorven aan de ziekte. De gemiddelde leeftijd van de overledenen is 79 jaar (jongste 59- oudste 94). In totaal zijn 205 patiënten opgenomen (geweest) in een ziekenhuis. In de provincie Noord Brabant zijn 108 nieuwe positief geteste personen. In totaal zijn in 554 positief geteste personen in Noord Brabant. Daarna zijn in de provincie Limburg (149), de provincie Utrecht (140) en Zuid Holland (136) de meeste positief geteste personen gemeld.</p>
<p><!-- /wp:paragraph --></p>
<p><!-- wp:heading --></p>
<h2>15 maart: Opnieuw 8 patiënten overleden, 176 nieuwe patiënten en 1135 positief geteste personen tot nu toe</h2>
<p><!-- /wp:heading --></p>
<p><!-- wp:paragraph --></p>
<p>Sinds 14 maart zijn 176 nieuwe mensen positief getest op COVID-19, de ziekte die veroorzaakt wordt door het nieuwe coronavirus. Daarmee komt het totaal positief geteste mensen op 1135. Sinds gisteren zijn &nbsp;8 patiënten overleden aan COVID-19 in de leeftijd van 59 tot 94 jaar. De meesten zijn ouder dan 70 jaar en hadden onderliggend lijden. In totaal zijn er nu&nbsp; 20 mensen gestorven aan de ziekte. In totaal zijn 162 patiënten opgenomen (geweest) in een ziekenhuis.</p>
<p><!-- /wp:paragraph --></p>
<p><!-- wp:heading --></p>
<h2>14 maart: Teller staat voor Nederland op 959 bevestigde besmettingen met COVID-19. Twee mensen sinds gisteren overleden en 155 nieuwe patiënten</h2>
<p><!-- /wp:heading --></p>
<p><!-- wp:paragraph --></p>
<p>Sinds gisteren zijn 155 nieuwe mensen positief getest op COVID-19. Daarmee komt het totaal positief geteste mensen op 959.&nbsp;Sinds gisteren 2 patiënten overleden aan COVID-19. Dit betrof oudere patiënten met onderliggend lijden. In totaal zijn er nu 12 mensen gestorven aan de ziekte. In totaal zijn 136 patiënten opgenomen (geweest) in een ziekenhuis. Vandaag zijn minder nieuwe positieve testen gemeld dan gisteren. Een verklaring is dat het testbeleid is aangepast en veel minder mensen worden getest.</p>
<p><!-- /wp:paragraph --></p>
<p><a href="https://www.medicalfacts.nl/category/one-health/coronavirus/"><img class="wp-image-274391 aligncenter" src="https://www.medicalfacts.nl/wp-content/uploads/2020/03/dossier-covid-scaled.jpg" alt=""/></a><br /><a href="https://www.medicalfacts.nl/category/one-health/coronavirus/" target="_blank" rel="noreferrer noopener">Klik hier om naar dit dossier te gaan &#8211;&gt;&gt;</a></p>
<p><!-- wp:heading --></p>
<h2>13 maart: 190 nieuwe patiënten, in totaal 804 positief geteste personen waarvan 179 zorgverleners, 5 mensen overleden, totaal 10 mensen aan coronavirus gestorven</h2>
<p><!-- /wp:heading --></p>
<p><!-- wp:paragraph --></p>
<p>Sinds 12 maart zijn 190 nieuwe mensen positief getest op COVID-19. Daarmee komt het totaal positief geteste mensen op 804. Van de bevestigde personen werken er 179 in de zorg. 5 nieuwe patiënten zijn overleden aan COVID-19. In totaal zijn er nu 10 mensen gestorven aan de ziekte, allen hadden onderliggende ziekten. Inmiddels zijn in totaal 115 patiënten opgenomen (geweest) in een ziekenhuis..</p>
<p><!-- /wp:paragraph --></p>
<p><!-- wp:heading --></p>
<h2>12 maart: 14:00 uur: 111 nieuwe patiënten, in totaal 614 positief geteste personen waarvan 102 zorgverleners</h2>
<p><!-- /wp:heading --></p>
<p><!-- wp:paragraph --></p>
<p>Sinds 11 maart zijn 111 nieuwe mensen positief getest op COVID-19. Daarmee komt het totaal positief geteste mensen op 614. Van de 614 besmette mensen zijn er 102 werkzaam in de gezondheidszorg. In totaal zijn 86 patiënten opgenomen (geweest) in een ziekenhuis, dat zijn er 24 meer dan gisteren. Er is een nieuwe patiënt in de provincie Utrecht gevonden via de Nivel peilstations. Dat brengt het totaal op 2 patiënten via de Nivel peilstations.</p>
<p><!-- /wp:paragraph --></p>
<p><!-- wp:paragraph --></p>
<p></p>
<p><!-- /wp:paragraph --></p>
<p><!-- wp:paragraph --></p>
<p><!-- /wp:paragraph --></p>
<p><!-- wp:core-embed/wordpress {"url":"https://www.medicalfacts.nl/2020/03/12/maatregelen-naar-aanleiding-van-het-risisoverleg-kabinet-over-coronavirus-covid-19/","type":"wp-embed","providerNameSlug":"medicalfacts-nl"} --></p>
<figure class="wp-block-embed-wordpress wp-block-embed is-type-wp-embed is-provider-medicalfacts-nl">
<div class="wp-block-embed__wrapper">https://www.medicalfacts.nl/2020/03/12/maatregelen-naar-aanleiding-van-het-risisoverleg-kabinet-over-coronavirus-covid-19/</div><figcaption>Klik op de afbeelding om alle maatregelen voor Nederland tot en met 31 maart te lezen.<a href="https://www.medicalfacts.nl/2020/03/12/maatregelen-naar-aanleiding-van-het-risisoverleg-kabinet-over-coronavirus-covid-19/" target="_blank" rel="noreferrer noopener" aria-label=" (opent in een nieuwe tab)">https://www.medicalfacts.nl/2020/03/12/maatregelen-naar-aanleiding-van-het-risisoverleg-kabinet-over-coronavirus-covid-19/</a></figcaption></figure>
<p><!-- /wp:core-embed/wordpress --></p>
<p><!-- wp:heading --></p>
<h2>12 maart: 15:00 uur:&nbsp; Bijeenkomsten met meer dan 100 personen worden afgelast en maatregelen voor Noord Brabant worden uitgebreid naar de rest van Nederland</h2>
<p><!-- /wp:heading --></p>
<p><!-- wp:paragraph --></p>
<p>De aangescherpte maatregelen die gelden voor Noord-Brabant worden uitgebreid naar de rest van Nederland. Deze maatregelen maakten minister Bruins van VWS, premier Mark Rutte en Jaap van Dissel van het RIVM zojuist bekend tijdens een persconferentie. Mensen met verkoudheidsklachten of andere milde gezondheidsklachten thuis moeten blijven en dienen sociale contacten zoveel mogelijk te mijden tot ze weer zijn opgeknapt. Verder worden alle evenementen met meer dan 100 mensen in heel Nederland afgelast. Dit geldt ook voor sport, musea, concerten, hoorcolleges, of andere oplopen of samenscholingen. De nieuwe maatregelen gelden in elk geval tot en met 31 maart.</p>
<p><!-- /wp:paragraph --></p>
<p><!-- wp:paragraph --></p>
<p>Van de 614 gemelde patiënten wonen er 273 in de provincie Noord-Brabant en 80 in de provincie Utrecht. Daarnaast wonen er 68 in Zuid-Holland, 53 in Limburg en 48 in Gelderland. 239 van de 614 personen hadden een bron van besmetting in het buitenland. Landen die een besmettingsbron vormden, zijn vooral Italië &nbsp;(193), Oostenrijk (26) en Duitsland (7). Nieuwe landen waar de besmetting hoogstwaarschijnlijk is opgelopen zijn België, Mauritius, Spanje en Zuid-Korea. Voor 123 gevallen is de bron onbekend, dat zijn er 33 meer dan gisteren. Bij 141 gevallen is dit nog in onderzoek. De meerderheid van de patiënten met een onbekende bron woont in Noord-Brabant.</p>
<p><!-- /wp:paragraph --></p>
<p><!-- wp:heading --></p>
<h2><em>11-3&nbsp;&nbsp;&nbsp; </em>121 nieuwe patiënten, in totaal 503 positief geteste personen en een vijfde persoon overleden</h2>
<p><!-- /wp:heading --></p>
<p><!-- wp:paragraph --></p>
<p>Sinds 10 maart zijn 121 nieuwe mensen positief getest op COVID-19, de ziekte die veroorzaakt wordt door het nieuwe coronavirus. Daarmee komt het totaal positieve testen op 503. Het aantal nieuwe positieve testen is hoger dan de afgelopen dagen. Een deel van de toename is te verklaren door het zorgonderzoek dat de afgelopen dagen in Noord-Brabant is uitgevoerd. Daarnaast is er een vijfde persoon aan de ziekte overleden. Het gaat om een persoon van 68 met onderliggend lijden.</p>
<p><!-- /wp:paragraph --></p>
<p><!-- wp:paragraph --></p>
<p>Van de 503 gemelde gevallen wonen er 223 in de provincie Noord-Brabant en 66 in de provincie Utrecht. Daarnaast wonen er 57 in de provincie Zuid-Holland en 48 in de provincie Limburg. 199 van de 503 personen hadden een bron van besmetting in het buitenland. Bij 92 gevallen is dit nog in onderzoek. Bij de meerderheid van de patiënten die in Noord-Brabant wonen, is de besmettingsbron onbekend.</p>
<p><!-- /wp:paragraph --></p>
<p><!-- wp:heading --></p>
<h2>10-3 61 nieuwe patiënten, in totaal 382 positief geteste personen</h2>
<p><!-- /wp:heading --></p>
<p><!-- wp:paragraph --></p>
<p>Sinds 9-3-2020 zijn er 61 nieuwe patiënten bij het RIVM <abbr title="Rijksinstituut voor Volksgezondheid en Milieu">gemeld. Hiermee komt het totaal aantal positieve testen op 382.</abbr></p>
<p><!-- /wp:paragraph --></p>
<p><!-- wp:paragraph --></p>
<p>Van de 382 zijn er 161 besmet geraakt in het buitenland.<br />Voor 156 gevallen is de bron onbekend of is onderzoek nog gaande. Ruim<br />de helft daarvan woont in Noord-Brabant. De<br />meeste mensen die positief zijn getest, wonen in de provincie<br />Noord-Brabant: 157 personen. In de provincie Utrecht wonen 55 gemelde<br />gevallen. Maandag is een patiënt overleden,<br />een 78-jarige met een kwetsbare gezondheid. In totaal zijn nu 4 personen<br />met het coronavirus overleden.</p>
<p><!-- /wp:paragraph --></p>
<p><!-- wp:heading --></p>
<h2>9-3 56 nieuwe patiënten, in totaal 321 positieve testen</h2>
<p><!-- /wp:heading --></p>
<p><!-- wp:paragraph --></p>
<p>Op 9 maart zijn er 56 nieuwe patiënten bij het <abbr title="Rijksinstituut voor Volksgezondheid en Milieu"> </abbr>Rijksinstituut voor Volksgezondheid en Milieu gemeld. Hiermee komt het totaal aantal positieve testen op 321.</p>
<p><!-- /wp:paragraph --></p>
<p><!-- wp:paragraph --></p>
<p>De meeste patiënten komen uit Brabant: 134.<br />Na Brabant wonen de meeste patiënten in Utrecht: 52. Van 150 personen is<br />bekend dat zij COVID-19 in het buitenland hebben opgelopen. De meeste<br />patiënten waren in Italië. Hiernaast waren er patiënten in Duitsland,<br />Frankrijk, Iran, Oostenrijk, Kaapverdië, Groot-Brittanië en Hong Kong.<br />Van 90 patiënten wordt nog onderzoek gedaan wat de mogelijke bron kan<br />zijn.</p>
<p><!-- /wp:paragraph --></p>
<p><!-- wp:heading --></p>
<h2>Onderzoek in Brabant</h2>
<p><!-- /wp:heading --></p>
<p><!-- wp:paragraph --></p>
<p>De uitkomsten van het onderzoek dat dit<br />weekend onder zorgmedewerkers in Brabant werd gehouden, zijn nog niet<br />bekend. Hier volgt binnenkort meer informatie over.</p>
<p><!-- /wp:paragraph --></p>
<p><!-- wp:heading --></p>
<h2>8-3 77 nieuwe patiënten, in totaal 265 positief geteste patiënten en 3 overleden</h2>
<p><!-- /wp:heading --></p>
<p><!-- wp:paragraph --></p>
<p>Vandaag zijn twee patiënten met het nieuwe coronavirus overleden. Beiden hadden ernstige onderliggende medische problemen. Het totaal komt hiermee op 3 doden. Wat de besmettingsbron van deze patiënten is, is in onderzoek. Sinds 7-3-2020 zijn 77 nieuwe patiënten bij het RIVM gemeld. Hiermee komt het totaal aantal positief geteste patiënten op 265 waarvan 3 patiënten zijn overleden. Hoeveel daarvan afkomstig zijn uit Noord-Brabant volgt nog. Van de besmette mensen zijn er 144 in het buitenland geweest. Het merendeel (131) van deze patiënten is in (Noord-) Italië geweest. Hiernaast zijn 74 mensen besmet geraakt via een gediagnosticeerde patiënt. Van 47 mensen wordt nog onderzocht hoe zij besmet geraakt zijn.</p>
<p><!-- /wp:paragraph --></p>
<p><!-- wp:heading --></p>
<h2>7-3 16:00 uur In totaal 188 positieve testen, 60 nieuwe besmettingen</h2>
<p><!-- /wp:heading --></p>
<p><!-- wp:paragraph --></p>
<p>Sinds gisteren zijn 60 nieuwe patiënten bij het <abbr title="Rijksinstituut voor Volksgezondheid en Milieu">RIVM</abbr>&nbsp;Rijksinstituut voor Volksgezondheid en Milieu&nbsp; gemeld. Hiermee komt het totaal aantal positief geteste patiënten op 188 waarvan 1 patiënt is overleden. De meeste nieuwe patiënten werden in Noord-Brabant gemeld: 26.</p>
<p><!-- /wp:paragraph --></p>
<p><!-- wp:paragraph --></p>
<p>Van de 188 patiënten zijn er 112 in het buitenland geweest. Het merendeel (103) van deze patiënten is in (Noord-) Italië geweest. Hiernaast zijn 47 mensen besmet geraakt via een gediagnosticeerde patiënt. Van 29 mensen wordt nog onderzocht hoe zij besmet geraakt zijn. Het grootste deel van de patiënten verblijft in thuisisolatie. Er zijn 24 patiënten opgenomen (geweest) in het ziekenhuis. Ook voor alle nieuwe patiënten starten de GGD<abbr title="Gemeentelijke Gezondheidsdienst">&#8216;en </abbr>contactonderzoeken naar de besmettingsbron.</p>
<p><!-- /wp:paragraph --></p>
<p><!-- wp:paragraph --></p>
<p><!-- /wp:paragraph --></p>
<p><!-- wp:heading --></p>
<h2>6-3 Eerste patiënt overleden aan coronavirus COVID-19 en 128 positieve tests.</h2>
<p><!-- /wp:heading --></p>
<p><!-- wp:paragraph --></p>
<p>Een 86-jarige man die opgenomen was in het Ikazia Ziekenhuis te Rotterdam met COVID-19 (Coronavirus) is vandaag, vrijdag 6 maart, overleden. Ons medeleven gaat uit naar de nabestaanden. De besmettingsbron van deze patiënt is tot nu toe onbekend. Het contact- en bronnenonderzoek van de GGD loopt nog. Dit is de eerste patiënt in Nederland met het Coronavirus die is overleden. Volgens RIVM-woordvoerder Harald Wychgel liggen in het Erasmus Ziekenhuis nog twee ernstig zieken.</p>
<p><!-- /wp:paragraph --></p>
<p><!-- wp:heading --></p>
<h2>46 nieuwe patiënten, in totaal 128 positieve testen</h2>
<p><!-- /wp:heading --></p>
<p><!-- wp:paragraph --></p>
<p>Sinds gisteren zijn 46 nieuwe patiënten bij het RIVM gemeld. Hiermee komt het totaal aantal positief geteste patiënten op 128 waarvan 1 patiënt is overleden. Hiervan zijn 101 patiënten in het buitenland besmet geraakt of zijn contacten van bevestigde patiënten. Van de nieuwe patiënten zijn 5 personen opgenomen in het ziekenhuis. De overige nieuwe patiënten zitten in thuisisolatie.</p>
<p><!-- /wp:paragraph --></p>
<p><!-- wp:heading --></p>
<h2>5-3 44 nieuwe patiënten met coronavirus COVID-19 besmetting</h2>
<p><!-- /wp:heading --></p>
<p><!-- wp:paragraph --></p>
<p>Op 5 maart zijn er 44 nieuwe patiënten bij het RIVM gemeld. Hiermee komt het totaal aantal positieve testen op 82.</p>
<p><!-- /wp:paragraph --></p>
<p><!-- wp:heading --></p>
<h2>4-3 15 nieuwe patiënten met coronavirus COVID-19 besmetting</h2>
<p><!-- /wp:heading --></p>
<p><!-- wp:paragraph --></p>
<p>Op 4 maart zijn er 15 nieuwe patiënten bij het <abbr title="Rijksinstituut voor Volksgezondheid en Milieu">RIVM</abbr>&nbsp;Rijksinstituut voor Volksgezondheid en Milieu&nbsp; gemeld. Hiermee komt het totaal aantal positieve testen op 38. Van de nieuwe patienten zijn vier mensen in het ziekenhuis opgenomen. De andere 11 zijn in thuisisolatie.Eén van deze mensen was op doorreis en woont in het buitenland maar is op een opvanglocatie ondergebracht.</p>
<p><!-- /wp:paragraph --></p>
<p><!-- wp:heading --></p>
<h2>3-3 23:00 u bevestigde besmettingen COVID-19</h2>
<p><!-- /wp:heading --></p>
<p><!-- wp:paragraph --></p>
<p>Er 6 nieuwe patiënten bij het <abbr title="Rijksinstituut voor Volksgezondheid en Milieu">RIVM</abbr>&nbsp;Rijksinstituut voor Volksgezondheid en Milieu&nbsp; gemeld. Zij zijn allemaal in thuisisolatie. Hiermee komt het totaal aantal positieve testen op 23.</p>
<p><!-- /wp:paragraph --></p>
<p><!-- wp:paragraph --></p>
<p>Bijna alle personen bij wie het coronavirus is vastgesteld zijn reizigers afkomstig uit Noord-Italië of zijn gezinscontacten van een eerdere patiënt. Van enkele patiënten is de bron van de besmetting nog onbekend. Dit is nog in onderzoek. De <abbr title="Gemeentelijke Gezondheidsdienst">GGD</abbr>&nbsp;Gemeentelijke Gezondheidsdienst&nbsp;’en hebben contactonderzoek opgestart.</p>
<p><!-- /wp:paragraph --></p>
<p><!-- wp:paragraph --></p>
<p>Op 3 maart is het aantal patiënten naar beneden bijgesteld van 24 naar 23. Eén eerder positief afgegeven test (gebaseerd op een twijfelachtige testuitslag) wordt na twee herhaalde negatieve testuitslagen achteraf toch als negatief beschouwd. Het gaat om het jongste kind van de patiënt in Diemen.</p>
<p><!-- /wp:paragraph --></p>
<p><!-- wp:heading --></p>
<h2>2-3 14:00 u RIVM meldt acht nieuwe COVID-19 patiënten</h2>
<p><!-- /wp:heading --></p>
<p><!-- wp:paragraph --></p>
<p>Er zijn vandaag er acht nieuwe besmettingen bij gekomen. Dat meldt het RIVM. Er zijn nu achttien bevestigde besmettingen met het coronavirus COVID-19.</p>
<p><!-- /wp:paragraph --></p>
<p><!-- wp:paragraph --></p>
<p>Bijna alle personen bij wie het coronavirus is vastgesteld zijn reizigers die in Noord-Italië zijn geweest of contact hebben gehad met een eerdere patiënt. alle betrokken GGD&#8217;s sdoen contactonderzoek. Gezinsleden van besmette patiënten moeten veertien dagen thuis in quarantaine blijven. Het RIVM en GGD maken niet meer bekend uit welke woonplaats patiënten komen. Onder de besmette mensen is ook een man uit Houten. En een man uit Oss.</p>
<p><!-- /wp:paragraph --></p>
<p><!-- wp:heading --></p>
<h2>2-3 13:00 u Vrouw uit Helmond besmet (12e besmetting)</h2>
<p><!-- /wp:heading --></p>
<p><!-- wp:paragraph --></p>
<p>Een 45-jarige vrouw uit Helmond is ook besmet met het coronavirus nadat ze met haar gezin op vakantie was geweest in het Italiaanse Lombardije. Na laboratoriumonderzoek stelde het RIVM de besmetting zondagavond vast. Het gezin is zaterdag teruggekomen uit Italië. Er is geen link tussen deze patiënt en de eerder in Nederland gevonden gevallen. De Helmondse patiënte zit in thuisisolatie. Ook gezinsleden blijven de komende veertien dagen thuis. Er volgt tevens een contactonderzoek.</p>
<p><!-- /wp:paragraph --></p>
<p><!-- wp:heading --></p>
<h2>2-3 12:25 u Patient IC Maasstad Ziekenhuis</h2>
<p><!-- /wp:heading --></p>
<p><!-- wp:paragraph --></p>
<p>Een patiënt op de Intensive Care van het Maasstad Ziekenhuis is bij de eerste test op het coronavirus positief is gebleken. De definitieve diagnose door de bevestiging van de tweede test. Deze patiënt verbleef van 22 februari tot en met 29 februari op de IC van het Maasstad Ziekenhuis. De patiënt is zaterdag 29 februari overgebracht naar het Erasmus MC in Rotterdam. Volgens het geldende RIVM-protocol tot en met vrijdag 28 februari was er geen aanleiding om deze patiënt te testen. In het Erasmus MC ligt nog een persoon die besmet is.</p>
<p><!-- /wp:paragraph --></p>
<p><!-- wp:paragraph --></p>
<p><!-- /wp:paragraph --></p>
<p><!-- wp:heading --></p>
<h2>2-3 11e besmetting met COVID-19 in Loon op Zand</h2>
<p><!-- /wp:heading --></p>
<p><!-- wp:paragraph --></p>
<p>De broer van het eerste slachtoffer uit Loon op Zand blijkt ook besmet met het coronavirus. De man moet twee weken thuis in quarantaine en is daarbij ook afgezonderd van de rest van zijn gezin. Deze nieuwste besmetting is nog niet officieel bevestigd door het RIVM. &nbsp;</p>
<p><!-- /wp:paragraph --></p>
<p><!-- wp:heading --></p>
<h2>1-3 Weer drie nieuwe patienten bevestigd met een besmetting met het coronavirus COVID-19</h2>
<p><!-- /wp:heading --></p>
<p><!-- wp:paragraph --></p>
<p>Een vrouw uit het Rivas Beatrixziekenhuis in Gorinchem, die nu in isolatie in het Erasmus MC in Rotterdam ligt. Zijn er is er ook één patiënt in Coevorden en één in Tilburg. Bij twee van de drie patiënten is nog niet duidelijk waar en door wie ze de besmetting hebben opgelopen.</p>
<p><!-- /wp:paragraph --></p>
<p><!-- wp:heading --></p>
<h2>1-3 Ziekenhuis in Gorinchem op slot vanwege het coronavirus COVID-19</h2>
<p><!-- /wp:heading --></p>
<p><!-- wp:heading --></p>
<h2>Beatrixziekenhuis in Gorinchem op slot</h2>
<p><!-- /wp:heading --></p>
<p><!-- wp:paragraph --></p>
<p>Het Beatrixziekenhuis in Gorinchem is gesloten. Het ziekenhuis neemt geen bezoekers ontvangen en geen nieuwe patiënten. Medewerkers kunnen nog wel in en uit het ziekenhuis. Patienten kunnen wel met onstslag maar dat per geval bekeken. De woordvoerder zegt niet waarom, maar verwijst naar de <a href="https://nos.nl/livestream/2325288-kijk-hier-persconferentie-rivm-over-coronabesmettingen.html" target="_blank" rel="noreferrer noopener" aria-label="persconferentie die het RIVM rond 15.30 uur (opent in een nieuwe tab)">persconferentie die het RIVM rond 15.30 uur</a> geeft over het coronavirus.</p>
<p><!-- /wp:paragraph --></p>
<p><!-- wp:paragraph --></p>
<p>Het crisisteam van de Veiligheidsregio Zuid-Holland-Zuid is bijeen in verband met het virus.</p>
<p><!-- /wp:paragraph --></p>
<p><!-- wp:heading {"level":1} --></p>
<h1>29-2 Patiënt 8 met mogelijke corona besmetting opgenomen in ErasmusMC</h1>
<p><!-- /wp:heading --></p>
<p><!-- wp:paragraph --></p>
<p>In het Erasmus MC is een patiënt opgenomen bij wie een eerste diagnostische test heeft aangetoond dat deze is besmet met COVID-19 / SARS-CoV-2, het nieuwe coronavirus. Een tweede test, die de besmetting moet bevestigen, wordt op dit moment gedaan bij het RIVM. De patiënt wordt daarom beschouwd als verdacht en ligt in isolatie.</p>
<p><!-- /wp:paragraph --></p>
<p><!-- wp:heading --></p>
<h2>29-2 21:47 uur Zevende besmetting COVID-19 in Delft</h2>
<p><!-- /wp:heading --></p>
<p><!-- wp:paragraph --></p>
<p>Op zaterdagavond is een inwoonster van Delft met COVID-19 gediagnosticeerd. Na laboratoriumonderzoek in 2 labs stelde het RIVM vast dat deze vrouw besmet is geraakt met het coronavirus COVID-19. De patiënte heeft geen link heeft met de eerder gediagnosticeerde patiënten. De vrouw uit Delft was vorige week in Lombardije (Italië). Zij is thuis in quarantaine geplaatst. GGD Haaglanden brengt in kaart met wie deze patiënt contact heeft gehad door middel van contactonderzoek.</p>
<p><!-- /wp:paragraph --></p>
<p><!-- wp:heading --></p>
<h2>29-2 16:20 uur Twee familieleden van man uit Loon op Zand testten ook positief op COVID-19</h2>
<p><!-- /wp:heading --></p>
<p><!-- wp:paragraph --></p>
<p>Vanmiddag werd duidelijk dat ook de dochter en echtgenote van de patiënt die in Tilburg verblijft, positief testten op het nieuwe coronavirus. De resultaten van enkele andere contacten waren negatief. Beide nieuwe patiënten verblijven sinds de verdenking op COVID-19 in thuisisolatie. De GGD brengt nu ook in kaart met wie zij contact hebben gehad.</p>
<p><!-- /wp:paragraph --></p>
<p><!-- wp:heading --></p>
<h2>29-2 11:30 uur Twee familieleden van vrouw in Diemen ook besmet</h2>
<p><!-- /wp:heading --></p>
<p><!-- wp:paragraph --></p>
<p>De partner en het jongste kind van de besmette vrouw uit Amsterdam hebben ook het coronavirus opgelopen, <a href="https://www.rivm.nl/nieuws/twee-contacten-testen-positief-voor-covid-19">meldt het RIVM</a>. Zij zitten in thuis in quarantaine.</p>
<p><!-- /wp:paragraph --></p>
<p><!-- wp:paragraph --></p>
<p><!-- /wp:paragraph --></p>
<p><!-- wp:heading --></p>
<h2>28-2 Tweede besmetting met COVID-19 coronavirus</h2>
<p><!-- /wp:heading --></p>
<p><!-- wp:paragraph --></p>
<p>Vannacht is een tweede patiënt met COVID-19 gediagnosticeerd. Met labonderzoek in het AmsterdamUMC werd dit vastgesteld, waarna het resultaat in het laboratorium van het <abbr title="Rijksinstituut voor Volksgezondheid en Milieu">RIVM</abbr>&nbsp;Rijksinstituut voor Volksgezondheid en Milieu&nbsp; werd bevestigd. De patiënt heeft geen link met de eerste patiënt. De tweede patiënt, een inwoner van Amsterdam was vorige week in Lombardije (Italië). Zij zit in quarantaine op haar thuisisolatie in Diemen. De <abbr title="Gemeentelijke Gezondheidsdienst">GGD</abbr>&nbsp;Gemeentelijke Gezondheidsdienst Amsterdam brengt in kaart met wie deze patiënt contact heeft gehad door middel van contactonderzoek.</p>
<p><!-- /wp:paragraph --></p>
<p><!-- wp:heading --></p>
<h2>27-2 Eerste besmetting met COVID-19 coronavirus in regio Tilburg</h2>
<p><!-- /wp:heading --></p>
<p><!-- wp:paragraph --></p>
<p>Bij een man uit Loon op Zand is het nieuwe coronavirus (COVID-19) gevonden. Dit is middels labonderzoek op donderdagavond vastgesteld. De patiënt, die kort geleden in de regio Lombardije (Italië) is geweest, zit is in isolatie opgenomen in het Elisabeth-TweeSteden Ziekenhuis locatie Elisabeth. De <abbr title="Gemeentelijke Gezondheidsdienst">GGD</abbr>&nbsp;Gemeentelijke Gezondheidsdienst&nbsp; brengt contacten van deze patiënt in kaart door middel van contactonderzoek. De patiënt maakt het goed en zal naar alle waarschijnlijkheid op een later moment naar huis gaan alwaar hij in quarantaine zal gaan.</p>
<p><!-- /wp:paragraph --></p>
<p><!-- wp:heading --></p>
<h2>Wat te doen als je denk het COVID-19 te hebben?</h2>
<p><!-- /wp:heading --></p>
<p><!-- wp:paragraph --></p>
<p>Als je in een van de besmette gebieden bent geweest en je ontwikkelt griepachtige klachten. Symptomen van de ziekte zijn koorts en luchtwegklachten zoals kortademigheid of hoest. Iemand die deze klachten heeft en de afgelopen 2 weken in een gebied is geweest waar COVID-19 wijdverspreid is (zoals China, Zuid-Korea, maar ook in enkele regio’s in Italië), kan worden getest op COVID-19, de ziekte die wordt veroorzaakt door het virus met de naam <abbr title="severe acute respiratory syndrome">SARS</abbr>&nbsp;severe acute respiratory syndrome&nbsp;&#8211;<abbr title="coronavirus">CoV</abbr>&nbsp;coronavirus&nbsp;-2. Die test kan een arts ook aanvragen als voor iemand met deze klachten als hij of zij contact heeft gehad met een patiënt met het nieuwe coronavirus.</p>
<p><!-- /wp:paragraph --></p>
<p><!-- wp:heading --></p>
<h2>Algemene informatie over COVID-19</h2>
<p><!-- /wp:heading --></p>
<p><!-- wp:paragraph --></p>
<p>COVID-19 kan zich verspreiden via druppels. Bijvoorbeeld als iemand hoest of niest in het gezicht van een ander. Om te voorkomen dat de ziekte zich verder in Nederland verspreidt, brengen de <abbr title="Gemeentelijke Gezondheidsdienst">GGD</abbr>&nbsp;Gemeentelijke Gezondheidsdienst&nbsp; en het <abbr title="Rijksinstituut voor Volksgezondheid en Milieu">RIVM</abbr>&nbsp;Rijksinstituut voor Volksgezondheid en Milieu in kaart wie er nauw contact heeft gehad met de besmette patiënt. Deze personen&nbsp;(die contacten worden genoemd) worden gemonitord en moeten twee keer per dag hun temperatuur opnemen en dit melden aan de GGD. Zij moeten ook melding maken van andere klachten die zij hebben. Door deze maatregelen verkleinen we de kans dat de ziekte zich in Nederland kan verspreiden.</p>
<p><!-- /wp:paragraph --></p>
<p><!-- wp:paragraph --></p>
<p>Het RIVM blijft alert op nieuwe<br />besmettingen en past hetzelfde protocol toe als deze gevonden worden:<br />isolatie, contactonderzoek en doorlopende monitoring van de patiënt. &nbsp;</p>
<p><!-- /wp:paragraph --></p>
<p><!-- wp:heading --></p>
<h2>Telefoonnummer informatielijn overheid voor het coronavirus</h2>
<p><!-- /wp:heading --></p>
<p><!-- wp:paragraph --></p>
<p>Telefonisch <strong>contact</strong> opnemen met vragen over het coronavirus Je kunt telefonisch <strong>contact</strong> opnemen met <strong>0800-1351 (28-02-2020)</strong></p>
<p><!-- /wp:paragraph --></p>
<p><!-- wp:paragraph --></p>
<p><em>Bron: RIVM &amp; Gemeente Tilburg</em></p>
<p><!-- /wp:paragraph --></p>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_4_5ec1cc8b74202_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_4_5ec1cc8b74202_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_4_5ec1cc8b74202_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">advertentie</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0147563815473298" data-ad-slot="3607445351"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">advertentie</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0147563815473298" data-ad-slot="3607445351"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">advertentie</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0147563815473298" data-ad-slot="3607445351"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">advertentie</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0147563815473298" data-ad-slot="3607445351"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.medicalfacts.nl/2020/05/17/actuele-stand-van-patienten-met-coronavirus-covid-19-in-nederland/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Actuele+stand+op+16+mei+voor+het+coronavirus+COVID-19+in+Nederland+%3A+43.995+%28%2B125%29+bevestigde+besmettingen%2C+5.680%2A%2A+%28%2B10+%29doden%2A%2A&url=https%3A%2F%2Fwww.medicalfacts.nl%2F2020%2F05%2F17%2Factuele-stand-van-patienten-met-coronavirus-covid-19-in-nederland%2F&via=medicalfacts">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.medicalfacts.nl/2020/05/17/actuele-stand-van-patienten-met-coronavirus-covid-19-in-nederland/&amp;media=https://www.medicalfacts.nl/wp-content/uploads/2020/05/COVID-19-statistiek.jpg&description=Actuele+stand+op+16+mei+voor+het+coronavirus+COVID-19+in+Nederland+%3A+43.995+%28%2B125%29+bevestigde+besmettingen%2C+5.680%2A%2A+%28%2B10+%29doden%2A%2A">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Actuele+stand+op+16+mei+voor+het+coronavirus+COVID-19+in+Nederland+%3A+43.995+%28%2B125%29+bevestigde+besmettingen%2C+5.680%2A%2A+%28%2B10+%29doden%2A%2A %0A%0A https://www.medicalfacts.nl/2020/05/17/actuele-stand-van-patienten-met-coronavirus-covid-19-in-nederland/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.medicalfacts.nl/2020/05/17/actuele-stand-van-patienten-met-coronavirus-covid-19-in-nederland/&title=Actuele+stand+op+16+mei+voor+het+coronavirus+COVID-19+in+Nederland+%3A+43.995+%28%2B125%29+bevestigde+besmettingen%2C+5.680%2A%2A+%28%2B10+%29doden%2A%2A">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Actuele stand op 16 mei voor het coronavirus COVID-19 in Nederland : 43.995 (+125) bevestigde besmettingen, 5.680** (+10 )doden**&body=https://www.medicalfacts.nl/2020/05/17/actuele-stand-van-patienten-met-coronavirus-covid-19-in-nederland/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-tumblr" href="https://www.tumblr.com/share/link?url=https://www.medicalfacts.nl/2020/05/17/actuele-stand-van-patienten-met-coronavirus-covid-19-in-nederland/&name=Actuele stand op 16 mei voor het coronavirus COVID-19 in Nederland : 43.995 (+125) bevestigde besmettingen, 5.680** (+10 )doden**">
                                        <div class="td-social-but-icon"><i class="td-icon-tumblr"></i></div>
                                        <div class="td-social-but-text">Tumblr</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Vorig artikel</span><a href="https://www.medicalfacts.nl/2020/05/17/onzichtbare-mutaties-in-ziekte-van-stargardt-nu-ook-op-te-sporen/">‘Onzichtbare’ mutaties in ziekte van Stargardt nu ook op te sporen</a></div></div><div class="td-next-prev-separator"></div></div>            <!-- author box --><div class="author-box-wrap"><a href="https://www.medicalfacts.nl/author/jandl/"><img alt='' src='https://secure.gravatar.com/avatar/c0b5786d39f3fe422d2f619658ef445a?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c0b5786d39f3fe422d2f619658ef445a?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.medicalfacts.nl/author/jandl/">Redactie Medicalfacts.JandL</a></span></div><div class="td-author-url"><a href="https://www.medicalfacts.nl">https://www.medicalfacts.nl</a></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>            <!-- meta --><span class="td-page-meta"   ><meta  content="Redactie Medicalfacts.JandL"></span><meta  content="2020-05-17T14:00:00+00:00"><meta itemprop="dateModified" content="2020-05-17T20:11:07+02:00"><meta  itemid="https://www.medicalfacts.nl/2020/05/17/actuele-stand-van-patienten-met-coronavirus-covid-19-in-nederland/"/><span class="td-page-meta" itemprop="publisher"  ><span class="td-page-meta" itemprop="logo"  ><meta itemprop="url" content="https://www.medicalfacts.nl/wp-content/uploads/2017/04/logo-MedicalFacts-400-x-200.jpeg"></span><meta  content="MedicalFacts.nl"></span><meta itemprop="headline " content="Actuele stand op 16 mei voor het coronavirus COVID-19 in Nederland : 43.995 (+125) bevestigde besmettingen, 5.680** (+10 )doden**"><span class="td-page-meta" itemprop="image"  ><meta itemprop="url" content="https://www.medicalfacts.nl/wp-content/uploads/2020/05/COVID-19-statistiek.jpg"><meta itemprop="width" content="750"><meta itemprop="height" content="495"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_5_5ec1cc8b74d5e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5ec1cc8b74d5e" ><script>var block_td_uid_5_5ec1cc8b74d5e = new tdBlock();
block_td_uid_5_5ec1cc8b74d5e.id = "td_uid_5_5ec1cc8b74d5e";
block_td_uid_5_5ec1cc8b74d5e.atts = '{"limit":9,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_5_5ec1cc8b74d5e_rand","td_column_number":3,"live_filter_cur_post_id":274303,"live_filter_cur_post_author":"1071","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5ec1cc8b74d5e_rand","tdc_css_class_style":"td_uid_5_5ec1cc8b74d5e_rand_style"}';
block_td_uid_5_5ec1cc8b74d5e.td_column_number = "3";
block_td_uid_5_5ec1cc8b74d5e.block_type = "td_block_related_posts";
block_td_uid_5_5ec1cc8b74d5e.post_count = "9";
block_td_uid_5_5ec1cc8b74d5e.found_posts = "388";
block_td_uid_5_5ec1cc8b74d5e.header_color = "";
block_td_uid_5_5ec1cc8b74d5e.ajax_pagination_infinite_stop = "";
block_td_uid_5_5ec1cc8b74d5e.max_num_pages = "44";
tdBlocksArray.push(block_td_uid_5_5ec1cc8b74d5e);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_6_5ec1cc8b7661d" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_5ec1cc8b74d5e" href="#">GERELATEERDE ARTIKELEN</a><a id="td_uid_7_5ec1cc8b76620" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_5ec1cc8b74d5e" href="#">MEER VAN DEZE AUTEUR</a></h4><div id=td_uid_5_5ec1cc8b74d5e class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.medicalfacts.nl/2020/05/16/wat-ervaren-patienten-bij-berichten-over-corona/" rel="bookmark" class="td-image-wrap" title="Wat ervaren patiënten bij berichten over corona?"><img width="218" height="150" class="entry-thumb" src="https://www.medicalfacts.nl/wp-content/uploads/2020/03/covid-218x150.png"  srcset="https://www.medicalfacts.nl/wp-content/uploads/2020/03/covid-218x150.png 218w, https://www.medicalfacts.nl/wp-content/uploads/2020/03/covid-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Wat ervaren patiënten bij berichten over corona?" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.medicalfacts.nl/2020/05/16/wat-ervaren-patienten-bij-berichten-over-corona/" rel="bookmark" title="Wat ervaren patiënten bij berichten over corona?">Wat ervaren patiënten bij berichten over corona?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.medicalfacts.nl/2020/05/16/sanquin-extra-open-vanwege-plasma-genezen-coronapatienten/" rel="bookmark" class="td-image-wrap" title="Sanquin extra open vanwege plasma genezen coronapatiënten"><img width="218" height="150" class="entry-thumb" src="https://www.medicalfacts.nl/wp-content/uploads/2017/07/bloed22-218x150.jpg"  srcset="https://www.medicalfacts.nl/wp-content/uploads/2017/07/bloed22-218x150.jpg 218w, https://www.medicalfacts.nl/wp-content/uploads/2017/07/bloed22-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Sanquin extra open vanwege plasma genezen coronapatiënten" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.medicalfacts.nl/2020/05/16/sanquin-extra-open-vanwege-plasma-genezen-coronapatienten/" rel="bookmark" title="Sanquin extra open vanwege plasma genezen coronapatiënten">Sanquin extra open vanwege plasma genezen coronapatiënten</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.medicalfacts.nl/2020/05/15/sterfte-begin-mei-nog-sterk-verhoogd-maar-veel-lager-dan-in-voorgaande-weken/" rel="bookmark" class="td-image-wrap" title="Sterfte begin mei nog sterk verhoogd maar veel lager dan in voorgaande weken"><img width="218" height="150" class="entry-thumb" src="https://www.medicalfacts.nl/wp-content/uploads/2020/05/Totale-sterfte2-218x150.png"  srcset="https://www.medicalfacts.nl/wp-content/uploads/2020/05/Totale-sterfte2-218x150.png 218w, https://www.medicalfacts.nl/wp-content/uploads/2020/05/Totale-sterfte2-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Sterfte begin mei nog sterk verhoogd maar veel lager dan in voorgaande weken" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.medicalfacts.nl/2020/05/15/sterfte-begin-mei-nog-sterk-verhoogd-maar-veel-lager-dan-in-voorgaande-weken/" rel="bookmark" title="Sterfte begin mei nog sterk verhoogd maar veel lager dan in voorgaande weken">Sterfte begin mei nog sterk verhoogd maar veel lager dan in voorgaande weken</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.medicalfacts.nl/2020/05/15/intelligente-longecho-biedt-snelle-ondersteuning-bij-covid-19-testen/" rel="bookmark" class="td-image-wrap" title="Intelligente longecho biedt snelle ondersteuning bij COVID-19 testen"><img width="218" height="150" class="entry-thumb" src="https://www.medicalfacts.nl/wp-content/uploads/2020/05/ruud-218x150.jpg"  srcset="https://www.medicalfacts.nl/wp-content/uploads/2020/05/ruud-218x150.jpg 218w, https://www.medicalfacts.nl/wp-content/uploads/2020/05/ruud-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Intelligente longecho biedt snelle ondersteuning bij COVID-19 testen" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.medicalfacts.nl/2020/05/15/intelligente-longecho-biedt-snelle-ondersteuning-bij-covid-19-testen/" rel="bookmark" title="Intelligente longecho biedt snelle ondersteuning bij COVID-19 testen">Intelligente longecho biedt snelle ondersteuning bij COVID-19 testen</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.medicalfacts.nl/2020/05/15/extra-aandacht-voor-angstklachten-in-coronatijd/" rel="bookmark" class="td-image-wrap" title="Extra aandacht voor angstklachten in coronatijd"><img width="218" height="150" class="entry-thumb" src="https://www.medicalfacts.nl/wp-content/uploads/2020/05/unnamed1-218x150.jpg"  srcset="https://www.medicalfacts.nl/wp-content/uploads/2020/05/unnamed1-218x150.jpg 218w, https://www.medicalfacts.nl/wp-content/uploads/2020/05/unnamed1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Extra aandacht voor angstklachten in coronatijd" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.medicalfacts.nl/2020/05/15/extra-aandacht-voor-angstklachten-in-coronatijd/" rel="bookmark" title="Extra aandacht voor angstklachten in coronatijd">Extra aandacht voor angstklachten in coronatijd</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.medicalfacts.nl/2020/05/15/de-lange-weg-na-ontslag-van-ic/" rel="bookmark" class="td-image-wrap" title="De lange weg na ontslag van IC"><img width="218" height="150" class="entry-thumb" src="https://www.medicalfacts.nl/wp-content/uploads/2017/06/intensive-care_website-218x150.jpg"  srcset="https://www.medicalfacts.nl/wp-content/uploads/2017/06/intensive-care_website-218x150.jpg 218w, https://www.medicalfacts.nl/wp-content/uploads/2017/06/intensive-care_website-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="De lange weg na ontslag van IC" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.medicalfacts.nl/2020/05/15/de-lange-weg-na-ontslag-van-ic/" rel="bookmark" title="De lange weg na ontslag van IC">De lange weg na ontslag van IC</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.medicalfacts.nl/2020/05/15/vrouwen-en-kinderen-eerst/" rel="bookmark" class="td-image-wrap" title="Vrouwen en kinderen eerst?"><img width="218" height="150" class="entry-thumb" src="https://www.medicalfacts.nl/wp-content/uploads/2017/12/IMG_baby-in-hand-neonatalogie7757-218x150.jpg"  srcset="https://www.medicalfacts.nl/wp-content/uploads/2017/12/IMG_baby-in-hand-neonatalogie7757-218x150.jpg 218w, https://www.medicalfacts.nl/wp-content/uploads/2017/12/IMG_baby-in-hand-neonatalogie7757-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Vrouwen en kinderen eerst?" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.medicalfacts.nl/2020/05/15/vrouwen-en-kinderen-eerst/" rel="bookmark" title="Vrouwen en kinderen eerst?">Vrouwen en kinderen eerst?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.medicalfacts.nl/2020/05/14/op-veel-werkplekken-contactberoepen-nog-helemaal-niets-is-geregeld/" rel="bookmark" class="td-image-wrap" title="Op veel werkplekken contactberoepen nog helemaal níéts is geregeld"><img width="218" height="150" class="entry-thumb" src="https://www.medicalfacts.nl/wp-content/uploads/2017/05/fysio2-218x150.jpg"  srcset="https://www.medicalfacts.nl/wp-content/uploads/2017/05/fysio2-218x150.jpg 218w, https://www.medicalfacts.nl/wp-content/uploads/2017/05/fysio2-100x70.jpg 100w, https://www.medicalfacts.nl/wp-content/uploads/2017/05/fysio2-265x183.jpg 265w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Op veel werkplekken contactberoepen nog helemaal níéts is geregeld" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.medicalfacts.nl/2020/05/14/op-veel-werkplekken-contactberoepen-nog-helemaal-niets-is-geregeld/" rel="bookmark" title="Op veel werkplekken contactberoepen nog helemaal níéts is geregeld">Op veel werkplekken contactberoepen nog helemaal níéts is geregeld</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.medicalfacts.nl/2020/05/14/10-miljoen-subsidie-voor-onderzoek-vroegdiagnostiek-covid-19-via-armband/" rel="bookmark" class="td-image-wrap" title="10 miljoen subsidie voor onderzoek vroegdiagnostiek COVID-19 via armband"><img width="218" height="150" class="entry-thumb" src="https://www.medicalfacts.nl/wp-content/uploads/2020/05/armband-COVID19-218x150.jpg"  srcset="https://www.medicalfacts.nl/wp-content/uploads/2020/05/armband-COVID19-218x150.jpg 218w, https://www.medicalfacts.nl/wp-content/uploads/2020/05/armband-COVID19-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="10 miljoen subsidie voor onderzoek vroegdiagnostiek COVID-19 via armband" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.medicalfacts.nl/2020/05/14/10-miljoen-subsidie-voor-onderzoek-vroegdiagnostiek-covid-19-via-armband/" rel="bookmark" title="10 miljoen subsidie voor onderzoek vroegdiagnostiek COVID-19 via armband">10 miljoen subsidie voor onderzoek vroegdiagnostiek COVID-19 via armband</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5ec1cc8b74d5e" data-td_block_id="td_uid_5_5ec1cc8b74d5e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5ec1cc8b74d5e" data-td_block_id="td_uid_5_5ec1cc8b74d5e"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LAAT EEN REACTIE ACHTER <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/05/17/actuele-stand-van-patienten-met-coronavirus-covid-19-in-nederland/#respond" style="display:none;">Annuleer reactie</a></small></h3><p class="must-log-in td-login-comment"><a class="td-login-modal-js" data-effect="mpf-td-login-effect" href="#login-form">Log in om een opmerking achter te laten </a></p>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Deze website gebruikt Akismet om spam te verminderen. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Bekijk hoe je reactie-gegevens worden verwerkt</a>.</p>    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Advertentie</span></h4><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- blok sidebar -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0147563815473298"
     data-ad-slot="9877146719"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside class="td_block_template_1 widget widget_search"><h4 class="block-title"><span>Zoeken</span></h4><form method="get" class="td-search-form-widget" action="https://www.medicalfacts.nl/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Zoek" />
    </div>
</form></aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>MedicalFacts</span></h4>			<div class="textwidget"><a href="https://www.medicalfacts.nl/" target="_blank" rel="noopener noreferrer"><img class="alignleft  wp-image-244040" src="https://www.medicalfacts.nl/wp-content/uploads/2017/04/logo-MedicalFacts-400-x-400.jpeg" alt="" width="336" height="336" /></a>
<figure class="wp-block-image size-large is-resized"><a href="https://www.medicalfacts.nl/category/ramadan-specials/" target="_blank" rel="Dossier Ramadan &amp; Gezondheid noopener noreferrer"><img src="https://www.medicalfacts.nl/wp-content/uploads/2020/04/ramadan.jpg" alt="" class="wp-image-277280" width="424" height="280"/></a><figcaption><a href="https://www.medicalfacts.nl/category/ramadan-specials/" target="_blank" rel="noreferrer noopener">Klik hier voor het dossier Ramadan en Gezondheid</a></figcaption></figure></div>
		</aside><aside class="td_block_template_1 widget widget_mostreadpostswidget"><h4 class="block-title"><span>Meest gelezen berichten in dit kwartaal</span></h4><ul class="mlrp_ul">
        <li><a title="Zo maak je zelf desinfecterende handgel #COVID-19" href="https://www.medicalfacts.nl/2020/02/28/zo-maak-je-zelf-desinfecterende-handgel-covid-19/"><img width="300" height="200" src="https://www.medicalfacts.nl/wp-content/uploads/2020/02/hand-gel-300x200.jpg" class="attachment-thumbnail size-thumbnail" alt="" />Zo maak je zelf desinfecterende handgel #COVID-19</a>
					<span class="most_and_least_read_posts_hits"> (272,697 views)</span>
          
				</li>
        <li><a title="Coronavirus doorbraak: Is ivermectine de mogelijke doorbraak bij de behandeling COVID-19?" href="https://www.medicalfacts.nl/2020/04/04/coronavirus-doorbraak-is-ivermectine-de-mogelijke-doorbraak-bij-de-behandeling-covid-19/"><img width="300" height="200" src="https://www.medicalfacts.nl/wp-content/uploads/2019/02/tabletten-300x200.jpg" class="attachment-thumbnail size-thumbnail" alt="" />Coronavirus doorbraak: Is ivermectine de mogelijke doorbraak bij de behandeling COVID-19?</a>
					<span class="most_and_least_read_posts_hits"> (198,185 views)</span>
          
				</li>
        <li><a title="Deze producten zijn geschikt om oppervlakte te reiningen van besmetting met coronavirus COVID-19?" href="https://www.medicalfacts.nl/2020/03/02/deze-producten-zijn-geschikt-om-oppervlakte-te-reiningen-van-besmetting-met-coronavirus-covid-19/"><img width="300" height="200" src="https://www.medicalfacts.nl/wp-content/uploads/2020/03/girl-1531575_1280-300x200.jpg" class="attachment-thumbnail size-thumbnail" alt="" />Deze producten zijn geschikt om oppervlakte te reiningen van besmetting met coronavirus COVID-19?</a>
					<span class="most_and_least_read_posts_hits"> (56,390 views)</span>
          
				</li>
        <li><a title="Actuele stand op 16 mei voor het coronavirus COVID-19 in Nederland : 43.995 (+125) bevestigde besmettingen, 5.680** (+10 )doden**" href="https://www.medicalfacts.nl/2020/05/17/actuele-stand-van-patienten-met-coronavirus-covid-19-in-nederland/"><img width="300" height="200" src="https://www.medicalfacts.nl/wp-content/uploads/2020/05/COVID-19-statistiek-300x200.jpg" class="attachment-thumbnail size-thumbnail" alt="" />Actuele stand op 16 mei voor het coronavirus COVID-19 in Nederland : 43.995 (+125) bevestigde besmettingen, 5.680** (+10 )doden**</a>
					<span class="most_and_least_read_posts_hits"> (43,538 views)</span>
          
				</li>
        <li><a title="Huisartsenpost merken een stijging van het aantal mensen met beginnende coronaklachten" href="https://www.medicalfacts.nl/2020/04/27/huisartsenpost-merken-een-stijging-van-het-aantal-mensen-met-beginnende-coronaklachten/"><img width="300" height="200" src="https://www.medicalfacts.nl/wp-content/uploads/2020/04/27-4-20_1__nieuwe_opnamen-300x200.png" class="attachment-thumbnail size-thumbnail" alt="" />Huisartsenpost merken een stijging van het aantal mensen met beginnende coronaklachten</a>
					<span class="most_and_least_read_posts_hits"> (26,350 views)</span>
          
				</li></ul>
		<div style="clear:both;"></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Dossier COVID-19</span></h4><div class="textwidget custom-html-widget"><img class="wp-image-274391" src="https://www.medicalfacts.nl/wp-content/uploads/2020/03/coronavirus-covid-19.jpg" alt="" />
<a href="https://www.medicalfacts.nl/category/one-health/coronavirus/" target="_blank" rel="noreferrer noopener">Klik hier om naar dit dossier te gaan --&gt;&gt;</a></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-0147563815473298"
     data-ad-slot="5555785991"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Advertentie</span></h4><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- tweede sidebar google -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0147563815473298"
     data-ad-slot="3225136122"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside class="td_block_template_1 widget widget_categories"><h4 class="block-title"><span>Thema&#8217;s</span></h4><form action="https://www.medicalfacts.nl" method="get"><label class="screen-reader-text" for="cat">Thema&#8217;s</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Categorie selecteren</option>
	<option class="level-0" value="10">*Medisch Nieuws*</option>
	<option class="level-0" value="55155">3D technologie</option>
	<option class="level-0" value="38">Advertorial</option>
	<option class="level-0" value="52746">allesoverprostaatkanker</option>
	<option class="level-0" value="14811">Baby</option>
	<option class="level-0" value="21">Bijeenkomsten &amp; Symposia</option>
	<option class="level-0" value="1998">Boeken</option>
	<option class="level-0" value="54087">Compassion4care</option>
	<option class="level-0" value="54412">Computer &amp; diagnose</option>
	<option class="level-0" value="55487">Constitutioneel Eczeem</option>
	<option class="level-0" value="57196">Coronavirus</option>
	<option class="level-0" value="48044">Crowdfunding</option>
	<option class="level-0" value="21996">Diabetes</option>
	<option class="level-0" value="48368">Doctors Only</option>
	<option class="level-0" value="57193">Domotica</option>
	<option class="level-0" value="42630">Duurzaam</option>
	<option class="level-0" value="22">Eerstelijn</option>
	<option class="level-0" value="3">eHealth</option>
	<option class="level-0" value="1743">EPD</option>
	<option class="level-0" value="56758">Fagentherapie</option>
	<option class="level-0" value="4">Financieel</option>
	<option class="level-0" value="55574">Gamification</option>
	<option class="level-0" value="57072">Geneesmiddelen &amp; Beleid</option>
	<option class="level-0" value="54104">Genomics</option>
	<option class="level-0" value="20486">Gezondheid &amp; Bewegen</option>
	<option class="level-0" value="14226">Griep</option>
	<option class="level-0" value="55094">Hackthon</option>
	<option class="level-0" value="51240">Healthy Ageing</option>
	<option class="level-0" value="57194">Helende omgeving</option>
	<option class="level-0" value="54325">Hoorzorg</option>
	<option class="level-0" value="55218">Houtstook</option>
	<option class="level-0" value="4038">In Memoriam</option>
	<option class="level-0" value="56019">Inclusiviteit</option>
	<option class="level-0" value="1663">jeugdzorg</option>
	<option class="level-0" value="57090">Leefstijl</option>
	<option class="level-0" value="56001">Machine learning</option>
	<option class="level-0" value="18710">Malaria</option>
	<option class="level-0" value="13160">Man &amp; Gezondheid</option>
	<option class="level-0" value="22105">Mantelzorg &amp; clientondersteuning</option>
	<option class="level-0" value="57192">Mantelzorgmakelaar</option>
	<option class="level-0" value="48385">Medisch Industrienieuws</option>
	<option class="level-0" value="2699">mHealth</option>
	<option class="level-0" value="25">Onderzoek &amp; Life Sciences</option>
	<option class="level-0" value="54762">One Health</option>
	<option class="level-0" value="15318">Op TV</option>
	<option class="level-0" value="8997">Opinie &amp; Beschouwing</option>
	<option class="level-0" value="54392">Opmerkelijk</option>
	<option class="level-0" value="8283">Oproep</option>
	<option class="level-0" value="16070">Over MF</option>
	<option class="level-0" value="57191">Parkinson</option>
	<option class="level-0" value="47635">Patientempowerment</option>
	<option class="level-0" value="53871">Personalised Medicine</option>
	<option class="level-0" value="16223">Pijn</option>
	<option class="level-0" value="54541">Plasproblemen &amp; Incontinentie</option>
	<option class="level-0" value="24">Politiek</option>
	<option class="level-0" value="68">Preventie</option>
	<option class="level-0" value="15521">Ramadan</option>
	<option class="level-0" value="41342">Reuma</option>
	<option class="level-0" value="52976">Robotica</option>
	<option class="level-0" value="55577">Schone lucht</option>
	<option class="level-0" value="52851">Social Media</option>
	<option class="level-0" value="54473">Sport</option>
	<option class="level-0" value="14">Statistieken</option>
	<option class="level-0" value="54708">Stoppen met Roken</option>
	<option class="level-0" value="54990">Storytelling</option>
	<option class="level-0" value="48137">Tropische ziekten</option>
	<option class="level-0" value="53025">UnitedConsumers</option>
	<option class="level-0" value="57089">Vaccinatie</option>
	<option class="level-0" value="14149">Vakantie Special</option>
	<option class="level-0" value="773">Verslaving</option>
	<option class="level-0" value="54053">Voeding &amp; Nutraceuticals</option>
	<option class="level-0" value="13522">Voorpaginanieuws</option>
	<option class="level-0" value="33">Vrouw &amp; Gezondheid</option>
	<option class="level-0" value="28682">Vuurwerk</option>
	<option class="level-0" value="51163">Wearables, Augmented Reality en Virtual Reality</option>
	<option class="level-0" value="19116">Winter</option>
	<option class="level-0" value="57195">Wmo &amp; WLZ</option>
	<option class="level-0" value="55084">Zeldzame Ziekten</option>
	<option class="level-0" value="57197">ZEVMB</option>
	<option class="level-0" value="13714">Zon Special</option>
	<option class="level-0" value="54298">Zorg &amp; Efficiency</option>
	<option class="level-0" value="18006">Zorg &amp; ICT</option>
	<option class="level-0" value="52870">Zorg &amp; Kwaliteit</option>
	<option class="level-0" value="52873">Zorg &amp; Onderwijs</option>
	<option class="level-0" value="9">Zorg &amp; recht</option>
	<option class="level-0" value="1742">Zorg &amp; Veiligheid</option>
	<option class="level-0" value="6">Zorg &amp; Werk</option>
	<option class="level-0" value="820">Zorginnovatie</option>
	<option class="level-0" value="53818">Zorgmarketing</option>
	<option class="level-0" value="23">Zorgverzekering</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside><aside class="td_block_template_1 widget widget_archive"><h4 class="block-title"><span>Archief</span></h4>		<label class="screen-reader-text" for="archives-dropdown-2">Archief</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Maand selecteren</option>
				<option value='https://www.medicalfacts.nl/2020/05/'> mei 2020 </option>
	<option value='https://www.medicalfacts.nl/2020/04/'> april 2020 </option>
	<option value='https://www.medicalfacts.nl/2020/03/'> maart 2020 </option>
	<option value='https://www.medicalfacts.nl/2020/02/'> februari 2020 </option>
	<option value='https://www.medicalfacts.nl/2020/01/'> januari 2020 </option>
	<option value='https://www.medicalfacts.nl/2019/12/'> december 2019 </option>
	<option value='https://www.medicalfacts.nl/2019/11/'> november 2019 </option>
	<option value='https://www.medicalfacts.nl/2019/10/'> oktober 2019 </option>
	<option value='https://www.medicalfacts.nl/2019/09/'> september 2019 </option>
	<option value='https://www.medicalfacts.nl/2019/08/'> augustus 2019 </option>
	<option value='https://www.medicalfacts.nl/2019/07/'> juli 2019 </option>
	<option value='https://www.medicalfacts.nl/2019/06/'> juni 2019 </option>
	<option value='https://www.medicalfacts.nl/2019/05/'> mei 2019 </option>
	<option value='https://www.medicalfacts.nl/2019/04/'> april 2019 </option>
	<option value='https://www.medicalfacts.nl/2019/03/'> maart 2019 </option>
	<option value='https://www.medicalfacts.nl/2019/02/'> februari 2019 </option>
	<option value='https://www.medicalfacts.nl/2019/01/'> januari 2019 </option>
	<option value='https://www.medicalfacts.nl/2018/12/'> december 2018 </option>
	<option value='https://www.medicalfacts.nl/2018/11/'> november 2018 </option>
	<option value='https://www.medicalfacts.nl/2018/10/'> oktober 2018 </option>
	<option value='https://www.medicalfacts.nl/2018/09/'> september 2018 </option>
	<option value='https://www.medicalfacts.nl/2018/08/'> augustus 2018 </option>
	<option value='https://www.medicalfacts.nl/2018/07/'> juli 2018 </option>
	<option value='https://www.medicalfacts.nl/2018/06/'> juni 2018 </option>
	<option value='https://www.medicalfacts.nl/2018/05/'> mei 2018 </option>
	<option value='https://www.medicalfacts.nl/2018/04/'> april 2018 </option>
	<option value='https://www.medicalfacts.nl/2018/03/'> maart 2018 </option>
	<option value='https://www.medicalfacts.nl/2018/02/'> februari 2018 </option>
	<option value='https://www.medicalfacts.nl/2018/01/'> januari 2018 </option>
	<option value='https://www.medicalfacts.nl/2017/12/'> december 2017 </option>
	<option value='https://www.medicalfacts.nl/2017/11/'> november 2017 </option>
	<option value='https://www.medicalfacts.nl/2017/10/'> oktober 2017 </option>
	<option value='https://www.medicalfacts.nl/2017/09/'> september 2017 </option>
	<option value='https://www.medicalfacts.nl/2017/08/'> augustus 2017 </option>
	<option value='https://www.medicalfacts.nl/2017/07/'> juli 2017 </option>
	<option value='https://www.medicalfacts.nl/2017/06/'> juni 2017 </option>
	<option value='https://www.medicalfacts.nl/2017/05/'> mei 2017 </option>
	<option value='https://www.medicalfacts.nl/2017/04/'> april 2017 </option>
	<option value='https://www.medicalfacts.nl/2017/03/'> maart 2017 </option>
	<option value='https://www.medicalfacts.nl/2017/02/'> februari 2017 </option>
	<option value='https://www.medicalfacts.nl/2017/01/'> januari 2017 </option>
	<option value='https://www.medicalfacts.nl/2016/12/'> december 2016 </option>
	<option value='https://www.medicalfacts.nl/2016/11/'> november 2016 </option>
	<option value='https://www.medicalfacts.nl/2016/10/'> oktober 2016 </option>
	<option value='https://www.medicalfacts.nl/2016/09/'> september 2016 </option>
	<option value='https://www.medicalfacts.nl/2016/08/'> augustus 2016 </option>
	<option value='https://www.medicalfacts.nl/2016/07/'> juli 2016 </option>
	<option value='https://www.medicalfacts.nl/2016/06/'> juni 2016 </option>
	<option value='https://www.medicalfacts.nl/2016/05/'> mei 2016 </option>
	<option value='https://www.medicalfacts.nl/2016/04/'> april 2016 </option>
	<option value='https://www.medicalfacts.nl/2016/03/'> maart 2016 </option>
	<option value='https://www.medicalfacts.nl/2016/02/'> februari 2016 </option>
	<option value='https://www.medicalfacts.nl/2016/01/'> januari 2016 </option>
	<option value='https://www.medicalfacts.nl/2015/12/'> december 2015 </option>
	<option value='https://www.medicalfacts.nl/2015/11/'> november 2015 </option>
	<option value='https://www.medicalfacts.nl/2015/10/'> oktober 2015 </option>
	<option value='https://www.medicalfacts.nl/2015/09/'> september 2015 </option>
	<option value='https://www.medicalfacts.nl/2015/08/'> augustus 2015 </option>
	<option value='https://www.medicalfacts.nl/2015/07/'> juli 2015 </option>
	<option value='https://www.medicalfacts.nl/2015/06/'> juni 2015 </option>
	<option value='https://www.medicalfacts.nl/2015/05/'> mei 2015 </option>
	<option value='https://www.medicalfacts.nl/2015/04/'> april 2015 </option>
	<option value='https://www.medicalfacts.nl/2015/03/'> maart 2015 </option>
	<option value='https://www.medicalfacts.nl/2015/02/'> februari 2015 </option>
	<option value='https://www.medicalfacts.nl/2015/01/'> januari 2015 </option>
	<option value='https://www.medicalfacts.nl/2014/12/'> december 2014 </option>
	<option value='https://www.medicalfacts.nl/2014/11/'> november 2014 </option>
	<option value='https://www.medicalfacts.nl/2014/10/'> oktober 2014 </option>
	<option value='https://www.medicalfacts.nl/2014/09/'> september 2014 </option>
	<option value='https://www.medicalfacts.nl/2014/08/'> augustus 2014 </option>
	<option value='https://www.medicalfacts.nl/2014/07/'> juli 2014 </option>
	<option value='https://www.medicalfacts.nl/2014/06/'> juni 2014 </option>
	<option value='https://www.medicalfacts.nl/2014/05/'> mei 2014 </option>
	<option value='https://www.medicalfacts.nl/2014/04/'> april 2014 </option>
	<option value='https://www.medicalfacts.nl/2014/03/'> maart 2014 </option>
	<option value='https://www.medicalfacts.nl/2014/02/'> februari 2014 </option>
	<option value='https://www.medicalfacts.nl/2014/01/'> januari 2014 </option>
	<option value='https://www.medicalfacts.nl/2013/12/'> december 2013 </option>
	<option value='https://www.medicalfacts.nl/2013/11/'> november 2013 </option>
	<option value='https://www.medicalfacts.nl/2013/10/'> oktober 2013 </option>
	<option value='https://www.medicalfacts.nl/2013/09/'> september 2013 </option>
	<option value='https://www.medicalfacts.nl/2013/08/'> augustus 2013 </option>
	<option value='https://www.medicalfacts.nl/2013/07/'> juli 2013 </option>
	<option value='https://www.medicalfacts.nl/2013/06/'> juni 2013 </option>
	<option value='https://www.medicalfacts.nl/2013/05/'> mei 2013 </option>
	<option value='https://www.medicalfacts.nl/2013/04/'> april 2013 </option>
	<option value='https://www.medicalfacts.nl/2013/03/'> maart 2013 </option>
	<option value='https://www.medicalfacts.nl/2013/02/'> februari 2013 </option>
	<option value='https://www.medicalfacts.nl/2013/01/'> januari 2013 </option>
	<option value='https://www.medicalfacts.nl/2012/12/'> december 2012 </option>
	<option value='https://www.medicalfacts.nl/2012/11/'> november 2012 </option>
	<option value='https://www.medicalfacts.nl/2012/10/'> oktober 2012 </option>
	<option value='https://www.medicalfacts.nl/2012/09/'> september 2012 </option>
	<option value='https://www.medicalfacts.nl/2012/08/'> augustus 2012 </option>
	<option value='https://www.medicalfacts.nl/2012/07/'> juli 2012 </option>
	<option value='https://www.medicalfacts.nl/2012/06/'> juni 2012 </option>
	<option value='https://www.medicalfacts.nl/2012/05/'> mei 2012 </option>
	<option value='https://www.medicalfacts.nl/2012/04/'> april 2012 </option>
	<option value='https://www.medicalfacts.nl/2012/03/'> maart 2012 </option>
	<option value='https://www.medicalfacts.nl/2012/02/'> februari 2012 </option>
	<option value='https://www.medicalfacts.nl/2012/01/'> januari 2012 </option>
	<option value='https://www.medicalfacts.nl/2011/12/'> december 2011 </option>
	<option value='https://www.medicalfacts.nl/2011/11/'> november 2011 </option>
	<option value='https://www.medicalfacts.nl/2011/10/'> oktober 2011 </option>
	<option value='https://www.medicalfacts.nl/2011/09/'> september 2011 </option>
	<option value='https://www.medicalfacts.nl/2011/08/'> augustus 2011 </option>
	<option value='https://www.medicalfacts.nl/2011/07/'> juli 2011 </option>
	<option value='https://www.medicalfacts.nl/2011/06/'> juni 2011 </option>
	<option value='https://www.medicalfacts.nl/2011/05/'> mei 2011 </option>
	<option value='https://www.medicalfacts.nl/2011/04/'> april 2011 </option>
	<option value='https://www.medicalfacts.nl/2011/03/'> maart 2011 </option>
	<option value='https://www.medicalfacts.nl/2011/02/'> februari 2011 </option>
	<option value='https://www.medicalfacts.nl/2011/01/'> januari 2011 </option>
	<option value='https://www.medicalfacts.nl/2010/12/'> december 2010 </option>
	<option value='https://www.medicalfacts.nl/2010/11/'> november 2010 </option>
	<option value='https://www.medicalfacts.nl/2010/10/'> oktober 2010 </option>
	<option value='https://www.medicalfacts.nl/2010/09/'> september 2010 </option>
	<option value='https://www.medicalfacts.nl/2010/08/'> augustus 2010 </option>
	<option value='https://www.medicalfacts.nl/2010/07/'> juli 2010 </option>
	<option value='https://www.medicalfacts.nl/2010/06/'> juni 2010 </option>
	<option value='https://www.medicalfacts.nl/2010/05/'> mei 2010 </option>
	<option value='https://www.medicalfacts.nl/2010/04/'> april 2010 </option>
	<option value='https://www.medicalfacts.nl/2010/03/'> maart 2010 </option>
	<option value='https://www.medicalfacts.nl/2010/02/'> februari 2010 </option>
	<option value='https://www.medicalfacts.nl/2010/01/'> januari 2010 </option>
	<option value='https://www.medicalfacts.nl/2009/12/'> december 2009 </option>
	<option value='https://www.medicalfacts.nl/2009/11/'> november 2009 </option>
	<option value='https://www.medicalfacts.nl/2009/10/'> oktober 2009 </option>
	<option value='https://www.medicalfacts.nl/2009/09/'> september 2009 </option>
	<option value='https://www.medicalfacts.nl/2009/08/'> augustus 2009 </option>
	<option value='https://www.medicalfacts.nl/2009/07/'> juli 2009 </option>
	<option value='https://www.medicalfacts.nl/2009/06/'> juni 2009 </option>
	<option value='https://www.medicalfacts.nl/2009/05/'> mei 2009 </option>
	<option value='https://www.medicalfacts.nl/2009/04/'> april 2009 </option>
	<option value='https://www.medicalfacts.nl/2009/03/'> maart 2009 </option>
	<option value='https://www.medicalfacts.nl/2009/02/'> februari 2009 </option>
	<option value='https://www.medicalfacts.nl/2009/01/'> januari 2009 </option>
	<option value='https://www.medicalfacts.nl/2008/12/'> december 2008 </option>
	<option value='https://www.medicalfacts.nl/2008/11/'> november 2008 </option>
	<option value='https://www.medicalfacts.nl/2008/10/'> oktober 2008 </option>
	<option value='https://www.medicalfacts.nl/2008/09/'> september 2008 </option>
	<option value='https://www.medicalfacts.nl/2008/08/'> augustus 2008 </option>
	<option value='https://www.medicalfacts.nl/2008/07/'> juli 2008 </option>
	<option value='https://www.medicalfacts.nl/2008/06/'> juni 2008 </option>
	<option value='https://www.medicalfacts.nl/2008/05/'> mei 2008 </option>
	<option value='https://www.medicalfacts.nl/2008/04/'> april 2008 </option>
	<option value='https://www.medicalfacts.nl/2008/03/'> maart 2008 </option>
	<option value='https://www.medicalfacts.nl/2008/02/'> februari 2008 </option>
	<option value='https://www.medicalfacts.nl/2008/01/'> januari 2008 </option>
	<option value='https://www.medicalfacts.nl/2007/12/'> december 2007 </option>
	<option value='https://www.medicalfacts.nl/2007/11/'> november 2007 </option>
	<option value='https://www.medicalfacts.nl/2007/10/'> oktober 2007 </option>
	<option value='https://www.medicalfacts.nl/2007/09/'> september 2007 </option>
	<option value='https://www.medicalfacts.nl/2007/08/'> augustus 2007 </option>
	<option value='https://www.medicalfacts.nl/2007/07/'> juli 2007 </option>
	<option value='https://www.medicalfacts.nl/2007/06/'> juni 2007 </option>
	<option value='https://www.medicalfacts.nl/2007/05/'> mei 2007 </option>
	<option value='https://www.medicalfacts.nl/2007/04/'> april 2007 </option>
	<option value='https://www.medicalfacts.nl/2007/03/'> maart 2007 </option>
	<option value='https://www.medicalfacts.nl/2007/02/'> februari 2007 </option>
	<option value='https://www.medicalfacts.nl/2007/01/'> januari 2007 </option>
	<option value='https://www.medicalfacts.nl/2006/12/'> december 2006 </option>
	<option value='https://www.medicalfacts.nl/2006/11/'> november 2006 </option>
	<option value='https://www.medicalfacts.nl/2006/10/'> oktober 2006 </option>
	<option value='https://www.medicalfacts.nl/2006/09/'> september 2006 </option>
	<option value='https://www.medicalfacts.nl/2006/08/'> augustus 2006 </option>
	<option value='https://www.medicalfacts.nl/2006/07/'> juli 2006 </option>
	<option value='https://www.medicalfacts.nl/2006/06/'> juni 2006 </option>
	<option value='https://www.medicalfacts.nl/2006/05/'> mei 2006 </option>
	<option value='https://www.medicalfacts.nl/2006/04/'> april 2006 </option>
	<option value='https://www.medicalfacts.nl/2006/03/'> maart 2006 </option>
	<option value='https://www.medicalfacts.nl/2006/02/'> februari 2006 </option>
	<option value='https://www.medicalfacts.nl/2006/01/'> januari 2006 </option>
	<option value='https://www.medicalfacts.nl/2005/12/'> december 2005 </option>
	<option value='https://www.medicalfacts.nl/2005/11/'> november 2005 </option>
	<option value='https://www.medicalfacts.nl/2005/10/'> oktober 2005 </option>
	<option value='https://www.medicalfacts.nl/2005/09/'> september 2005 </option>
	<option value='https://www.medicalfacts.nl/2005/08/'> augustus 2005 </option>
	<option value='https://www.medicalfacts.nl/2005/07/'> juli 2005 </option>
	<option value='https://www.medicalfacts.nl/2005/06/'> juni 2005 </option>
	<option value='https://www.medicalfacts.nl/2005/05/'> mei 2005 </option>
	<option value='https://www.medicalfacts.nl/2005/04/'> april 2005 </option>
	<option value='https://www.medicalfacts.nl/2005/03/'> maart 2005 </option>
	<option value='https://www.medicalfacts.nl/2005/02/'> februari 2005 </option>
	<option value='https://www.medicalfacts.nl/2005/01/'> januari 2005 </option>
	<option value='https://www.medicalfacts.nl/2004/12/'> december 2004 </option>
	<option value='https://www.medicalfacts.nl/2004/11/'> november 2004 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-meer-informatie-over-medicalfacts-container"><ul id="menu-meer-informatie-over-medicalfacts-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-179939"><a href="https://www.medicalfacts.nl/over-ons-stichting-medicalfacts-janine-budding/persbericht/">Persbericht</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-188842"><a href="https://www.medicalfacts.nl/uw-content-op-medicalfacts/">Uw content op MedicalFacts</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-156141"><a href="https://www.medicalfacts.nl/over-ons-stichting-medicalfacts-janine-budding/">Over MedicalFacts</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-254928"><a href="https://www.medicalfacts.nl/privacyverklaring-gdpr/">Privacyverklaring GDPR</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-246497"><a href="https://www.medicalfacts.nl/over-ons-stichting-medicalfacts-janine-budding/cookie-policy/">Cookie Policy</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-231764"><a href="https://www.medicalfacts.nl/doctors-only/">Doctors Only</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-179943"><a href="https://www.medicalfacts.nl/over-ons-stichting-medicalfacts-janine-budding/contact/over-stichting-medicalfacts-janine-budding/">Stichting MedicalFacts</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-179941"><a href="https://www.medicalfacts.nl/over-ons-stichting-medicalfacts-janine-budding/disclaimer/">Disclaimer</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-179942"><a href="https://www.medicalfacts.nl/over-ons-stichting-medicalfacts-janine-budding/disclaimer/copyright/">Copyright</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-156146"><a href="https://www.medicalfacts.nl/over-ons-stichting-medicalfacts-janine-budding/contact/">Contact</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-179936"><a href="https://www.medicalfacts.nl/cookies/">Cookies</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-179940"><a href="https://www.medicalfacts.nl/sponsor-oproep/">Gesponsorde berichten</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; MedicalFacts 2019 - 2020
                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


<div class="gdpr gdpr-overlay"></div>
<div class="gdpr gdpr-general-confirmation">
	<div class="gdpr-wrapper">
		<header>
			<div class="gdpr-box-title">
				<h3></h3>
				<span class="gdpr-close"></span>
			</div>
		</header>
		<div class="gdpr-content">
			<p></p>
		</div>
		<footer>
			<button class="gdpr-ok" data-callback="closeNotification">OK</button>
		</footer>
	</div>
</div>
<div id="ays_tooltip" >You cannot copy content of this page</div>
                    <style>
                        #ays_tooltip {
                    		display: none;
                    		position: absolute;
    						z-index: 999999999;
                            background-color: #ffffff;
                            
                            background-repeat: no-repeat;
                            background-size: cover;
                            opacity:1;
                            border: 1px solid #b7b7b7;
                            border-radius: 3px;
                            box-shadow: rgba(0,0,0,0) 0px 0px 15px 1px;
                            color: #ff0000;
                            padding: 5px;
                            font-size: 12px;
                        }
                        
                        #ays_tooltip > * {
                            color: #ff0000;
                            font-size: 12px;
                        }
                       
                    </style>
                <style>
                *:not(input):not(textarea)::selection {
            background-color: transparent !important;
            color: inherit !important;
        }

        *:not(input):not(textarea)::-moz-selection {
            background-color: transparent !important;
            color: inherit !important;
        }

            </style>
    <script>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</script>


    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.7.4 (rara)
        Deploy mode: deploy
        
        uid: 5ec1cc8bac089
    -->

    <script type='text/javascript' src='https://www.medicalfacts.nl/wp-content/plugins/simple-iframe-buster/js/iframe-buster.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.medicalfacts.nl/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.medicalfacts.nl/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=388b2d8ea1192f4a22a4fef9c5911ef0'></script>
<script type='text/javascript' src='https://www.medicalfacts.nl/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.7.4'></script>
<script type='text/javascript' src='https://www.medicalfacts.nl/wp-includes/js/comment-reply.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.medicalfacts.nl/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.3.1'></script>
<script type='text/javascript' src='https://www.medicalfacts.nl/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=388b2d8ea1192f4a22a4fef9c5911ef0'></script>
<script type='text/javascript' src='https://www.medicalfacts.nl/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>

<!-- JS generated by theme -->

<script>
    
</script>


</body>
</html>