<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="nl"> <!--<![endif]-->
<head>
    <title>Passende zorg voor oudere hartpatiënten | MedicalFacts.nl</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.medicalfacts.nl/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:image" content="https://www.medicalfacts.nl/wp-content/uploads/2017/06/ouderen-sport.png" /><link rel="icon" type="image/png" href="https://www.medicalfacts.nl/wp-content/uploads/2017/04/MF-favicon.jpg"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.medicalfacts.nl/wp-content/uploads/cropped-logo-MedicalFacts-400-x-400-300x300.jpg"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.medicalfacts.nl/wp-content/uploads/cropped-logo-MedicalFacts-400-x-400-300x300.jpg"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.medicalfacts.nl/wp-content/uploads/cropped-logo-MedicalFacts-400-x-400-300x300.jpg"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.medicalfacts.nl/wp-content/uploads/cropped-logo-MedicalFacts-400-x-400-300x300.jpg"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.medicalfacts.nl/wp-content/uploads/cropped-logo-MedicalFacts-400-x-400-300x300.jpg"/><meta property="og:title" content="Passende zorg voor oudere hartpatiënten"/>
<meta property="og:description" content="Promotie (UvA), 10.00 u, AgnietenkapelPatricia Jepma: Passende zorg voor oudere hartpatiënten



Oudere hartpatiënten hebben minstens evenveel baat bij leefst"/>
<meta property="og:image" content="https://www.medicalfacts.nl/wp-content/uploads/2017/06/ouderen-sport.png"/>
<meta property="og:image:width" content="448"/>
<meta property="og:image:height" content="300"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Passende zorg voor oudere hartpatiënten"/>
<meta name="twitter:description" content="Promotie (UvA), 10.00 u, AgnietenkapelPatricia Jepma: Passende zorg voor oudere hartpatiënten



Oudere hartpatiënten hebben minstens evenveel baat bij leefst"/>
<meta name="twitter:image" content="https://www.medicalfacts.nl/wp-content/uploads/2017/06/ouderen-sport.png"/>
<meta name="author" content="Redactie Medicalfacts / Alida Budding - Hennink"/>

	<!-- This site is optimized with the Yoast SEO plugin v16.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://www.medicalfacts.nl/2021/07/06/passende-zorg-voor-oudere-hartpatienten/" />
	<meta property="og:locale" content="nl_NL" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://www.medicalfacts.nl/2021/07/06/passende-zorg-voor-oudere-hartpatienten/" />
	<meta property="og:site_name" content="MedicalFacts.nl" />
	<meta property="article:publisher" content="https://www.facebook.com/medicalfactsnl/?fref=ts" />
	<meta property="article:author" content="https://www.facebook.com/medicalfactsnl" />
	<meta property="article:published_time" content="2021-07-06T06:34:00+00:00" />
	<meta property="article:modified_time" content="2021-07-05T19:44:31+00:00" />
	<meta property="og:image" content="https://www.medicalfacts.nl/wp-content/uploads/2017/06/ouderen-sport.png" />
	<meta property="og:image:width" content="448" />
	<meta property="og:image:height" content="300" />
	<meta name="twitter:creator" content="@https://twitter.com/alidabudding" />
	<meta name="twitter:site" content="@medicalfacts" />
	<meta name="twitter:label1" content="Geschreven door">
	<meta name="twitter:data1" content="Redactie Medicalfacts / Alida Budding - Hennink">
	<meta name="twitter:label2" content="Geschatte leestijd">
	<meta name="twitter:data2" content="1 minuut">
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="MedicalFacts.nl &raquo; Feed" href="https://www.medicalfacts.nl/feed/" />
<link rel="alternate" type="application/rss+xml" title="MedicalFacts.nl &raquo; Reactiesfeed" href="https://www.medicalfacts.nl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="MedicalFacts.nl &raquo; Passende zorg voor oudere hartpatiënten Reactiesfeed" href="https://www.medicalfacts.nl/2021/07/06/passende-zorg-voor-oudere-hartpatienten/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.medicalfacts.nl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.medicalfacts.nl/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='quads-style-css-css'  href='https://www.medicalfacts.nl/wp-content/plugins/quick-adsense-reloaded/includes/gutenberg/dist/blocks.style.build.css?ver=2.0.27' type='text/css' media='all' />
<link rel='stylesheet' id='gdpr-css'  href='https://www.medicalfacts.nl/wp-content/plugins/gdpr/dist/css/public.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='related-posts-by-taxonomy-css'  href='https://www.medicalfacts.nl/wp-content/plugins/related-posts-by-taxonomy/includes/assets/css/styles.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.medicalfacts.nl/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=b84e3fe0e71a6db065c5ace64f57167f' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.medicalfacts.nl/wp-content/themes/Newspaper/style.css?ver=9.7.4' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.medicalfacts.nl/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.4.2' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.medicalfacts.nl/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=b84e3fe0e71a6db065c5ace64f57167f' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.medicalfacts.nl/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=388b2d8ea1192f4a22a4fef9c5911ef0' type='text/css' media='all' />
<style id='quads-styles-inline-css' type='text/css'>
.quads-ad-label { font-size: 12px; text-align: center; color: #333;}
</style>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?hl=nl_NL&#038;ver=5.7.2' id='gdpr-recaptcha-js'></script>
<script type='text/javascript' src='https://www.medicalfacts.nl/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.medicalfacts.nl/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='gdpr-js-extra'>
/* <![CDATA[ */
var GDPR = {"ajaxurl":"https:\/\/www.medicalfacts.nl\/wp-admin\/admin-ajax.php","logouturl":"","i18n":{"aborting":"Afbreken","logging_out":"You are being logged out.","continue":"Doorgaan","cancel":"Anuleer","ok":"OK","close_account":"Account opheffen?","close_account_warning":"Je account wordt opgeheven en alle gegevens wordt permanent verwijderd. Deze kan niet worden teruggehaald. Weet je het zeker?","are_you_sure":"Weet je het zeker?","policy_disagree":"Door niet akkoord te gaan heeft u geen toegang meer tot onze site en wordt u uitgelogd."},"is_user_logged_in":"","refresh":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.medicalfacts.nl/wp-content/plugins/gdpr/dist/js/public.js?ver=2.1.2' id='gdpr-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-62531048-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.medicalfacts.nl"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-62531048-1", {"anonymize_ip":true});
</script>
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.medicalfacts.nl\/wp-admin\/admin-ajax.php","security":"fef3ef67bf","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.medicalfacts.nl\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.medicalfacts.nl\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs__\",\"iframe[src*='youtube.com']\",\"iframe[src*='youtube-nocookie.com']\",\"iframe[data-ep-src*='youtube.com']\",\"iframe[data-ep-src*='youtube-nocookie.com']\",\"iframe[data-ep-gallerysrc*='youtube.com']\"]","epdovol":"1","version":"13.4.2","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.medicalfacts.nl/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.4.2' id='__ytprefs__-js'></script>
<link rel="https://api.w.org/" href="https://www.medicalfacts.nl/wp-json/" /><link rel="alternate" type="application/json" href="https://www.medicalfacts.nl/wp-json/wp/v2/posts/286989" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.medicalfacts.nl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.medicalfacts.nl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://www.medicalfacts.nl/?p=286989' />
<link rel="alternate" type="application/json+oembed" href="https://www.medicalfacts.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.medicalfacts.nl%2F2021%2F07%2F06%2Fpassende-zorg-voor-oudere-hartpatienten%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.medicalfacts.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.medicalfacts.nl%2F2021%2F07%2F06%2Fpassende-zorg-voor-oudere-hartpatienten%2F&#038;format=xml" />
                <!-- auto ad code generated with Easy Google AdSense plugin v1.0.3 -->
                <script data-ad-client="ca-pub-0147563815473298" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>      
                <!-- / Easy Google AdSense plugin --><meta name="generator" content="Site Kit by Google 1.33.0" />	<style>
	.bpdf_wrapper {
		min-width: 320px;
	}
	@media only screen and (max-width: 600px) {
	  .bpdf_wrapper iframe {
		height: 500px;
	  }
	}
	</style>
	<script language="javascript" type="text/javascript">
			 var style = document.createElement("style");
			 style.type = "text/css";
			 style.id = "antiClickjack";
			 if ("cssText" in style){
			   style.cssText = "body{display:none !important;}";
			 }else{
			   style.innerHTML = "body{display:none !important;}";
			}
			document.getElementsByTagName("head")[0].appendChild(style);

			if (top === self) {
			 var antiClickjack = document.getElementById("antiClickjack");
			 antiClickjack.parentNode.removeChild(antiClickjack);
			} else {
			 top.location = self.location;
			}
		  </script><script type='text/javascript'>document.cookie = 'quads_browser_width='+screen.width;</script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"6606e73a42","wpRestUrl":"https:\/\/www.medicalfacts.nl\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.medicalfacts.nl\/wp-admin\/","wpRestNonce":"6606e73a42","wpRestUrl":"https:\/\/www.medicalfacts.nl\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-0147563815473298","enable_page_level_ads":true,"tag_partner":"site_kit"});</script>
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<meta name="google-site-verification" content="94huDaI19qwjG9pe-xKA3L6raMFUuLCFqqfCHEDsQbw" />
<meta name="msvalidate.01" content="4DE9A7EEB3F2A069E508F90358865647" />
<meta name="google-site-verification" content="PsaTUeYRSvUDLPsZqtWILuSUZS6w3s9YMRQLEbPHkHY" />

<link rel="icon" href="https://www.medicalfacts.nl/wp-content/uploads/2017/11/cropped-logo-medicalfacts-vk-420x420-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.medicalfacts.nl/wp-content/uploads/2017/11/cropped-logo-medicalfacts-vk-420x420-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.medicalfacts.nl/wp-content/uploads/2017/11/cropped-logo-medicalfacts-vk-420x420-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.medicalfacts.nl/wp-content/uploads/2017/11/cropped-logo-medicalfacts-vk-420x420-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">
			.td-pb-span8 {
  width: 70%;
}
.td-pb-span4 {
  width: 30%;
}		</style>
		
<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #00638e;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #00638e;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #00638e;
                }
                .tdm-btn-style1 {
					background-color: #00638e;
				}
				.tdm-btn-style2:before {
				    border-color: #00638e;
				}
				.tdm-btn-style2 {
				    color: #00638e;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #00638e;
                    -moz-box-shadow: 0 2px 16px #00638e;
                    box-shadow: 0 2px 16px #00638e;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #00638e;
                    -moz-box-shadow: 0 4px 26px #00638e;
                    box-shadow: 0 4px 26px #00638e;
				}
				
				
                .tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
                    background-color: rgba(0,0,0,0.01);
                }
</style>

	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-286989 single-format-standard passende-zorg-voor-oudere-hartpatienten global-block-template-1 td-full-layout"  >

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/redactie.medicalfacts/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/medicalfactsnl/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.linkedin.com/company/stichting-medicalfacts?trk=ppro_cprof" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:redactie@medicalfacts.nl" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.medicalfacts.nl/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/medicalfacts" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' loading='lazy'/></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-meer-informatie-over-medicalfacts-container"><ul id="menu-meer-informatie-over-medicalfacts" class="td-mobile-main-menu"><li id="menu-item-179939" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first menu-item-179939"><a href="https://www.medicalfacts.nl/over-ons-stichting-medicalfacts-janine-budding/persbericht/">Persbericht<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-188842" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-188842"><a href="https://www.medicalfacts.nl/uw-content-op-medicalfacts/">Uw content op MedicalFacts</a></li>
</ul>
</li>
<li id="menu-item-156141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-156141"><a href="https://www.medicalfacts.nl/over-ons-stichting-medicalfacts-janine-budding/">Over MedicalFacts<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-254928" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-254928"><a href="https://www.medicalfacts.nl/privacyverklaring-gdpr/">Privacyverklaring GDPR</a></li>
	<li id="menu-item-246497" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-246497"><a href="https://www.medicalfacts.nl/over-ons-stichting-medicalfacts-janine-budding/cookie-policy/">Cookie Policy</a></li>
	<li id="menu-item-231764" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-231764"><a href="https://www.medicalfacts.nl/doctors-only/">Doctors Only</a></li>
	<li id="menu-item-179943" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-179943"><a href="https://www.medicalfacts.nl/over-ons-stichting-medicalfacts-janine-budding/contact/over-stichting-medicalfacts-janine-budding/">Stichting MedicalFacts</a></li>
	<li id="menu-item-179941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-179941"><a href="https://www.medicalfacts.nl/over-ons-stichting-medicalfacts-janine-budding/disclaimer/">Disclaimer</a></li>
	<li id="menu-item-179942" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-179942"><a href="https://www.medicalfacts.nl/over-ons-stichting-medicalfacts-janine-budding/disclaimer/copyright/">Copyright</a></li>
	<li id="menu-item-156146" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-156146"><a href="https://www.medicalfacts.nl/over-ons-stichting-medicalfacts-janine-budding/contact/">Contact</a></li>
	<li id="menu-item-179936" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-179936"><a href="https://www.medicalfacts.nl/cookies/">Cookies</a></li>
</ul>
</li>
<li id="menu-item-179940" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-179940"><a href="https://www.medicalfacts.nl/sponsor-oproep/">Gesponsorde berichten</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>jouw gebruikersnaam</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>jouw wachtwoord</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Wachtwoord vergeten?</a>
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.medicalfacts.nl/privacyverklaring-gdpr/">Privacyverklaring GDPR</a></div>
	                
                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Vind je wachtwoord terug</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>jouw mailadres</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Stuur Mijn Pas">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.medicalfacts.nl/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Zoek</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 12
-->


<div class="td-header-wrap td-header-style-12 ">
    
	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.medicalfacts.nl/">
			<img class="td-retina-data" data-retina="https://www.medicalfacts.nl/wp-content/uploads/2017/04/mf-logo-transparant-90x183.png" src="https://www.medicalfacts.nl/wp-content/uploads/2017/04/mf-logo-transparant-90x183.png" alt="MedicalFacts" title="MedicalFacts"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.medicalfacts.nl/">
			<img class="td-retina-data" data-retina="https://www.medicalfacts.nl/wp-content/uploads/2017/04/mf-logo-transparant-90x183.png" src="https://www.medicalfacts.nl/wp-content/uploads/2017/04/logo-MedicalFacts-400-x-200.jpeg" alt="MedicalFacts" title="MedicalFacts"/>
			<span class="td-visual-hidden">MedicalFacts.nl</span>
		</a>
	    </div>
    <div class="menu-meer-informatie-over-medicalfacts-container"><ul id="menu-meer-informatie-over-medicalfacts-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-179939"><a href="https://www.medicalfacts.nl/over-ons-stichting-medicalfacts-janine-budding/persbericht/">Persbericht</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-188842"><a href="https://www.medicalfacts.nl/uw-content-op-medicalfacts/">Uw content op MedicalFacts</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-156141"><a href="https://www.medicalfacts.nl/over-ons-stichting-medicalfacts-janine-budding/">Over MedicalFacts</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-254928"><a href="https://www.medicalfacts.nl/privacyverklaring-gdpr/">Privacyverklaring GDPR</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-246497"><a href="https://www.medicalfacts.nl/over-ons-stichting-medicalfacts-janine-budding/cookie-policy/">Cookie Policy</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-231764"><a href="https://www.medicalfacts.nl/doctors-only/">Doctors Only</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-179943"><a href="https://www.medicalfacts.nl/over-ons-stichting-medicalfacts-janine-budding/contact/over-stichting-medicalfacts-janine-budding/">Stichting MedicalFacts</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-179941"><a href="https://www.medicalfacts.nl/over-ons-stichting-medicalfacts-janine-budding/disclaimer/">Disclaimer</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-179942"><a href="https://www.medicalfacts.nl/over-ons-stichting-medicalfacts-janine-budding/disclaimer/copyright/">Copyright</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-156146"><a href="https://www.medicalfacts.nl/over-ons-stichting-medicalfacts-janine-budding/contact/">Contact</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-179936"><a href="https://www.medicalfacts.nl/cookies/">Cookies</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-179940"><a href="https://www.medicalfacts.nl/sponsor-oproep/">Gesponsorde berichten</a></li>
</ul></div></div>

<div class="td-header-menu-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/redactie.medicalfacts/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/medicalfactsnl/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.linkedin.com/company/stichting-medicalfacts?trk=ppro_cprof" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:redactie@medicalfacts.nl" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.medicalfacts.nl/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/medicalfacts" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.medicalfacts.nl/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Zoek" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

	<div class="td-header-top-menu-full td-container-wrap ">
		<div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welkom! Log in op je account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>jouw gebruikersnaam</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>jouw wachtwoord</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.medicalfacts.nl/privacyverklaring-gdpr/">Privacyverklaring GDPR</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Vind je wachtwoord terug</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>jouw mailadres</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Er zal een wachtwoord naar je gemaild worden</div>
                        </div>
                        
                        
                    </div>
                </div>
                		</div>
	</div>

            <div class="td-header-header-full td-banner-wrap-full td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_60e52d6e7c2e2_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_1_60e52d6e7c2e2_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_60e52d6e7c2e2_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
</script>
</div>

 <!-- end A --> 


</div>                </div>
            </div>
        </div>
    </div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-286989" class="post-286989 post type-post status-publish format-standard has-post-thumbnail category-onderzoek"  47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://www.medicalfacts.nl/category/onderzoek/">Onderzoek &amp; Life Sciences</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Passende zorg voor oudere hartpatiënten</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">Door</div> <a href="https://www.medicalfacts.nl/author/alida/">Redactie Medicalfacts / Alida Budding - Hennink</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-06T08:34:00+00:00" >6 juli 2021</time></span>                    <!-- comments --><div class="td-post-comments"><a href="https://www.medicalfacts.nl/2021/07/06/passende-zorg-voor-oudere-hartpatienten/#respond"><i class="td-icon-comments"></i>0</a></div>                    <!-- views --><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-286989">249</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.medicalfacts.nl%2F2021%2F07%2F06%2Fpassende-zorg-voor-oudere-hartpatienten%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Passende+zorg+voor+oudere+hartpati%C3%ABnten&url=https%3A%2F%2Fwww.medicalfacts.nl%2F2021%2F07%2F06%2Fpassende-zorg-voor-oudere-hartpatienten%2F&via=medicalfacts">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Passende+zorg+voor+oudere+hartpati%C3%ABnten %0A%0A https://www.medicalfacts.nl/2021/07/06/passende-zorg-voor-oudere-hartpatienten/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.medicalfacts.nl/2021/07/06/passende-zorg-voor-oudere-hartpatienten/&title=Passende+zorg+voor+oudere+hartpati%C3%ABnten">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Passende zorg voor oudere hartpatiënten&body=https://www.medicalfacts.nl/2021/07/06/passende-zorg-voor-oudere-hartpatienten/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><a href="https://www.medicalfacts.nl/wp-content/uploads/2017/06/ouderen-sport.png" data-caption=""><img width="448" height="300" class="entry-thumb td-modal-image" src="https://www.medicalfacts.nl/wp-content/uploads/2017/06/ouderen-sport.png" srcset="https://www.medicalfacts.nl/wp-content/uploads/2017/06/ouderen-sport.png 448w, https://www.medicalfacts.nl/wp-content/uploads/2017/06/ouderen-sport-300x201.png 300w" sizes="(max-width: 448px) 100vw, 448px" alt="" title="ouderen-sport"/></a></div>
            <!-- content -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_3_60e52d6e7df3b_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_3_60e52d6e7df3b_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_3_60e52d6e7df3b_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Advertentie</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0147563815473298" data-ad-slot="6395318547"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Advertentie</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0147563815473298" data-ad-slot="6395318547"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Advertentie</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0147563815473298" data-ad-slot="6395318547"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Advertentie</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0147563815473298" data-ad-slot="6395318547"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


<p><em>Promotie (UvA), 10.00 u, Agnietenkapel<br />Patricia Jepma: Passende zorg voor oudere hartpatiënten</em><strong><br /></strong></p>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_2_60e52d6e7ddcd_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_2_60e52d6e7ddcd_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_2_60e52d6e7ddcd_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Advertentie</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0147563815473298" data-ad-slot="5187641408"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Advertentie</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0147563815473298" data-ad-slot="5187641408"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Advertentie</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0147563815473298" data-ad-slot="5187641408"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Advertentie</span><ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-0147563815473298" data-ad-slot="5187641408"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 





<p>Oudere hartpatiënten hebben minstens evenveel baat bij leefstijlprogramma’s gericht op stoppen met roken, gewichtsverlies en beweging, als met patiënten jonger dan 65 jaar. </p>



<p>Patricia Jepma deed onderzoek naar de integratie van cardiologische en geriatrische zorg voor oudere hartpatiënten. Jepma’s studie laat zien dat de ziektelast en sterftekans bij oudere hartpatiënten zeer hoog zijn. Beter onderscheid maken binnen deze patiëntengroep zou kunnen resulteren in passendere zorg. </p>



<p>Een deel van de patiënten heeft mogelijk nog baat bij intensieve preventieve interventies terwijl voor andere patiënten palliatieve interventies, gericht op verlichten van de klachten en kwaliteit van leven, passender zijn.<br /><strong><a href="https://hdl.handle.net/11245.1/a8cda596-2475-43d4-af44-c933222aa31a" target="_blank" rel="noreferrer noopener">Link naar proefschrift</a>  </strong> </p>



<p><em>Bron: Amsterdam UMC</em><br /></p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_4_60e52d6e7e056_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_4_60e52d6e7e056_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_4_60e52d6e7e056_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">advertentie</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0147563815473298" data-ad-slot="3607445351"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">advertentie</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0147563815473298" data-ad-slot="3607445351"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">advertentie</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0147563815473298" data-ad-slot="3607445351"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">advertentie</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0147563815473298" data-ad-slot="3607445351"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.medicalfacts.nl/2021/07/06/passende-zorg-voor-oudere-hartpatienten/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.medicalfacts.nl%2F2021%2F07%2F06%2Fpassende-zorg-voor-oudere-hartpatienten%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Passende+zorg+voor+oudere+hartpati%C3%ABnten&url=https%3A%2F%2Fwww.medicalfacts.nl%2F2021%2F07%2F06%2Fpassende-zorg-voor-oudere-hartpatienten%2F&via=medicalfacts">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Passende+zorg+voor+oudere+hartpati%C3%ABnten %0A%0A https://www.medicalfacts.nl/2021/07/06/passende-zorg-voor-oudere-hartpatienten/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.medicalfacts.nl/2021/07/06/passende-zorg-voor-oudere-hartpatienten/&title=Passende+zorg+voor+oudere+hartpati%C3%ABnten">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Passende zorg voor oudere hartpatiënten&body=https://www.medicalfacts.nl/2021/07/06/passende-zorg-voor-oudere-hartpatienten/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Vorig artikel</span><a href="https://www.medicalfacts.nl/2021/07/06/jongeren-en-kanker-leeftijdsgerichte-zorg-op-maat-in-het-reinier-de-graaf-ziekenhuis/">Jongeren en kanker: leeftijdsgerichte zorg op maat in het Reinier de Graaf ziekenhuis</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Volgend artikel</span><a href="https://www.medicalfacts.nl/2021/07/06/tergooi-integratie-microsoft-teams-en-beterdichtbij/">Tergooi: integratie Microsoft Teams en BeterDichtbij</a></div></div></div>            <!-- author box --><div class="author-box-wrap"><a href="https://www.medicalfacts.nl/author/alida/"><img alt='' src='https://secure.gravatar.com/avatar/8ef8742e7b022e7730f999bef7080c09?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8ef8742e7b022e7730f999bef7080c09?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.medicalfacts.nl/author/alida/">Redactie Medicalfacts / Alida Budding - Hennink</a></span></div><div class="td-author-url"><a href="https://www.medicalfacts.nl">https://www.medicalfacts.nl</a></div><div class="td-author-description">Samen met mijn dochter Janine Budding verzorg ik dagelijks het online medisch nieuws voor zorgverleners, zodat zorgverleners elke dag weer op de hoogte zijn van het nieuws wat voor hen relevant is.  De rol en beleving van patiënt &amp; Healthy Ageing, zijn voor mij speerpunten om extra aandacht aan te besteden. 

Ik heb jarenlang ervaring in diverse functies in thuiszorg.</div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/medicalfactsnl" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/alidabudding" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/medicalfactsnl" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>            <!-- meta --><span class="td-page-meta"   ><meta  content="Redactie Medicalfacts / Alida Budding - Hennink"></span><meta  content="2021-07-06T08:34:00+00:00"><meta itemprop="dateModified" content="2021-07-05T21:44:31+02:00"><meta  itemid="https://www.medicalfacts.nl/2021/07/06/passende-zorg-voor-oudere-hartpatienten/"/><span class="td-page-meta" itemprop="publisher"  ><span class="td-page-meta" itemprop="logo"  ><meta itemprop="url" content="https://www.medicalfacts.nl/wp-content/uploads/2017/04/logo-MedicalFacts-400-x-200.jpeg"></span><meta  content="MedicalFacts.nl"></span><meta itemprop="headline " content="Passende zorg voor oudere hartpatiënten"><span class="td-page-meta" itemprop="image"  ><meta itemprop="url" content="https://www.medicalfacts.nl/wp-content/uploads/2017/06/ouderen-sport.png"><meta itemprop="width" content="448"><meta itemprop="height" content="300"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_5_60e52d6e7ed15_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_60e52d6e7ed15" ><script>var block_td_uid_5_60e52d6e7ed15 = new tdBlock();
block_td_uid_5_60e52d6e7ed15.id = "td_uid_5_60e52d6e7ed15";
block_td_uid_5_60e52d6e7ed15.atts = '{"limit":9,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_5_60e52d6e7ed15_rand","td_column_number":3,"live_filter_cur_post_id":286989,"live_filter_cur_post_author":"2887","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_60e52d6e7ed15_rand","tdc_css_class_style":"td_uid_5_60e52d6e7ed15_rand_style"}';
block_td_uid_5_60e52d6e7ed15.td_column_number = "3";
block_td_uid_5_60e52d6e7ed15.block_type = "td_block_related_posts";
block_td_uid_5_60e52d6e7ed15.post_count = "9";
block_td_uid_5_60e52d6e7ed15.found_posts = "4355";
block_td_uid_5_60e52d6e7ed15.header_color = "";
block_td_uid_5_60e52d6e7ed15.ajax_pagination_infinite_stop = "";
block_td_uid_5_60e52d6e7ed15.max_num_pages = "484";
tdBlocksArray.push(block_td_uid_5_60e52d6e7ed15);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_6_60e52d6e857a7" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_60e52d6e7ed15" href="#">GERELATEERDE ARTIKELEN</a><a id="td_uid_7_60e52d6e857ab" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_60e52d6e7ed15" href="#">MEER VAN DEZE AUTEUR</a></h4><div id=td_uid_5_60e52d6e7ed15 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.medicalfacts.nl/2021/07/05/online-shopper-onderschat-risicos-pijnstillers/" rel="bookmark" class="td-image-wrap" title="Online shopper onderschat risico’s pijnstillers"><img width="218" height="150" class="entry-thumb" src="https://www.medicalfacts.nl/wp-content/uploads/2017/07/pillen6-218x150.jpg"  srcset="https://www.medicalfacts.nl/wp-content/uploads/2017/07/pillen6-218x150.jpg 218w, https://www.medicalfacts.nl/wp-content/uploads/2017/07/pillen6-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Online shopper onderschat risico’s pijnstillers" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.medicalfacts.nl/2021/07/05/online-shopper-onderschat-risicos-pijnstillers/" rel="bookmark" title="Online shopper onderschat risico’s pijnstillers">Online shopper onderschat risico’s pijnstillers</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.medicalfacts.nl/2021/07/02/slachtoffers-van-misstanden-in-de-sport-kunnen-terecht-bij-slachtofferhulp-nederland/" rel="bookmark" class="td-image-wrap" title="Slachtoffers van misstanden in de sport kunnen terecht bij Slachtofferhulp Nederland"><img width="218" height="150" class="entry-thumb" src="https://www.medicalfacts.nl/wp-content/uploads/2021/07/unnamed-218x150.jpg"  srcset="https://www.medicalfacts.nl/wp-content/uploads/2021/07/unnamed-218x150.jpg 218w, https://www.medicalfacts.nl/wp-content/uploads/2021/07/unnamed-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Slachtoffers van misstanden in de sport kunnen terecht bij Slachtofferhulp Nederland" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.medicalfacts.nl/2021/07/02/slachtoffers-van-misstanden-in-de-sport-kunnen-terecht-bij-slachtofferhulp-nederland/" rel="bookmark" title="Slachtoffers van misstanden in de sport kunnen terecht bij Slachtofferhulp Nederland">Slachtoffers van misstanden in de sport kunnen terecht bij Slachtofferhulp Nederland</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.medicalfacts.nl/2021/07/02/landelijk-expertiseplatform-voor-primaire-tumor-onbekend-gestart/" rel="bookmark" class="td-image-wrap" title="Landelijk expertiseplatform voor Primaire Tumor Onbekend gestart"><img width="218" height="150" class="entry-thumb" src="https://www.medicalfacts.nl/wp-content/uploads/2017/06/onzeker-vraag-218x150.jpg"  srcset="https://www.medicalfacts.nl/wp-content/uploads/2017/06/onzeker-vraag-218x150.jpg 218w, https://www.medicalfacts.nl/wp-content/uploads/2017/06/onzeker-vraag-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Landelijk expertiseplatform voor Primaire Tumor Onbekend gestart" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.medicalfacts.nl/2021/07/02/landelijk-expertiseplatform-voor-primaire-tumor-onbekend-gestart/" rel="bookmark" title="Landelijk expertiseplatform voor Primaire Tumor Onbekend gestart">Landelijk expertiseplatform voor Primaire Tumor Onbekend gestart</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.medicalfacts.nl/2021/07/01/ondansetron-gegeven-door-huisarts-effectief-bij-kinderen-met-buikgriep/" rel="bookmark" class="td-image-wrap" title="Ondansetron gegeven door huisarts effectief bij kinderen met buikgriep"><img width="218" height="150" class="entry-thumb" src="https://www.medicalfacts.nl/wp-content/uploads/2020/11/kind-met-koorts-218x150.png"  srcset="https://www.medicalfacts.nl/wp-content/uploads/2020/11/kind-met-koorts-218x150.png 218w, https://www.medicalfacts.nl/wp-content/uploads/2020/11/kind-met-koorts-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ondansetron gegeven door huisarts effectief bij kinderen met buikgriep" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.medicalfacts.nl/2021/07/01/ondansetron-gegeven-door-huisarts-effectief-bij-kinderen-met-buikgriep/" rel="bookmark" title="Ondansetron gegeven door huisarts effectief bij kinderen met buikgriep">Ondansetron gegeven door huisarts effectief bij kinderen met buikgriep</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.medicalfacts.nl/2021/06/30/hulp-bij-chronisch-gehoorverlies/" rel="bookmark" class="td-image-wrap" title="Hulp bij chronisch gehoorverlies"><img width="218" height="150" class="entry-thumb" src="https://www.medicalfacts.nl/wp-content/uploads/2017/07/luisteren-horen-oor-doof-218x150.jpg"  srcset="https://www.medicalfacts.nl/wp-content/uploads/2017/07/luisteren-horen-oor-doof-218x150.jpg 218w, https://www.medicalfacts.nl/wp-content/uploads/2017/07/luisteren-horen-oor-doof-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Hulp bij chronisch gehoorverlies" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.medicalfacts.nl/2021/06/30/hulp-bij-chronisch-gehoorverlies/" rel="bookmark" title="Hulp bij chronisch gehoorverlies">Hulp bij chronisch gehoorverlies</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.medicalfacts.nl/2021/06/29/grootswagers-en-rijnaarts-winnaars-james-lind-prijs-2021/" rel="bookmark" class="td-image-wrap" title="Grootswagers en Rijnaarts winnaars James Lind Prijs 2021"><img width="218" height="150" class="entry-thumb" src="https://www.medicalfacts.nl/wp-content/uploads/2021/06/lind-218x150.jpg"  srcset="https://www.medicalfacts.nl/wp-content/uploads/2021/06/lind-218x150.jpg 218w, https://www.medicalfacts.nl/wp-content/uploads/2021/06/lind-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Grootswagers en Rijnaarts winnaars James Lind Prijs 2021" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.medicalfacts.nl/2021/06/29/grootswagers-en-rijnaarts-winnaars-james-lind-prijs-2021/" rel="bookmark" title="Grootswagers en Rijnaarts winnaars James Lind Prijs 2021">Grootswagers en Rijnaarts winnaars James Lind Prijs 2021</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.medicalfacts.nl/2021/06/29/geen-positief-effect-van-ruime-vochttoediening-bij-overmatig-bloedverlies-na-bevalling/" rel="bookmark" class="td-image-wrap" title="Geen positief effect van ruime vochttoediening bij overmatig bloedverlies na bevalling"><img width="218" height="150" class="entry-thumb" src="https://www.medicalfacts.nl/wp-content/uploads/2018/04/badbevalling-218x150.jpg"  srcset="https://www.medicalfacts.nl/wp-content/uploads/2018/04/badbevalling-218x150.jpg 218w, https://www.medicalfacts.nl/wp-content/uploads/2018/04/badbevalling-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Geen positief effect van ruime vochttoediening bij overmatig bloedverlies na bevalling" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.medicalfacts.nl/2021/06/29/geen-positief-effect-van-ruime-vochttoediening-bij-overmatig-bloedverlies-na-bevalling/" rel="bookmark" title="Geen positief effect van ruime vochttoediening bij overmatig bloedverlies na bevalling">Geen positief effect van ruime vochttoediening bij overmatig bloedverlies na bevalling</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.medicalfacts.nl/2021/06/29/brits-onderzoek-combinatie-pfizer-en-astrazeneca-coronavaccins-een-goede-bescherming/" rel="bookmark" class="td-image-wrap" title="Brits onderzoek: “Combinatie Pfizer- en AstraZeneca-coronavaccins een goede bescherming”"><img width="218" height="150" class="entry-thumb" src="https://www.medicalfacts.nl/wp-content/uploads/2017/05/glass-globe-with-syringe-218x150.jpeg"  srcset="https://www.medicalfacts.nl/wp-content/uploads/2017/05/glass-globe-with-syringe-218x150.jpeg 218w, https://www.medicalfacts.nl/wp-content/uploads/2017/05/glass-globe-with-syringe-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Brits onderzoek: “Combinatie Pfizer- en AstraZeneca-coronavaccins een goede bescherming”" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.medicalfacts.nl/2021/06/29/brits-onderzoek-combinatie-pfizer-en-astrazeneca-coronavaccins-een-goede-bescherming/" rel="bookmark" title="Brits onderzoek: “Combinatie Pfizer- en AstraZeneca-coronavaccins een goede bescherming”">Brits onderzoek: “Combinatie Pfizer- en AstraZeneca-coronavaccins een goede bescherming”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.medicalfacts.nl/2021/06/29/minder-onnodige-verwijzingen-bij-pijn-op-de-borst/" rel="bookmark" class="td-image-wrap" title="Minder onnodige verwijzingen bij pijn op de borst"><img width="218" height="150" class="entry-thumb" src="https://www.medicalfacts.nl/wp-content/uploads/2017/05/hand-vinger-weg-218x150.jpg"  srcset="https://www.medicalfacts.nl/wp-content/uploads/2017/05/hand-vinger-weg-218x150.jpg 218w, https://www.medicalfacts.nl/wp-content/uploads/2017/05/hand-vinger-weg-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Minder onnodige verwijzingen bij pijn op de borst" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.medicalfacts.nl/2021/06/29/minder-onnodige-verwijzingen-bij-pijn-op-de-borst/" rel="bookmark" title="Minder onnodige verwijzingen bij pijn op de borst">Minder onnodige verwijzingen bij pijn op de borst</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_60e52d6e7ed15" data-td_block_id="td_uid_5_60e52d6e7ed15"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_60e52d6e7ed15" data-td_block_id="td_uid_5_60e52d6e7ed15"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LAAT EEN REACTIE ACHTER <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/07/06/passende-zorg-voor-oudere-hartpatienten/#respond" style="display:none;">Annuleer reactie</a></small></h3><p class="must-log-in td-login-comment"><a class="td-login-modal-js" data-effect="mpf-td-login-effect" href="#login-form">Log in om een opmerking achter te laten </a></p>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Deze website gebruikt Akismet om spam te verminderen. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Bekijk hoe je reactie-gegevens worden verwerkt</a>.</p>    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Advertentie</span></h4><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- blok sidebar -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0147563815473298"
     data-ad-slot="9877146719"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside class="td_block_template_1 widget widget_search"><h4 class="block-title"><span>Zoeken</span></h4><form method="get" class="td-search-form-widget" action="https://www.medicalfacts.nl/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Zoek" />
    </div>
</form></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Dossier COVID-19</span></h4><div class="textwidget custom-html-widget"><img class="wp-image-274391" src="https://www.medicalfacts.nl/wp-content/uploads/2020/03/coronavirus-covid-19.jpg" alt="" />
<a href="https://www.medicalfacts.nl/category/one-health/coronavirus/" target="_blank" rel="noreferrer noopener">Klik hier om naar dit dossier te gaan --&gt;&gt;</a></div></aside><aside class="td_block_template_1 widget widget_mostreadpostswidget"><h4 class="block-title"><span>Meest gelezen berichten in dit kwartaal</span></h4><ul class="mlrp_ul">
        <li><a title="Tips tegen hoofdpijn en misselijkheid tijdens de Ramadan" href="https://www.medicalfacts.nl/2021/04/16/tips-tegen-hoofdpijn-en-misselijkheid-tijdens-de-ramadan/"><img width="300" height="200" src="https://www.medicalfacts.nl/wp-content/uploads/2017/07/hoofdpijn3-300x200.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" srcset="https://www.medicalfacts.nl/wp-content/uploads/2017/07/hoofdpijn3-300x200.jpg 300w, https://www.medicalfacts.nl/wp-content/uploads/2017/07/hoofdpijn3-696x464.jpg 696w, https://www.medicalfacts.nl/wp-content/uploads/2017/07/hoofdpijn3-630x420.jpg 630w, https://www.medicalfacts.nl/wp-content/uploads/2017/07/hoofdpijn3.jpg 725w" sizes="(max-width: 300px) 100vw, 300px" />Tips tegen hoofdpijn en misselijkheid tijdens de Ramadan</a>
					<span class="most_and_least_read_posts_hits"> (34,858 views)</span>
          
				</li>
        <li><a title="Koel je huis met een van deze 15 tips. #hittegolf" href="https://www.medicalfacts.nl/2021/06/17/hittegolf-een-feit-koel-je-huis-met-deze-een-van-deze-15-tips/"><img width="300" height="200" src="https://www.medicalfacts.nl/wp-content/uploads/2018/07/thermometer-398735_1920-300x200.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" />Koel je huis met een van deze 15 tips. #hittegolf</a>
					<span class="most_and_least_read_posts_hits"> (16,647 views)</span>
          
				</li>
        <li><a title="Medicijngebruik en Ramadan" href="https://www.medicalfacts.nl/2021/04/16/medicijngebruik-en-ramadan/"><img width="300" height="200" src="https://www.medicalfacts.nl/wp-content/uploads/2016/05/lantern-3434857_1280-300x200.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" srcset="https://www.medicalfacts.nl/wp-content/uploads/2016/05/lantern-3434857_1280-300x200.jpg 300w, https://www.medicalfacts.nl/wp-content/uploads/2016/05/lantern-3434857_1280-1024x683.jpg 1024w, https://www.medicalfacts.nl/wp-content/uploads/2016/05/lantern-3434857_1280-768x512.jpg 768w, https://www.medicalfacts.nl/wp-content/uploads/2016/05/lantern-3434857_1280-696x464.jpg 696w, https://www.medicalfacts.nl/wp-content/uploads/2016/05/lantern-3434857_1280-scaled.jpg 1068w, https://www.medicalfacts.nl/wp-content/uploads/2016/05/lantern-3434857_1280-630x420.jpg 630w" sizes="(max-width: 300px) 100vw, 300px" />Medicijngebruik en Ramadan</a>
					<span class="most_and_least_read_posts_hits"> (6,926 views)</span>
          
				</li>
        <li><a title="Patiënten UMCG en Amsterdam UMC krijgen gerichte begeleiding voor een gezondere leefstijl" href="https://www.medicalfacts.nl/2021/04/26/patienten-umcg-en-amsterdam-umc-krijgen-gerichte-begeleiding-voor-een-gezondere-leefstijl/"><img width="300" height="200" src="https://www.medicalfacts.nl/wp-content/uploads/2021/04/fresh-fruits-2305192_1920-300x200.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" />Patiënten UMCG en Amsterdam UMC krijgen gerichte begeleiding voor een gezondere leefstijl</a>
					<span class="most_and_least_read_posts_hits"> (6,813 views)</span>
          
				</li>
        <li><a title="Fysiotherapeuten massaal naar rechter wegens wurggreep zorgverzekeraar CZ" href="https://www.medicalfacts.nl/2021/04/14/fysiotherapeuten-massaal-naar-rechter-wegens-wurggreep-zorgverzekeraar-cz/"><img width="300" height="200" src="https://www.medicalfacts.nl/wp-content/uploads/2021/04/telephone-cord-1138171_1920-300x200.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" />Fysiotherapeuten massaal naar rechter wegens wurggreep zorgverzekeraar CZ</a>
					<span class="most_and_least_read_posts_hits"> (5,458 views)</span>
          
				</li></ul>
		<div style="clear:both;"></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-0147563815473298"
     data-ad-slot="5555785991"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Advertentie</span></h4><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- tweede sidebar google -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0147563815473298"
     data-ad-slot="3225136122"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></aside><aside class="td_block_template_1 widget widget_categories"><h4 class="block-title"><span>Thema&#8217;s</span></h4><form action="https://www.medicalfacts.nl" method="get"><label class="screen-reader-text" for="cat">Thema&#8217;s</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Categorie selecteren</option>
	<option class="level-0" value="10">*Medisch Nieuws*</option>
	<option class="level-0" value="55155">3D technologie</option>
	<option class="level-0" value="38">Advertorial</option>
	<option class="level-0" value="52746">allesoverprostaatkanker</option>
	<option class="level-0" value="14811">Baby</option>
	<option class="level-0" value="21">Bijeenkomsten &amp; Symposia</option>
	<option class="level-0" value="1998">Boeken</option>
	<option class="level-0" value="57224">CBD</option>
	<option class="level-0" value="22105">Clientondersteuning</option>
	<option class="level-0" value="54087">Compassion4care</option>
	<option class="level-0" value="54412">Computer &amp; diagnose</option>
	<option class="level-0" value="55487">Constitutioneel Eczeem</option>
	<option class="level-0" value="57196">Coronavirus</option>
	<option class="level-0" value="48044">Crowdfunding</option>
	<option class="level-0" value="21996">Diabetes</option>
	<option class="level-0" value="48368">Doctors Only</option>
	<option class="level-0" value="57193">Domotica</option>
	<option class="level-0" value="42630">Duurzaam</option>
	<option class="level-0" value="22">Eerstelijn</option>
	<option class="level-0" value="3">eHealth</option>
	<option class="level-0" value="1743">EPD</option>
	<option class="level-0" value="56758">Fagentherapie</option>
	<option class="level-0" value="4">Financieel</option>
	<option class="level-0" value="55574">Gamification</option>
	<option class="level-0" value="57072">Geneesmiddelen &amp; Beleid</option>
	<option class="level-0" value="54104">Genomics</option>
	<option class="level-0" value="20486">Gezondheid &amp; Bewegen</option>
	<option class="level-0" value="14226">Griep</option>
	<option class="level-0" value="55094">Hackthon</option>
	<option class="level-0" value="51240">Healthy Ageing</option>
	<option class="level-0" value="57194">Helende omgeving</option>
	<option class="level-0" value="54325">Hoorzorg</option>
	<option class="level-0" value="55218">Houtstook</option>
	<option class="level-0" value="4038">In Memoriam</option>
	<option class="level-0" value="56019">Inclusiviteit</option>
	<option class="level-0" value="1663">jeugdzorg</option>
	<option class="level-0" value="57090">Leefstijl</option>
	<option class="level-0" value="56001">Machine learning</option>
	<option class="level-0" value="18710">Malaria</option>
	<option class="level-0" value="13160">Man &amp; Gezondheid</option>
	<option class="level-0" value="57192">Mantelzorg &amp; Mantelzorgmakelaar</option>
	<option class="level-0" value="48385">Medisch Industrienieuws</option>
	<option class="level-0" value="2699">mHealth</option>
	<option class="level-0" value="25">Onderzoek &amp; Life Sciences</option>
	<option class="level-0" value="54762">One Health</option>
	<option class="level-0" value="15318">Op TV</option>
	<option class="level-0" value="8997">Opinie &amp; Beschouwing</option>
	<option class="level-0" value="54392">Opmerkelijk</option>
	<option class="level-0" value="8283">Oproep</option>
	<option class="level-0" value="16070">Over MF</option>
	<option class="level-0" value="57191">Parkinson</option>
	<option class="level-0" value="47635">Patientempowerment</option>
	<option class="level-0" value="53871">Personalised Medicine</option>
	<option class="level-0" value="57199">PGB</option>
	<option class="level-0" value="16223">Pijn</option>
	<option class="level-0" value="54541">Plasproblemen &amp; Incontinentie</option>
	<option class="level-0" value="24">Politiek</option>
	<option class="level-0" value="68">Preventie</option>
	<option class="level-0" value="15521">Ramadan</option>
	<option class="level-0" value="41342">Reuma</option>
	<option class="level-0" value="52976">Robotica</option>
	<option class="level-0" value="55577">Schone lucht</option>
	<option class="level-0" value="57200">Seks &amp; gezondheid</option>
	<option class="level-0" value="57202">Sociaal Domein</option>
	<option class="level-0" value="52851">Social Media</option>
	<option class="level-0" value="54473">Sport</option>
	<option class="level-0" value="14">Statistieken</option>
	<option class="level-0" value="54708">Stoppen met Roken</option>
	<option class="level-0" value="54990">Storytelling</option>
	<option class="level-0" value="48137">Tropische ziekten</option>
	<option class="level-0" value="53025">UnitedConsumers</option>
	<option class="level-0" value="57089">Vaccinatie</option>
	<option class="level-0" value="14149">Vakantie Special</option>
	<option class="level-0" value="773">Verslaving</option>
	<option class="level-0" value="54053">Voeding &amp; Nutraceuticals</option>
	<option class="level-0" value="13522">Voorpaginanieuws</option>
	<option class="level-0" value="33">Vrouw &amp; Gezondheid</option>
	<option class="level-0" value="28682">Vuurwerk</option>
	<option class="level-0" value="51163">Wearables, Augmented Reality en Virtual Reality</option>
	<option class="level-0" value="19116">Winter</option>
	<option class="level-0" value="57195">Wmo &amp; WLZ</option>
	<option class="level-0" value="55084">Zeldzame Ziekten</option>
	<option class="level-0" value="57197">ZEVMB</option>
	<option class="level-0" value="57223">zomertijd &amp; wintertijd</option>
	<option class="level-0" value="13714">Zon Special</option>
	<option class="level-0" value="54298">Zorg &amp; Efficiency</option>
	<option class="level-0" value="18006">Zorg &amp; ICT</option>
	<option class="level-0" value="52870">Zorg &amp; Kwaliteit</option>
	<option class="level-0" value="52873">Zorg &amp; Onderwijs</option>
	<option class="level-0" value="9">Zorg &amp; recht</option>
	<option class="level-0" value="1742">Zorg &amp; Veiligheid</option>
	<option class="level-0" value="6">Zorg &amp; Werk</option>
	<option class="level-0" value="820">Zorginnovatie</option>
	<option class="level-0" value="53818">Zorgmarketing</option>
	<option class="level-0" value="23">Zorgverzekering</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside><aside class="td_block_template_1 widget widget_archive"><h4 class="block-title"><span>Archief</span></h4>		<label class="screen-reader-text" for="archives-dropdown-2">Archief</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Maand selecteren</option>
				<option value='https://www.medicalfacts.nl/2021/07/'> juli 2021 </option>
	<option value='https://www.medicalfacts.nl/2021/06/'> juni 2021 </option>
	<option value='https://www.medicalfacts.nl/2021/05/'> mei 2021 </option>
	<option value='https://www.medicalfacts.nl/2021/04/'> april 2021 </option>
	<option value='https://www.medicalfacts.nl/2021/03/'> maart 2021 </option>
	<option value='https://www.medicalfacts.nl/2021/02/'> februari 2021 </option>
	<option value='https://www.medicalfacts.nl/2021/01/'> januari 2021 </option>
	<option value='https://www.medicalfacts.nl/2020/12/'> december 2020 </option>
	<option value='https://www.medicalfacts.nl/2020/11/'> november 2020 </option>
	<option value='https://www.medicalfacts.nl/2020/10/'> oktober 2020 </option>
	<option value='https://www.medicalfacts.nl/2020/09/'> september 2020 </option>
	<option value='https://www.medicalfacts.nl/2020/08/'> augustus 2020 </option>
	<option value='https://www.medicalfacts.nl/2020/07/'> juli 2020 </option>
	<option value='https://www.medicalfacts.nl/2020/06/'> juni 2020 </option>
	<option value='https://www.medicalfacts.nl/2020/05/'> mei 2020 </option>
	<option value='https://www.medicalfacts.nl/2020/04/'> april 2020 </option>
	<option value='https://www.medicalfacts.nl/2020/03/'> maart 2020 </option>
	<option value='https://www.medicalfacts.nl/2020/02/'> februari 2020 </option>
	<option value='https://www.medicalfacts.nl/2020/01/'> januari 2020 </option>
	<option value='https://www.medicalfacts.nl/2019/12/'> december 2019 </option>
	<option value='https://www.medicalfacts.nl/2019/11/'> november 2019 </option>
	<option value='https://www.medicalfacts.nl/2019/10/'> oktober 2019 </option>
	<option value='https://www.medicalfacts.nl/2019/09/'> september 2019 </option>
	<option value='https://www.medicalfacts.nl/2019/08/'> augustus 2019 </option>
	<option value='https://www.medicalfacts.nl/2019/07/'> juli 2019 </option>
	<option value='https://www.medicalfacts.nl/2019/06/'> juni 2019 </option>
	<option value='https://www.medicalfacts.nl/2019/05/'> mei 2019 </option>
	<option value='https://www.medicalfacts.nl/2019/04/'> april 2019 </option>
	<option value='https://www.medicalfacts.nl/2019/03/'> maart 2019 </option>
	<option value='https://www.medicalfacts.nl/2019/02/'> februari 2019 </option>
	<option value='https://www.medicalfacts.nl/2019/01/'> januari 2019 </option>
	<option value='https://www.medicalfacts.nl/2018/12/'> december 2018 </option>
	<option value='https://www.medicalfacts.nl/2018/11/'> november 2018 </option>
	<option value='https://www.medicalfacts.nl/2018/10/'> oktober 2018 </option>
	<option value='https://www.medicalfacts.nl/2018/09/'> september 2018 </option>
	<option value='https://www.medicalfacts.nl/2018/08/'> augustus 2018 </option>
	<option value='https://www.medicalfacts.nl/2018/07/'> juli 2018 </option>
	<option value='https://www.medicalfacts.nl/2018/06/'> juni 2018 </option>
	<option value='https://www.medicalfacts.nl/2018/05/'> mei 2018 </option>
	<option value='https://www.medicalfacts.nl/2018/04/'> april 2018 </option>
	<option value='https://www.medicalfacts.nl/2018/03/'> maart 2018 </option>
	<option value='https://www.medicalfacts.nl/2018/02/'> februari 2018 </option>
	<option value='https://www.medicalfacts.nl/2018/01/'> januari 2018 </option>
	<option value='https://www.medicalfacts.nl/2017/12/'> december 2017 </option>
	<option value='https://www.medicalfacts.nl/2017/11/'> november 2017 </option>
	<option value='https://www.medicalfacts.nl/2017/10/'> oktober 2017 </option>
	<option value='https://www.medicalfacts.nl/2017/09/'> september 2017 </option>
	<option value='https://www.medicalfacts.nl/2017/08/'> augustus 2017 </option>
	<option value='https://www.medicalfacts.nl/2017/07/'> juli 2017 </option>
	<option value='https://www.medicalfacts.nl/2017/06/'> juni 2017 </option>
	<option value='https://www.medicalfacts.nl/2017/05/'> mei 2017 </option>
	<option value='https://www.medicalfacts.nl/2017/04/'> april 2017 </option>
	<option value='https://www.medicalfacts.nl/2017/03/'> maart 2017 </option>
	<option value='https://www.medicalfacts.nl/2017/02/'> februari 2017 </option>
	<option value='https://www.medicalfacts.nl/2017/01/'> januari 2017 </option>
	<option value='https://www.medicalfacts.nl/2016/12/'> december 2016 </option>
	<option value='https://www.medicalfacts.nl/2016/11/'> november 2016 </option>
	<option value='https://www.medicalfacts.nl/2016/10/'> oktober 2016 </option>
	<option value='https://www.medicalfacts.nl/2016/09/'> september 2016 </option>
	<option value='https://www.medicalfacts.nl/2016/08/'> augustus 2016 </option>
	<option value='https://www.medicalfacts.nl/2016/07/'> juli 2016 </option>
	<option value='https://www.medicalfacts.nl/2016/06/'> juni 2016 </option>
	<option value='https://www.medicalfacts.nl/2016/05/'> mei 2016 </option>
	<option value='https://www.medicalfacts.nl/2016/04/'> april 2016 </option>
	<option value='https://www.medicalfacts.nl/2016/03/'> maart 2016 </option>
	<option value='https://www.medicalfacts.nl/2016/02/'> februari 2016 </option>
	<option value='https://www.medicalfacts.nl/2016/01/'> januari 2016 </option>
	<option value='https://www.medicalfacts.nl/2015/12/'> december 2015 </option>
	<option value='https://www.medicalfacts.nl/2015/11/'> november 2015 </option>
	<option value='https://www.medicalfacts.nl/2015/10/'> oktober 2015 </option>
	<option value='https://www.medicalfacts.nl/2015/09/'> september 2015 </option>
	<option value='https://www.medicalfacts.nl/2015/08/'> augustus 2015 </option>
	<option value='https://www.medicalfacts.nl/2015/07/'> juli 2015 </option>
	<option value='https://www.medicalfacts.nl/2015/06/'> juni 2015 </option>
	<option value='https://www.medicalfacts.nl/2015/05/'> mei 2015 </option>
	<option value='https://www.medicalfacts.nl/2015/04/'> april 2015 </option>
	<option value='https://www.medicalfacts.nl/2015/03/'> maart 2015 </option>
	<option value='https://www.medicalfacts.nl/2015/02/'> februari 2015 </option>
	<option value='https://www.medicalfacts.nl/2015/01/'> januari 2015 </option>
	<option value='https://www.medicalfacts.nl/2014/12/'> december 2014 </option>
	<option value='https://www.medicalfacts.nl/2014/11/'> november 2014 </option>
	<option value='https://www.medicalfacts.nl/2014/10/'> oktober 2014 </option>
	<option value='https://www.medicalfacts.nl/2014/09/'> september 2014 </option>
	<option value='https://www.medicalfacts.nl/2014/08/'> augustus 2014 </option>
	<option value='https://www.medicalfacts.nl/2014/07/'> juli 2014 </option>
	<option value='https://www.medicalfacts.nl/2014/06/'> juni 2014 </option>
	<option value='https://www.medicalfacts.nl/2014/05/'> mei 2014 </option>
	<option value='https://www.medicalfacts.nl/2014/04/'> april 2014 </option>
	<option value='https://www.medicalfacts.nl/2014/03/'> maart 2014 </option>
	<option value='https://www.medicalfacts.nl/2014/02/'> februari 2014 </option>
	<option value='https://www.medicalfacts.nl/2014/01/'> januari 2014 </option>
	<option value='https://www.medicalfacts.nl/2013/12/'> december 2013 </option>
	<option value='https://www.medicalfacts.nl/2013/11/'> november 2013 </option>
	<option value='https://www.medicalfacts.nl/2013/10/'> oktober 2013 </option>
	<option value='https://www.medicalfacts.nl/2013/09/'> september 2013 </option>
	<option value='https://www.medicalfacts.nl/2013/08/'> augustus 2013 </option>
	<option value='https://www.medicalfacts.nl/2013/07/'> juli 2013 </option>
	<option value='https://www.medicalfacts.nl/2013/06/'> juni 2013 </option>
	<option value='https://www.medicalfacts.nl/2013/05/'> mei 2013 </option>
	<option value='https://www.medicalfacts.nl/2013/04/'> april 2013 </option>
	<option value='https://www.medicalfacts.nl/2013/03/'> maart 2013 </option>
	<option value='https://www.medicalfacts.nl/2013/02/'> februari 2013 </option>
	<option value='https://www.medicalfacts.nl/2013/01/'> januari 2013 </option>
	<option value='https://www.medicalfacts.nl/2012/12/'> december 2012 </option>
	<option value='https://www.medicalfacts.nl/2012/11/'> november 2012 </option>
	<option value='https://www.medicalfacts.nl/2012/10/'> oktober 2012 </option>
	<option value='https://www.medicalfacts.nl/2012/09/'> september 2012 </option>
	<option value='https://www.medicalfacts.nl/2012/08/'> augustus 2012 </option>
	<option value='https://www.medicalfacts.nl/2012/07/'> juli 2012 </option>
	<option value='https://www.medicalfacts.nl/2012/06/'> juni 2012 </option>
	<option value='https://www.medicalfacts.nl/2012/05/'> mei 2012 </option>
	<option value='https://www.medicalfacts.nl/2012/04/'> april 2012 </option>
	<option value='https://www.medicalfacts.nl/2012/03/'> maart 2012 </option>
	<option value='https://www.medicalfacts.nl/2012/02/'> februari 2012 </option>
	<option value='https://www.medicalfacts.nl/2012/01/'> januari 2012 </option>
	<option value='https://www.medicalfacts.nl/2011/12/'> december 2011 </option>
	<option value='https://www.medicalfacts.nl/2011/11/'> november 2011 </option>
	<option value='https://www.medicalfacts.nl/2011/10/'> oktober 2011 </option>
	<option value='https://www.medicalfacts.nl/2011/09/'> september 2011 </option>
	<option value='https://www.medicalfacts.nl/2011/08/'> augustus 2011 </option>
	<option value='https://www.medicalfacts.nl/2011/07/'> juli 2011 </option>
	<option value='https://www.medicalfacts.nl/2011/06/'> juni 2011 </option>
	<option value='https://www.medicalfacts.nl/2011/05/'> mei 2011 </option>
	<option value='https://www.medicalfacts.nl/2011/04/'> april 2011 </option>
	<option value='https://www.medicalfacts.nl/2011/03/'> maart 2011 </option>
	<option value='https://www.medicalfacts.nl/2011/02/'> februari 2011 </option>
	<option value='https://www.medicalfacts.nl/2011/01/'> januari 2011 </option>
	<option value='https://www.medicalfacts.nl/2010/12/'> december 2010 </option>
	<option value='https://www.medicalfacts.nl/2010/11/'> november 2010 </option>
	<option value='https://www.medicalfacts.nl/2010/10/'> oktober 2010 </option>
	<option value='https://www.medicalfacts.nl/2010/09/'> september 2010 </option>
	<option value='https://www.medicalfacts.nl/2010/08/'> augustus 2010 </option>
	<option value='https://www.medicalfacts.nl/2010/07/'> juli 2010 </option>
	<option value='https://www.medicalfacts.nl/2010/06/'> juni 2010 </option>
	<option value='https://www.medicalfacts.nl/2010/05/'> mei 2010 </option>
	<option value='https://www.medicalfacts.nl/2010/04/'> april 2010 </option>
	<option value='https://www.medicalfacts.nl/2010/03/'> maart 2010 </option>
	<option value='https://www.medicalfacts.nl/2010/02/'> februari 2010 </option>
	<option value='https://www.medicalfacts.nl/2010/01/'> januari 2010 </option>
	<option value='https://www.medicalfacts.nl/2009/12/'> december 2009 </option>
	<option value='https://www.medicalfacts.nl/2009/11/'> november 2009 </option>
	<option value='https://www.medicalfacts.nl/2009/10/'> oktober 2009 </option>
	<option value='https://www.medicalfacts.nl/2009/09/'> september 2009 </option>
	<option value='https://www.medicalfacts.nl/2009/08/'> augustus 2009 </option>
	<option value='https://www.medicalfacts.nl/2009/07/'> juli 2009 </option>
	<option value='https://www.medicalfacts.nl/2009/06/'> juni 2009 </option>
	<option value='https://www.medicalfacts.nl/2009/05/'> mei 2009 </option>
	<option value='https://www.medicalfacts.nl/2009/04/'> april 2009 </option>
	<option value='https://www.medicalfacts.nl/2009/03/'> maart 2009 </option>
	<option value='https://www.medicalfacts.nl/2009/02/'> februari 2009 </option>
	<option value='https://www.medicalfacts.nl/2009/01/'> januari 2009 </option>
	<option value='https://www.medicalfacts.nl/2008/12/'> december 2008 </option>
	<option value='https://www.medicalfacts.nl/2008/11/'> november 2008 </option>
	<option value='https://www.medicalfacts.nl/2008/10/'> oktober 2008 </option>
	<option value='https://www.medicalfacts.nl/2008/09/'> september 2008 </option>
	<option value='https://www.medicalfacts.nl/2008/08/'> augustus 2008 </option>
	<option value='https://www.medicalfacts.nl/2008/07/'> juli 2008 </option>
	<option value='https://www.medicalfacts.nl/2008/06/'> juni 2008 </option>
	<option value='https://www.medicalfacts.nl/2008/05/'> mei 2008 </option>
	<option value='https://www.medicalfacts.nl/2008/04/'> april 2008 </option>
	<option value='https://www.medicalfacts.nl/2008/03/'> maart 2008 </option>
	<option value='https://www.medicalfacts.nl/2008/02/'> februari 2008 </option>
	<option value='https://www.medicalfacts.nl/2008/01/'> januari 2008 </option>
	<option value='https://www.medicalfacts.nl/2007/12/'> december 2007 </option>
	<option value='https://www.medicalfacts.nl/2007/11/'> november 2007 </option>
	<option value='https://www.medicalfacts.nl/2007/10/'> oktober 2007 </option>
	<option value='https://www.medicalfacts.nl/2007/09/'> september 2007 </option>
	<option value='https://www.medicalfacts.nl/2007/08/'> augustus 2007 </option>
	<option value='https://www.medicalfacts.nl/2007/07/'> juli 2007 </option>
	<option value='https://www.medicalfacts.nl/2007/06/'> juni 2007 </option>
	<option value='https://www.medicalfacts.nl/2007/05/'> mei 2007 </option>
	<option value='https://www.medicalfacts.nl/2007/04/'> april 2007 </option>
	<option value='https://www.medicalfacts.nl/2007/03/'> maart 2007 </option>
	<option value='https://www.medicalfacts.nl/2007/02/'> februari 2007 </option>
	<option value='https://www.medicalfacts.nl/2007/01/'> januari 2007 </option>
	<option value='https://www.medicalfacts.nl/2006/12/'> december 2006 </option>
	<option value='https://www.medicalfacts.nl/2006/11/'> november 2006 </option>
	<option value='https://www.medicalfacts.nl/2006/10/'> oktober 2006 </option>
	<option value='https://www.medicalfacts.nl/2006/09/'> september 2006 </option>
	<option value='https://www.medicalfacts.nl/2006/08/'> augustus 2006 </option>
	<option value='https://www.medicalfacts.nl/2006/07/'> juli 2006 </option>
	<option value='https://www.medicalfacts.nl/2006/06/'> juni 2006 </option>
	<option value='https://www.medicalfacts.nl/2006/05/'> mei 2006 </option>
	<option value='https://www.medicalfacts.nl/2006/04/'> april 2006 </option>
	<option value='https://www.medicalfacts.nl/2006/03/'> maart 2006 </option>
	<option value='https://www.medicalfacts.nl/2006/02/'> februari 2006 </option>
	<option value='https://www.medicalfacts.nl/2006/01/'> januari 2006 </option>
	<option value='https://www.medicalfacts.nl/2005/12/'> december 2005 </option>
	<option value='https://www.medicalfacts.nl/2005/11/'> november 2005 </option>
	<option value='https://www.medicalfacts.nl/2005/10/'> oktober 2005 </option>
	<option value='https://www.medicalfacts.nl/2005/09/'> september 2005 </option>
	<option value='https://www.medicalfacts.nl/2005/08/'> augustus 2005 </option>
	<option value='https://www.medicalfacts.nl/2005/07/'> juli 2005 </option>
	<option value='https://www.medicalfacts.nl/2005/06/'> juni 2005 </option>
	<option value='https://www.medicalfacts.nl/2005/05/'> mei 2005 </option>
	<option value='https://www.medicalfacts.nl/2005/04/'> april 2005 </option>
	<option value='https://www.medicalfacts.nl/2005/03/'> maart 2005 </option>
	<option value='https://www.medicalfacts.nl/2005/02/'> februari 2005 </option>
	<option value='https://www.medicalfacts.nl/2005/01/'> januari 2005 </option>
	<option value='https://www.medicalfacts.nl/2004/12/'> december 2004 </option>
	<option value='https://www.medicalfacts.nl/2004/11/'> november 2004 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget">Online verschillende <a href="https://www.independer.nl/zorgverzekering/intro.aspx">zorgverzekeringen vergelijken</a>?</div></aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-meer-informatie-over-medicalfacts-container"><ul id="menu-meer-informatie-over-medicalfacts-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-179939"><a href="https://www.medicalfacts.nl/over-ons-stichting-medicalfacts-janine-budding/persbericht/">Persbericht</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-188842"><a href="https://www.medicalfacts.nl/uw-content-op-medicalfacts/">Uw content op MedicalFacts</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-156141"><a href="https://www.medicalfacts.nl/over-ons-stichting-medicalfacts-janine-budding/">Over MedicalFacts</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-254928"><a href="https://www.medicalfacts.nl/privacyverklaring-gdpr/">Privacyverklaring GDPR</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-246497"><a href="https://www.medicalfacts.nl/over-ons-stichting-medicalfacts-janine-budding/cookie-policy/">Cookie Policy</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-231764"><a href="https://www.medicalfacts.nl/doctors-only/">Doctors Only</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-179943"><a href="https://www.medicalfacts.nl/over-ons-stichting-medicalfacts-janine-budding/contact/over-stichting-medicalfacts-janine-budding/">Stichting MedicalFacts</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-179941"><a href="https://www.medicalfacts.nl/over-ons-stichting-medicalfacts-janine-budding/disclaimer/">Disclaimer</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-179942"><a href="https://www.medicalfacts.nl/over-ons-stichting-medicalfacts-janine-budding/disclaimer/copyright/">Copyright</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-156146"><a href="https://www.medicalfacts.nl/over-ons-stichting-medicalfacts-janine-budding/contact/">Contact</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-179936"><a href="https://www.medicalfacts.nl/cookies/">Cookies</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-179940"><a href="https://www.medicalfacts.nl/sponsor-oproep/">Gesponsorde berichten</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; MedicalFacts 2019 - 2020
                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


<div class="gdpr gdpr-overlay"></div>
<div class="gdpr gdpr-general-confirmation">
	<div class="gdpr-wrapper">
		<header>
			<div class="gdpr-box-title">
				<h3></h3>
				<span class="gdpr-close"></span>
			</div>
		</header>
		<div class="gdpr-content">
			<p></p>
		</div>
		<footer>
			<button class="gdpr-ok" data-callback="closeNotification">OK</button>
		</footer>
	</div>
</div>


    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.7.4 (rara)
        Deploy mode: deploy
        
        uid: 60e52d6ebb9d9
    -->

    <script type='text/javascript' src='https://www.medicalfacts.nl/wp-content/plugins/simple-iframe-buster/js/iframe-buster.js?ver=1.1' id='iframe-buster-script-js'></script>
<script type='text/javascript' id='moove_activity_frontend-js-extra'>
/* <![CDATA[ */
var moove_frontend_activity_scripts = {"activityoptions":"","referer":"","ajaxurl":"https:\/\/www.medicalfacts.nl\/wp-admin\/admin-ajax.php","post_id":"286989","is_page":"","is_single":"1","current_user":"0","referrer":"","extras":"{\"is_front\":false,\"is_archive\":false,\"permalink\":\"https:\\\/\\\/www.medicalfacts.nl\\\/2021\\\/07\\\/06\\\/passende-zorg-voor-oudere-hartpatienten\\\/\",\"ts_status\":\"1\"}"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.medicalfacts.nl/wp-content/plugins/user-activity-tracking-and-log/assets/js/moove_activity_frontend.js?ver=3.3.2' id='moove_activity_frontend-js'></script>
<script type='text/javascript' src='https://www.medicalfacts.nl/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://www.medicalfacts.nl/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=388b2d8ea1192f4a22a4fef9c5911ef0' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.medicalfacts.nl/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.7.4' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.medicalfacts.nl/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.medicalfacts.nl/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.4.2' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' id='uat_et_frontend-js-extra'>
/* <![CDATA[ */
var activity_et_addon_inline = {"ajaxurl":"https:\/\/www.medicalfacts.nl\/wp-admin\/admin-ajax.php","referrer":"","post_id":"286989","post_title":"Passende zorg voor oudere hartpati\u00ebnten","current_user":"0","triggers_list":"[]"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.medicalfacts.nl/wp-content/plugins/user-activity-tracking-and-log-addon/assets/js/activity-et-frontend.js?ver=3.0.2' id='uat_et_frontend-js'></script>
<script type='text/javascript' src='https://www.medicalfacts.nl/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=388b2d8ea1192f4a22a4fef9c5911ef0' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.medicalfacts.nl/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.medicalfacts.nl/wp-content/plugins/quick-adsense-reloaded/assets/js/ads.js?ver=2.0.27' id='quads-admin-ads-js'></script>

<!-- JS generated by theme -->

<script>
    
</script>


</body>
</html>