<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="nl"> <!--<![endif]-->
<head><style>img.lazy{min-height:1px}</style><link rel="preload" href="https://www.medicalfacts.nl/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js?x58301" as="script">
<title>Behandeling met hoge doses bloedverdunners wel effectief voor opgenomen COVID-19-patiënten, maar niet voor IC-patiënten | MedicalFacts.nl</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.medicalfacts.nl/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:image" content="https://www.medicalfacts.nl/wp-content/uploads/2017/07/bloed-e1443445671236.gif" /><link rel="icon" type="image/png" href="https://www.medicalfacts.nl/wp-content/uploads/2017/04/MF-favicon.jpg?x58301"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.medicalfacts.nl/wp-content/uploads/cropped-logo-MedicalFacts-400-x-400-300x300.jpg?x58301" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.medicalfacts.nl/wp-content/uploads/cropped-logo-MedicalFacts-400-x-400-300x300.jpg?x58301" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.medicalfacts.nl/wp-content/uploads/cropped-logo-MedicalFacts-400-x-400-300x300.jpg?x58301" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.medicalfacts.nl/wp-content/uploads/cropped-logo-MedicalFacts-400-x-400-300x300.jpg?x58301" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.medicalfacts.nl/wp-content/uploads/cropped-logo-MedicalFacts-400-x-400-300x300.jpg?x58301" /><meta property="og:title" content="Behandeling met hoge doses bloedverdunners wel effectief voor opgenomen COVID-19-patiënten, maar niet voor IC-patiënten" />
<meta property="og:description" content="Behandeling met hogere doses bloedverdunners is effectief bij patiënten met COVID-19 die in het ziekenhuis op de afdeling zijn opgenomen. De behandeling kan vo" />
<meta property="og:image" content="https://www.medicalfacts.nl/wp-content/uploads/2017/07/bloed-e1443445671236.gif" />
<meta property="og:image:width" content="508" />
<meta property="og:image:height" content="280" />
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Behandeling met hoge doses bloedverdunners wel effectief voor opgenomen COVID-19-patiënten, maar niet voor IC-patiënten" />
<meta name="twitter:description" content="Behandeling met hogere doses bloedverdunners is effectief bij patiënten met COVID-19 die in het ziekenhuis op de afdeling zijn opgenomen. De behandeling kan vo" />
<meta name="twitter:image" content="https://www.medicalfacts.nl/wp-content/uploads/2017/07/bloed-e1443445671236.gif" />
<meta name="author" content="Redactie Medicalfacts / Alida Budding - Hennink" />

<link rel="canonical" href="https://www.medicalfacts.nl/2021/08/06/behandeling-met-hoge-doses-bloedverdunners-wel-effectief-voor-opgenomen-covid-19-patienten-maar-niet-voor-ic-patienten/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.medicalfacts.nl/2021/08/06/behandeling-met-hoge-doses-bloedverdunners-wel-effectief-voor-opgenomen-covid-19-patienten-maar-niet-voor-ic-patienten/" />
<meta property="og:site_name" content="MedicalFacts.nl" />
<meta property="article:publisher" content="https://www.facebook.com/medicalfactsnl/?fref=ts" />
<meta property="article:author" content="https://www.facebook.com/medicalfactsnl" />
<meta property="article:published_time" content="2021-08-06T05:20:00+00:00" />
<meta property="article:modified_time" content="2021-08-05T20:25:35+00:00" />
<meta property="og:image" content="https://www.medicalfacts.nl/wp-content/uploads/2017/07/bloed-e1443445671236.gif" />
<meta property="og:image:width" content="508" />
<meta property="og:image:height" content="280" />
<meta name="twitter:creator" content="@https://twitter.com/alidabudding" />
<meta name="twitter:site" content="@medicalfacts" />
<meta name="twitter:label1" content="Geschreven door" />
<meta name="twitter:data1" content="Redactie Medicalfacts / Alida Budding - Hennink" />
<meta name="twitter:label2" content="Geschatte leestijd" />
<meta name="twitter:data2" content="3 minuten" />

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="MedicalFacts.nl &raquo; Feed" href="https://www.medicalfacts.nl/feed/" />
<link rel="alternate" type="application/rss+xml" title="MedicalFacts.nl &raquo; Reactiesfeed" href="https://www.medicalfacts.nl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="MedicalFacts.nl &raquo; Behandeling met hoge doses bloedverdunners wel effectief voor opgenomen COVID-19-patiënten, maar niet voor IC-patiënten Reactiesfeed" href="https://www.medicalfacts.nl/2021/08/06/behandeling-met-hoge-doses-bloedverdunners-wel-effectief-voor-opgenomen-covid-19-patienten-maar-niet-voor-ic-patienten/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.medicalfacts.nl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.medicalfacts.nl/wp-includes/css/dist/block-library/style.min.css?x58301&amp;ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='quads-style-css-css' href='https://www.medicalfacts.nl/wp-content/plugins/quick-adsense-reloaded/includes/gutenberg/dist/blocks.style.build.css?x58301&amp;ver=2.0.27.4' type='text/css' media='all' />
<link rel='stylesheet' id='gdpr-css' href='https://www.medicalfacts.nl/wp-content/plugins/gdpr/dist/css/public.css?x58301&amp;ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='related-posts-by-taxonomy-css' href='https://www.medicalfacts.nl/wp-content/plugins/related-posts-by-taxonomy/includes/assets/css/styles.css?x58301&amp;ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.medicalfacts.nl/wp-content/plugins/td-composer/td-multi-purpose/style.css?x58301&amp;ver=b84e3fe0e71a6db065c5ace64f57167f' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.medicalfacts.nl/wp-content/themes/Newspaper/style.css?x58301&amp;ver=9.7.4' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='__EPYT__style-css' href='https://www.medicalfacts.nl/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?x58301&amp;ver=13.4.3' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.medicalfacts.nl/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?x58301&amp;ver=b84e3fe0e71a6db065c5ace64f57167f' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css' href='https://www.medicalfacts.nl/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?x58301&amp;ver=388b2d8ea1192f4a22a4fef9c5911ef0' type='text/css' media='all' />
<style id='quads-styles-inline-css' type='text/css'>
.quads-ad-label { font-size: 12px; text-align: center; color: #333;}
</style>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?hl=nl_NL&#038;ver=5.8' id='gdpr-recaptcha-js'></script>
<script type='text/javascript' src='https://www.medicalfacts.nl/wp-includes/js/jquery/jquery.min.js?x58301&amp;ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.medicalfacts.nl/wp-includes/js/jquery/jquery-migrate.min.js?x58301&amp;ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='gdpr-js-extra'>
/* <![CDATA[ */
var GDPR = {"ajaxurl":"https:\/\/www.medicalfacts.nl\/wp-admin\/admin-ajax.php","logouturl":"","i18n":{"aborting":"Afbreken","logging_out":"You are being logged out.","continue":"Doorgaan","cancel":"Anuleer","ok":"OK","close_account":"Account opheffen?","close_account_warning":"Je account wordt opgeheven en alle gegevens wordt permanent verwijderd. Deze kan niet worden teruggehaald. Weet je het zeker?","are_you_sure":"Weet je het zeker?","policy_disagree":"Door niet akkoord te gaan heeft u geen toegang meer tot onze site en wordt u uitgelogd."},"is_user_logged_in":"","refresh":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.medicalfacts.nl/wp-content/plugins/gdpr/dist/js/public.js?x58301&amp;ver=2.1.2' id='gdpr-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-62531048-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.medicalfacts.nl"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-62531048-1", {"anonymize_ip":true});
</script>
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.medicalfacts.nl\/wp-admin\/admin-ajax.php","security":"e2ac45f1c2","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.medicalfacts.nl\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.medicalfacts.nl\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs__\",\"iframe[src*='youtube.com']\",\"iframe[src*='youtube-nocookie.com']\",\"iframe[data-ep-src*='youtube.com']\",\"iframe[data-ep-src*='youtube-nocookie.com']\",\"iframe[data-ep-gallerysrc*='youtube.com']\"]","epdovol":"1","version":"13.4.3","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.medicalfacts.nl/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?x58301&amp;ver=13.4.3' id='__ytprefs__-js'></script>
<link rel="https://api.w.org/" href="https://www.medicalfacts.nl/wp-json/" /><link rel="alternate" type="application/json" href="https://www.medicalfacts.nl/wp-json/wp/v2/posts/287515" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.medicalfacts.nl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.medicalfacts.nl/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8" />
<link rel='shortlink' href='https://www.medicalfacts.nl/?p=287515' />
<link rel="alternate" type="application/json+oembed" href="https://www.medicalfacts.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.medicalfacts.nl%2F2021%2F08%2F06%2Fbehandeling-met-hoge-doses-bloedverdunners-wel-effectief-voor-opgenomen-covid-19-patienten-maar-niet-voor-ic-patienten%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.medicalfacts.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.medicalfacts.nl%2F2021%2F08%2F06%2Fbehandeling-met-hoge-doses-bloedverdunners-wel-effectief-voor-opgenomen-covid-19-patienten-maar-niet-voor-ic-patienten%2F&#038;format=xml" />

<script data-ad-client="ca-pub-0147563815473298" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<meta name="generator" content="Site Kit by Google 1.37.0" /> <style>
	.bpdf_wrapper {
		min-width: 320px;
	}
	@media only screen and (max-width: 600px) {
	  .bpdf_wrapper iframe {
		height: 500px;
	  }
	}
	</style>
<script language="javascript" type="text/javascript">
			 var style = document.createElement("style");
			 style.type = "text/css";
			 style.id = "antiClickjack";
			 if ("cssText" in style){
			   style.cssText = "body{display:none !important;}";
			 }else{
			   style.innerHTML = "body{display:none !important;}";
			}
			document.getElementsByTagName("head")[0].appendChild(style);

			if (top === self) {
			 var antiClickjack = document.getElementById("antiClickjack");
			 antiClickjack.parentNode.removeChild(antiClickjack);
			} else {
			 top.location = self.location;
			}
		  </script><script type='text/javascript'>document.cookie = 'quads_browser_width='+screen.width;</script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"2e9148f035","wpRestUrl":"https:\/\/www.medicalfacts.nl\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.medicalfacts.nl\/wp-admin\/","wpRestNonce":"2e9148f035","wpRestUrl":"https:\/\/www.medicalfacts.nl\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-0147563815473298","enable_page_level_ads":true,"tag_partner":"site_kit"});</script>

<script>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</script>

<style>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</style>
<meta name="google-site-verification" content="94huDaI19qwjG9pe-xKA3L6raMFUuLCFqqfCHEDsQbw" />
<meta name="msvalidate.01" content="4DE9A7EEB3F2A069E508F90358865647" />
<meta name="google-site-verification" content="PsaTUeYRSvUDLPsZqtWILuSUZS6w3s9YMRQLEbPHkHY" />
<link rel="icon" href="https://www.medicalfacts.nl/wp-content/uploads/2017/11/cropped-logo-medicalfacts-vk-420x420-32x32.jpg?x58301" sizes="32x32" />
<link rel="icon" href="https://www.medicalfacts.nl/wp-content/uploads/2017/11/cropped-logo-medicalfacts-vk-420x420-192x192.jpg?x58301" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.medicalfacts.nl/wp-content/uploads/2017/11/cropped-logo-medicalfacts-vk-420x420-180x180.jpg?x58301" />
<meta name="msapplication-TileImage" content="https://www.medicalfacts.nl/wp-content/uploads/2017/11/cropped-logo-medicalfacts-vk-420x420-270x270.jpg" />

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #00638e;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #00638e;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #00638e;
                }
                .tdm-btn-style1 {
					background-color: #00638e;
				}
				.tdm-btn-style2:before {
				    border-color: #00638e;
				}
				.tdm-btn-style2 {
				    color: #00638e;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #00638e;
                    -moz-box-shadow: 0 2px 16px #00638e;
                    box-shadow: 0 2px 16px #00638e;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #00638e;
                    -moz-box-shadow: 0 4px 26px #00638e;
                    box-shadow: 0 4px 26px #00638e;
				}
				
				
                .tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
                    background-color: rgba(0,0,0,0.01);
                }
</style>
<style id="tdw-css-placeholder"></style></head>
<body data-rsssl=1 class="post-template-default single single-post postid-287515 single-format-standard behandeling-met-hoge-doses-bloedverdunners-wel-effectief-voor-opgenomen-covid-19-patienten-maar-niet-voor-ic-patienten global-block-template-1 td-full-layout">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/redactie.medicalfacts/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/medicalfactsnl/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/company/stichting-medicalfacts?trk=ppro_cprof" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#f48691909597809d91b49991909d9795989295978087da9a98" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.medicalfacts.nl/feed/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/medicalfacts" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>

<div class="td-menu-login-section">
<div class="td-guest-wrap">
<div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" data-src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default lazy' height='80' width='80' loading='lazy' /></div></div>
<div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
</div>
</div>

<div class="td-mobile-content">
<div class="menu-meer-informatie-over-medicalfacts-container"><ul id="menu-meer-informatie-over-medicalfacts" class="td-mobile-main-menu"><li id="menu-item-179939" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first menu-item-179939"><a href="https://www.medicalfacts.nl/over-ons-stichting-medicalfacts-janine-budding/persbericht/">Persbericht<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-188842" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-188842"><a href="https://www.medicalfacts.nl/uw-content-op-medicalfacts/">Uw content op MedicalFacts</a></li>
</ul>
</li>
<li id="menu-item-156141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-156141"><a href="https://www.medicalfacts.nl/over-ons-stichting-medicalfacts-janine-budding/">Over MedicalFacts<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-254928" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-254928"><a href="https://www.medicalfacts.nl/privacyverklaring-gdpr/">Privacyverklaring GDPR</a></li>
<li id="menu-item-246497" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-246497"><a href="https://www.medicalfacts.nl/over-ons-stichting-medicalfacts-janine-budding/cookie-policy/">Cookie Policy</a></li>
<li id="menu-item-231764" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-231764"><a href="https://www.medicalfacts.nl/doctors-only/">Doctors Only</a></li>
<li id="menu-item-179943" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-179943"><a href="https://www.medicalfacts.nl/over-ons-stichting-medicalfacts-janine-budding/contact/over-stichting-medicalfacts-janine-budding/">Stichting MedicalFacts</a></li>
<li id="menu-item-179941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-179941"><a href="https://www.medicalfacts.nl/over-ons-stichting-medicalfacts-janine-budding/disclaimer/">Disclaimer</a></li>
<li id="menu-item-179942" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-179942"><a href="https://www.medicalfacts.nl/over-ons-stichting-medicalfacts-janine-budding/disclaimer/copyright/">Copyright</a></li>
<li id="menu-item-156146" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-156146"><a href="https://www.medicalfacts.nl/over-ons-stichting-medicalfacts-janine-budding/contact/">Contact</a></li>
<li id="menu-item-179936" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-179936"><a href="https://www.medicalfacts.nl/cookies/">Cookies</a></li>
</ul>
</li>
<li id="menu-item-179940" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-179940"><a href="https://www.medicalfacts.nl/sponsor-oproep/">Gesponsorde berichten</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
 <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Sign in</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>jouw gebruikersnaam</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>jouw wachtwoord</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Wachtwoord vergeten?</a>
</div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.medicalfacts.nl/privacyverklaring-gdpr/">Privacyverklaring GDPR</a></div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Password recovery</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Vind je wachtwoord terug</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>jouw mailadres</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Stuur Mijn Pas">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.medicalfacts.nl/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Zoek</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-12 ">
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-menu">
<a class="td-mobile-logo td-sticky-header" href="https://www.medicalfacts.nl/">
<img class="td-retina-data lazy" data-retina="https://www.medicalfacts.nl/wp-content/uploads/2017/04/mf-logo-transparant-90x183.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2090%20183'%3E%3C/svg%3E" data-src="https://www.medicalfacts.nl/wp-content/uploads/2017/04/mf-logo-transparant-90x183.png?x58301" alt="MedicalFacts" title="MedicalFacts" />
</a>
<a class="td-header-logo td-sticky-header" href="https://www.medicalfacts.nl/">
<img class="td-retina-data lazy" data-retina="https://www.medicalfacts.nl/wp-content/uploads/2017/04/mf-logo-transparant-90x183.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.medicalfacts.nl/wp-content/uploads/2017/04/logo-MedicalFacts-400-x-200.jpeg?x58301" alt="MedicalFacts" title="MedicalFacts" />
<span class="td-visual-hidden">MedicalFacts.nl</span>
</a>
</div>
<div class="menu-meer-informatie-over-medicalfacts-container"><ul id="menu-meer-informatie-over-medicalfacts-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-179939"><a href="https://www.medicalfacts.nl/over-ons-stichting-medicalfacts-janine-budding/persbericht/">Persbericht</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-188842"><a href="https://www.medicalfacts.nl/uw-content-op-medicalfacts/">Uw content op MedicalFacts</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-156141"><a href="https://www.medicalfacts.nl/over-ons-stichting-medicalfacts-janine-budding/">Over MedicalFacts</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-254928"><a href="https://www.medicalfacts.nl/privacyverklaring-gdpr/">Privacyverklaring GDPR</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-246497"><a href="https://www.medicalfacts.nl/over-ons-stichting-medicalfacts-janine-budding/cookie-policy/">Cookie Policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-231764"><a href="https://www.medicalfacts.nl/doctors-only/">Doctors Only</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-179943"><a href="https://www.medicalfacts.nl/over-ons-stichting-medicalfacts-janine-budding/contact/over-stichting-medicalfacts-janine-budding/">Stichting MedicalFacts</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-179941"><a href="https://www.medicalfacts.nl/over-ons-stichting-medicalfacts-janine-budding/disclaimer/">Disclaimer</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-179942"><a href="https://www.medicalfacts.nl/over-ons-stichting-medicalfacts-janine-budding/disclaimer/copyright/">Copyright</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-156146"><a href="https://www.medicalfacts.nl/over-ons-stichting-medicalfacts-janine-budding/contact/">Contact</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-179936"><a href="https://www.medicalfacts.nl/cookies/">Cookies</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-179940"><a href="https://www.medicalfacts.nl/sponsor-oproep/">Gesponsorde berichten</a></li>
</ul></div></div>
<div class="td-header-menu-social">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/redactie.medicalfacts/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/medicalfactsnl/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
 </span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/company/stichting-medicalfacts?trk=ppro_cprof" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#661403020705120f03260b03020f05070a000705121548080a" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.medicalfacts.nl/feed/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/medicalfacts" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.medicalfacts.nl/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Zoek" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Sign in</div>
<div class="td-login-panel-descr">Welkom! Log in op je account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>jouw gebruikersnaam</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>jouw wachtwoord</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.medicalfacts.nl/privacyverklaring-gdpr/">Privacyverklaring GDPR</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Password recovery</div>
<div class="td-login-panel-descr">Vind je wachtwoord terug</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>jouw mailadres</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">Er zal een wachtwoord naar je gemaild worden</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-header-header-full td-banner-wrap-full td-container-wrap ">
<div class="td-container-header td-header-row td-header-header">
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_610d739a2ce97_rand td_block_template_1 ">
<style>
/* custom css */
.td_uid_1_610d739a2ce97_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_610d739a2ce97_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
</script>
</div>

</div> </div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-287515" class="post-287515 post type-post status-publish format-standard has-post-thumbnail category-coronavirus category-onderzoek" 47>
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://www.medicalfacts.nl/category/one-health/">One Health</a></li><li class="entry-category"><a href="https://www.medicalfacts.nl/category/one-health/coronavirus/">Coronavirus</a></li><li class="entry-category"><a href="https://www.medicalfacts.nl/category/onderzoek/">Onderzoek &amp; Life Sciences</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Behandeling met hoge doses bloedverdunners wel effectief voor opgenomen COVID-19-patiënten, maar niet voor IC-patiënten</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Door</div> <a href="https://www.medicalfacts.nl/author/alida/">Redactie Medicalfacts / Alida Budding - Hennink</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-06T07:20:00+00:00">6 augustus 2021</time></span> <div class="td-post-comments"><a href="https://www.medicalfacts.nl/2021/08/06/behandeling-met-hoge-doses-bloedverdunners-wel-effectief-voor-opgenomen-covid-19-patienten-maar-niet-voor-ic-patienten/#respond"><i class="td-icon-comments"></i>0</a></div> <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-287515">38</span></div> </div>
</header>
</div>
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.medicalfacts.nl%2F2021%2F08%2F06%2Fbehandeling-met-hoge-doses-bloedverdunners-wel-effectief-voor-opgenomen-covid-19-patienten-maar-niet-voor-ic-patienten%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Behandeling+met+hoge+doses+bloedverdunners+wel+effectief+voor+opgenomen+COVID-19-pati%C3%ABnten%2C+maar+niet+voor+IC-pati%C3%ABnten&url=https%3A%2F%2Fwww.medicalfacts.nl%2F2021%2F08%2F06%2Fbehandeling-met-hoge-doses-bloedverdunners-wel-effectief-voor-opgenomen-covid-19-patienten-maar-niet-voor-ic-patienten%2F&via=medicalfacts">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Behandeling+met+hoge+doses+bloedverdunners+wel+effectief+voor+opgenomen+COVID-19-pati%C3%ABnten%2C+maar+niet+voor+IC-pati%C3%ABnten %0A%0A https://www.medicalfacts.nl/2021/08/06/behandeling-met-hoge-doses-bloedverdunners-wel-effectief-voor-opgenomen-covid-19-patienten-maar-niet-voor-ic-patienten/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.medicalfacts.nl/2021/08/06/behandeling-met-hoge-doses-bloedverdunners-wel-effectief-voor-opgenomen-covid-19-patienten-maar-niet-voor-ic-patienten/&title=Behandeling+met+hoge+doses+bloedverdunners+wel+effectief+voor+opgenomen+COVID-19-pati%C3%ABnten%2C+maar+niet+voor+IC-pati%C3%ABnten">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#e4db9791868e818790d9a6818c858a8081888d8a83c4898190c48c8b8381c4808b978197c486888b818092819680918a8a819697c4938188c48182828187908d8182c4928b8b96c48b9483818a8b89818ac4a7abb2ada0c9d5ddc99485908d274f8a90818ac8c489858596c48a8d8190c4928b8b96c4ada7c99485908d274f8a90818ac2868b809dd98c90909497decbcb939393ca8981808d8785888285879097ca8a88cbd6d4d6d5cbd4dccbd4d2cb86818c858a8081888d8a83c9898190c98c8b8381c9808b978197c986888b818092819680918a8a819697c9938188c98182828187908d8182c9928b8b96c98b9483818a8b89818ac9878b928d80c9d5ddc99485908d818a90818ac989858596c98a8d8190c9928b8b96c98d87c99485908d818a90818acb">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content tagdiv-type">
<div class="td-post-featured-image"><a href="https://www.medicalfacts.nl/wp-content/uploads/2017/07/bloed-e1443445671236.gif?x58301" data-caption=""><img width="508" height="280" class="entry-thumb td-modal-image lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20508%20280'%3E%3C/svg%3E" data-src="https://www.medicalfacts.nl/wp-content/uploads/2017/07/bloed-e1443445671236.gif?x58301" alt="" title="bloed-e1443445671236" /></a></div>


<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_3_610d739a2fa7b_rand td_block_template_1 ">
<style>
/* custom css */
.td_uid_3_610d739a2fa7b_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_3_610d739a2fa7b_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Advertentie</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0147563815473298" data-ad-slot="6395318547"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Advertentie</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0147563815473298" data-ad-slot="6395318547"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Advertentie</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0147563815473298" data-ad-slot="6395318547"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Advertentie</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0147563815473298" data-ad-slot="6395318547"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<p>Behandeling met hogere doses bloedverdunners is effectief bij patiënten met COVID-19 die in het ziekenhuis op de afdeling zijn opgenomen. De behandeling kan voorkomen dat deze patiënten ernstig ziek worden en kan het herstel van de patiënten verbeteren. Echter, een behandeling met een dergelijke dosis bloedverdunners is niet effectief voor patiënten op de Intensive Care. Dat blijkt uit onderzoek van drie klinische studies wereldwijd (REMAP-CAP, ACTIV-4 en ATTACC) waarvan de resultaten op 4 augustus 2021 zijn gepubliceerd in het prestigieuze New England Journal of Medicine.</p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_2_610d739a2f913_rand td_block_template_1 ">
<style>
/* custom css */
.td_uid_2_610d739a2f913_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_2_610d739a2f913_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Advertentie</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0147563815473298" data-ad-slot="5187641408"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Advertentie</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0147563815473298" data-ad-slot="5187641408"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Advertentie</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0147563815473298" data-ad-slot="5187641408"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Advertentie</span><ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-0147563815473298" data-ad-slot="5187641408"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<h2>Nu weten we beter welke behandeling </h2>
<p>UMC Utrecht intensivist en onderzoeker Lennie Derde: “Sinds het begin van de pandemie zagen artsen over de hele wereld meer bloedstolsels bij patiënten met COVID-19. Nu weten we beter welke behandeling we hiervoor kunnen toepassen voor zowel afdelings- als IC patiënten. Deze onderzoeksresultaten hebben directe gevolgen voor de zorg van COVID-19-patienten over de hele wereld.”</p>
<p>De onderzoekers vonden in januari van dit jaar dat de behandeling met hoge dosis bloedverdunners kan voorkomen dat patiënten die zijn opgenomen op de afdeling ernstig ziek worden, en hun herstel kan verbeteren. Een maand eerder concludeerden de onderzoekers al dat de antistollingsmiddelen in deze hoge dosering geen verbetering lieten zien bij patiënten op de Intensive Care. Vanwege de klinische implicaties voor patiënten zijn de tussentijdse bevindingen toen al vrijgegeven. Nu zijn de volledige resultaten beschikbaar en gepubliceerd in de New England Journal of Medicine.</p>
<h2><strong>Lees hier meer:</strong></h2>
<p>22 december 2020 &#8211; <a href="https://www.umcutrecht.nl/nl/over-ons/nieuws/details/22-dec-bloedverdunners-niet-effectief-bij-ernstig-zieke-covid-19-patienten" target="_blank" rel="noreferrer noopener">Bloedverdunners niet effectief bij ernstig zieke COVID-19-patiënten</a></p>
<p>22 januari 2021 &#8211; <a href="https://www.umcutrecht.nl/nl/over-ons/nieuws/details/hoge-doses-bloedverdunners-effectief-bij-opgenomen-covid-19-patienten" target="_blank" rel="noreferrer noopener">Hoge doses bloedverdunners effectief bij opgenomen COVID-19-patiënten</a></p>
<h2><br /><strong>Internationale samenwerking</strong></h2>
<p>De drie internationale consortia werken sinds mei 2020 samen, waarbij de REMAP-CAP studie loopt in meer dan 300 ziekenhuizen verspreid over vijf continenten. Lennie Derde coördineert het REMAP-CAP-onderzoek in Europa en is sinds kort de voorzitter van de overkoepelende internationale commissie die de studie wereldwijd overziet. De samenwerking met de twee andere consortia uit Canada en de Verenigde Staten is uniek. Derde: &#8220;De manier waarop deze verschillende studies hun krachten hebben gebundeld is fantastisch. Deze samenwerking kan als voorbeeld dienen voor andere samenwerkingsverbanden tussen grote internationale klinische trials.&#8221;</p>
<p><strong>Study:</strong> <a href="https://www.nejm.org/doi/full/10.1056/NEJMoa2103417?query=featured_home" target="_blank" rel="noreferrer noopener"><em>Therapeutic Anticoagulation in Critically Ill Patients with Covid-19</em></a><br />DOI:. 10.1056/NEJMoa2103417</p>
<p><strong>Study: </strong><a href="https://www.nejm.org/doi/full/10.1056/NEJMoa2105911?query=featured_home" target="_blank" rel="noreferrer noopener"><em>Therapeutic Anticoagulation in Non-Critically Ill Patients Hospitalized for Covid-19</em></a><br />DOI:. 10.1056/NEJMoa2105911</p>
<p><em>REMAP-CAP received funding from the European 7th Framework Programme under grant agreement No [602525] and from the European Union’s Horizon 2020 research and innovation programme under grant agreement No [101003589].</em></p>
<p><em>In Canada, the trials were supported by multiple international funding organizations including Canadian Institutes of Health Research (CAN), the LifeArc, the Provinces of Ontario and Manitoba, the Peter Munk Cardiac Centre, the Thistledown Foundation, CancerCare Manitoba Foundation, and the Victoria General Hospital Foundation; trial management and data coordination was provided by Ozmosis Research and Socar Research. Internationally, the trials were supported by the NIH National Heart, Lung &amp; Blood Institute, Translational Breast Cancer Research Consortium and the UPMC Learning While Doing Program (US), National Institute for Health Research (UK), National Health and Medical Research Council (AUS), Health Research Council of New Zealand, and the PREPARE and RECOVER consortia (EU).</em></p>
<p><em>Bron: UMC Utrecht</em></p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_4_610d739a2fba5_rand td_block_template_1 ">
<style>
/* custom css */
.td_uid_4_610d739a2fba5_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_4_610d739a2fba5_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">advertentie</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0147563815473298" data-ad-slot="3607445351"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">advertentie</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0147563815473298" data-ad-slot="3607445351"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">advertentie</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0147563815473298" data-ad-slot="3607445351"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">advertentie</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0147563815473298" data-ad-slot="3607445351"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<footer>
 
<div class="td-post-source-tags">
  </div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.medicalfacts.nl/2021/08/06/behandeling-met-hoge-doses-bloedverdunners-wel-effectief-voor-opgenomen-covid-19-patienten-maar-niet-voor-ic-patienten/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.medicalfacts.nl%2F2021%2F08%2F06%2Fbehandeling-met-hoge-doses-bloedverdunners-wel-effectief-voor-opgenomen-covid-19-patienten-maar-niet-voor-ic-patienten%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Behandeling+met+hoge+doses+bloedverdunners+wel+effectief+voor+opgenomen+COVID-19-pati%C3%ABnten%2C+maar+niet+voor+IC-pati%C3%ABnten&url=https%3A%2F%2Fwww.medicalfacts.nl%2F2021%2F08%2F06%2Fbehandeling-met-hoge-doses-bloedverdunners-wel-effectief-voor-opgenomen-covid-19-patienten-maar-niet-voor-ic-patienten%2F&via=medicalfacts">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Behandeling+met+hoge+doses+bloedverdunners+wel+effectief+voor+opgenomen+COVID-19-pati%C3%ABnten%2C+maar+niet+voor+IC-pati%C3%ABnten %0A%0A https://www.medicalfacts.nl/2021/08/06/behandeling-met-hoge-doses-bloedverdunners-wel-effectief-voor-opgenomen-covid-19-patienten-maar-niet-voor-ic-patienten/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.medicalfacts.nl/2021/08/06/behandeling-met-hoge-doses-bloedverdunners-wel-effectief-voor-opgenomen-covid-19-patienten-maar-niet-voor-ic-patienten/&title=Behandeling+met+hoge+doses+bloedverdunners+wel+effectief+voor+opgenomen+COVID-19-pati%C3%ABnten%2C+maar+niet+voor+IC-pati%C3%ABnten">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#c8f7bbbdaaa2adabbcf58aada0a9a6acada4a1a6afe8a5adbce8a0a7afade8aca7bbadbbe8aaa4a7adacbeadbaacbda6a6adbabbe8bfada4e8adaeaeadabbca1adaee8bea7a7bae8a7b8afada6a7a5ada6e88b879e818ce5f9f1e5b8a9bca10b63a6bcada6e4e8a5a9a9bae8a6a1adbce8bea7a7bae8818be5b8a9bca10b63a6bcada6eeaaa7acb1f5a0bcbcb8bbf2e7e7bfbfbfe6a5adaca1aba9a4aea9abbcbbe6a6a4e7faf8faf9e7f8f0e7f8fee7aaada0a9a6acada4a1a6afe5a5adbce5a0a7afade5aca7bbadbbe5aaa4a7adacbeadbaacbda6a6adbabbe5bfada4e5adaeaeadabbca1adaee5bea7a7bae5a7b8afada6a7a5ada6e5aba7bea1ace5f9f1e5b8a9bca1ada6bcada6e5a5a9a9bae5a6a1adbce5bea7a7bae5a1abe5b8a9bca1ada6bcada6e7">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Vorig artikel</span><a href="https://www.medicalfacts.nl/2021/08/06/cbg-voorzitter-ton-de-boer-herbenoemd-voor-tweede-termijn/">CBG-voorzitter Ton de Boer herbenoemd voor tweede termijn</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Volgend artikel</span><a href="https://www.medicalfacts.nl/2021/08/06/nieuw-verscherpt-toezicht-voor-stichting-kleinschalig-begeleid-wonen-voor-ouderen-kbwo-in-helmond/">Nieuw verscherpt toezicht voor Stichting Kleinschalig Begeleid Wonen voor Ouderen (KBWO) in Helmond</a></div></div></div> <div class="author-box-wrap"><a href="https://www.medicalfacts.nl/author/alida/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2096%2096'%3E%3C/svg%3E" data-src='https://secure.gravatar.com/avatar/8ef8742e7b022e7730f999bef7080c09?s=96&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/8ef8742e7b022e7730f999bef7080c09?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo lazy' height='96' width='96' loading='lazy' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.medicalfacts.nl/author/alida/">Redactie Medicalfacts / Alida Budding - Hennink</a></span></div><div class="td-author-url"><a href="https://www.medicalfacts.nl">https://www.medicalfacts.nl</a></div><div class="td-author-description">Samen met mijn dochter Janine Budding verzorg ik dagelijks het online medisch nieuws voor zorgverleners, zodat zorgverleners elke dag weer op de hoogte zijn van het nieuws wat voor hen relevant is. De rol en beleving van patiënt &amp; Healthy Ageing, zijn voor mij speerpunten om extra aandacht aan te besteden.
Ik heb jarenlang ervaring in diverse functies in thuiszorg.</div><div class="td-author-social">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/medicalfactsnl" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/alidabudding" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/medicalfactsnl" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div><div class="clearfix"></div></div></div> <span class="td-page-meta"><meta content="Redactie Medicalfacts / Alida Budding - Hennink"></span><meta content="2021-08-06T07:20:00+00:00"><meta content="2021-08-05T22:25:35+02:00"><meta itemid="https://www.medicalfacts.nl/2021/08/06/behandeling-met-hoge-doses-bloedverdunners-wel-effectief-voor-opgenomen-covid-19-patienten-maar-niet-voor-ic-patienten/" /><span class="td-page-meta"><span class="td-page-meta"><meta content="https://www.medicalfacts.nl/wp-content/uploads/2017/04/logo-MedicalFacts-400-x-200.jpeg"></span><meta content="MedicalFacts.nl"></span><meta content="Behandeling met hoge doses bloedverdunners wel effectief voor opgenomen COVID-19-patiënten, maar niet voor IC-patiënten"><span class="td-page-meta"><meta content="https://www.medicalfacts.nl/wp-content/uploads/2017/07/bloed-e1443445671236.gif"><meta content="508"><meta content="280"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_5_610d739a305db_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_5_610d739a305db"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_5_610d739a305db = new tdBlock();
block_td_uid_5_610d739a305db.id = "td_uid_5_610d739a305db";
block_td_uid_5_610d739a305db.atts = '{"limit":9,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_5_610d739a305db_rand","td_column_number":3,"live_filter_cur_post_id":287515,"live_filter_cur_post_author":"2887","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_610d739a305db_rand","tdc_css_class_style":"td_uid_5_610d739a305db_rand_style"}';
block_td_uid_5_610d739a305db.td_column_number = "3";
block_td_uid_5_610d739a305db.block_type = "td_block_related_posts";
block_td_uid_5_610d739a305db.post_count = "9";
block_td_uid_5_610d739a305db.found_posts = "5273";
block_td_uid_5_610d739a305db.header_color = "";
block_td_uid_5_610d739a305db.ajax_pagination_infinite_stop = "";
block_td_uid_5_610d739a305db.max_num_pages = "586";
tdBlocksArray.push(block_td_uid_5_610d739a305db);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_6_610d739a38abe" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_610d739a305db" href="#">GERELATEERDE ARTIKELEN</a><a id="td_uid_7_610d739a38ac2" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_610d739a305db" href="#">MEER VAN DEZE AUTEUR</a></h4><div id=td_uid_5_610d739a305db class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.medicalfacts.nl/2021/08/05/verklaring-geschiktheid-onderzoeksinstelling-per-november-2021-verplicht-voor-geneesmiddelenonderzoek/" rel="bookmark" class="td-image-wrap" title="Verklaring Geschiktheid Onderzoeksinstelling per november 2021 verplicht voor geneesmiddelenonderzoek"><img width="218" height="150" class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="https://www.medicalfacts.nl/wp-content/uploads/2018/07/geneesmiddelen-218x150.jpg?x58301" data-srcset="https://www.medicalfacts.nl/wp-content/uploads/2018/07/geneesmiddelen-218x150.jpg 218w, https://www.medicalfacts.nl/wp-content/uploads/2018/07/geneesmiddelen-100x70.jpg 100w" data-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Verklaring Geschiktheid Onderzoeksinstelling per november 2021 verplicht voor geneesmiddelenonderzoek" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.medicalfacts.nl/2021/08/05/verklaring-geschiktheid-onderzoeksinstelling-per-november-2021-verplicht-voor-geneesmiddelenonderzoek/" rel="bookmark" title="Verklaring Geschiktheid Onderzoeksinstelling per november 2021 verplicht voor geneesmiddelenonderzoek">Verklaring Geschiktheid Onderzoeksinstelling per november 2021 verplicht voor geneesmiddelenonderzoek</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.medicalfacts.nl/2021/08/04/meer-varianten-tlr7-gen-gevonden-in-jonge-gezonde-mannen-met-ernstige-covid-19/" rel="bookmark" class="td-image-wrap" title="Meer varianten TLR7 gen gevonden in jonge gezonde mannen met ernstige Covid-19"><img width="218" height="150" class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="https://www.medicalfacts.nl/wp-content/uploads/2018/11/dna-218x150.png?x58301" data-srcset="https://www.medicalfacts.nl/wp-content/uploads/2018/11/dna-218x150.png 218w, https://www.medicalfacts.nl/wp-content/uploads/2018/11/dna-100x70.png 100w" data-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Meer varianten TLR7 gen gevonden in jonge gezonde mannen met ernstige Covid-19" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.medicalfacts.nl/2021/08/04/meer-varianten-tlr7-gen-gevonden-in-jonge-gezonde-mannen-met-ernstige-covid-19/" rel="bookmark" title="Meer varianten TLR7 gen gevonden in jonge gezonde mannen met ernstige Covid-19">Meer varianten TLR7 gen gevonden in jonge gezonde mannen met ernstige Covid-19</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.medicalfacts.nl/2021/08/02/vaccins-meest-kosteneffectieve-instrument-tegen-corona/" rel="bookmark" class="td-image-wrap" title="Vaccins: meest kosteneffectieve instrument tegen corona&#8217;"><img width="218" height="150" class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="https://www.medicalfacts.nl/wp-content/uploads/2021/08/lab-3498584_1920-218x150.jpg?x58301" data-srcset="https://www.medicalfacts.nl/wp-content/uploads/2021/08/lab-3498584_1920-218x150.jpg 218w, https://www.medicalfacts.nl/wp-content/uploads/2021/08/lab-3498584_1920-100x70.jpg 100w" data-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vaccins: meest kosteneffectieve instrument tegen corona&#8217;" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.medicalfacts.nl/2021/08/02/vaccins-meest-kosteneffectieve-instrument-tegen-corona/" rel="bookmark" title="Vaccins: meest kosteneffectieve instrument tegen corona&#8217;">Vaccins: meest kosteneffectieve instrument tegen corona&#8217;</a></h3> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.medicalfacts.nl/2021/07/30/meer-ziekenhuisopnames-daling-aantal-positieve-coronatesten/" rel="bookmark" class="td-image-wrap" title="Meer ziekenhuisopnames, daling aantal positieve coronatesten"><img width="218" height="150" class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="https://www.medicalfacts.nl/wp-content/uploads/2020/10/covid-218x150.jpg?x58301" data-srcset="https://www.medicalfacts.nl/wp-content/uploads/2020/10/covid-218x150.jpg 218w, https://www.medicalfacts.nl/wp-content/uploads/2020/10/covid-100x70.jpg 100w" data-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Meer ziekenhuisopnames, daling aantal positieve coronatesten" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.medicalfacts.nl/2021/07/30/meer-ziekenhuisopnames-daling-aantal-positieve-coronatesten/" rel="bookmark" title="Meer ziekenhuisopnames, daling aantal positieve coronatesten">Meer ziekenhuisopnames, daling aantal positieve coronatesten</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
 <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.medicalfacts.nl/2021/07/29/1000-reizigers-gezocht-voor-onderzoek-naar-door-muggen-en-teken-overdraagbare-infecties/" rel="bookmark" class="td-image-wrap" title="1000 reizigers gezocht voor onderzoek naar door muggen en teken overdraagbare infecties"><img width="218" height="150" class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="https://www.medicalfacts.nl/wp-content/uploads/2021/07/unnamed-4-218x150.jpg?x58301" data-srcset="https://www.medicalfacts.nl/wp-content/uploads/2021/07/unnamed-4-218x150.jpg 218w, https://www.medicalfacts.nl/wp-content/uploads/2021/07/unnamed-4-100x70.jpg 100w" data-sizes="(max-width: 218px) 100vw, 218px" alt="" title="1000 reizigers gezocht voor onderzoek naar door muggen en teken overdraagbare infecties" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.medicalfacts.nl/2021/07/29/1000-reizigers-gezocht-voor-onderzoek-naar-door-muggen-en-teken-overdraagbare-infecties/" rel="bookmark" title="1000 reizigers gezocht voor onderzoek naar door muggen en teken overdraagbare infecties">1000 reizigers gezocht voor onderzoek naar door muggen en teken overdraagbare infecties</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.medicalfacts.nl/2021/07/29/een-moleculair-verkeerslicht-voor-besmettelijke-ziekten/" rel="bookmark" class="td-image-wrap" title="Een moleculair verkeerslicht voor besmettelijke ziekten"><img width="218" height="150" class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="https://www.medicalfacts.nl/wp-content/uploads/2021/07/unnamed9-218x150.jpg?x58301" data-srcset="https://www.medicalfacts.nl/wp-content/uploads/2021/07/unnamed9-218x150.jpg 218w, https://www.medicalfacts.nl/wp-content/uploads/2021/07/unnamed9-100x70.jpg 100w" data-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Een moleculair verkeerslicht voor besmettelijke ziekten" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.medicalfacts.nl/2021/07/29/een-moleculair-verkeerslicht-voor-besmettelijke-ziekten/" rel="bookmark" title="Een moleculair verkeerslicht voor besmettelijke ziekten">Een moleculair verkeerslicht voor besmettelijke ziekten</a></h3> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.medicalfacts.nl/2021/07/29/maak-nederland-koploper-patientenonderzoek/" rel="bookmark" class="td-image-wrap" title="&#8216;Maak Nederland koploper patiëntenonderzoek&#8217;"><img width="218" height="150" class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="https://www.medicalfacts.nl/wp-content/uploads/2021/07/hands-1917895_1920-218x150.png?x58301" data-srcset="https://www.medicalfacts.nl/wp-content/uploads/2021/07/hands-1917895_1920-218x150.png 218w, https://www.medicalfacts.nl/wp-content/uploads/2021/07/hands-1917895_1920-100x70.png 100w" data-sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8216;Maak Nederland koploper patiëntenonderzoek&#8217;" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.medicalfacts.nl/2021/07/29/maak-nederland-koploper-patientenonderzoek/" rel="bookmark" title="&#8216;Maak Nederland koploper patiëntenonderzoek&#8217;">&#8216;Maak Nederland koploper patiëntenonderzoek&#8217;</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.medicalfacts.nl/2021/07/28/meer-aandacht-voor-vaccineren-afrika-nodig-om-virus-wereldwijd-onder-controle-te-krijgen/" rel="bookmark" class="td-image-wrap" title="&#8216;Meer aandacht voor vaccineren Afrika nodig om virus wereldwijd onder controle te krijgen&#8217;"><img width="218" height="150" class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="https://www.medicalfacts.nl/wp-content/uploads/2021/07/africa-11115_1280-218x150.jpg?x58301" data-srcset="https://www.medicalfacts.nl/wp-content/uploads/2021/07/africa-11115_1280-218x150.jpg 218w, https://www.medicalfacts.nl/wp-content/uploads/2021/07/africa-11115_1280-100x70.jpg 100w" data-sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8216;Meer aandacht voor vaccineren Afrika nodig om virus wereldwijd onder controle te krijgen&#8217;" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.medicalfacts.nl/2021/07/28/meer-aandacht-voor-vaccineren-afrika-nodig-om-virus-wereldwijd-onder-controle-te-krijgen/" rel="bookmark" title="&#8216;Meer aandacht voor vaccineren Afrika nodig om virus wereldwijd onder controle te krijgen&#8217;">&#8216;Meer aandacht voor vaccineren Afrika nodig om virus wereldwijd onder controle te krijgen&#8217;</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.medicalfacts.nl/2021/07/28/lcps-vanaf-27-juli-weer-operationeel-voor-bovenregionale-spreiding/" rel="bookmark" class="td-image-wrap" title="LCPS vanaf 27 juli weer operationeel voor bovenregionale spreiding"><img width="218" height="150" class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="https://www.medicalfacts.nl/wp-content/uploads/2020/05/COVID-19-ziekenhuisopnae-per-provincie-218x150.png?x58301" data-srcset="https://www.medicalfacts.nl/wp-content/uploads/2020/05/COVID-19-ziekenhuisopnae-per-provincie-218x150.png 218w, https://www.medicalfacts.nl/wp-content/uploads/2020/05/COVID-19-ziekenhuisopnae-per-provincie-100x70.png 100w" data-sizes="(max-width: 218px) 100vw, 218px" alt="" title="LCPS vanaf 27 juli weer operationeel voor bovenregionale spreiding" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.medicalfacts.nl/2021/07/28/lcps-vanaf-27-juli-weer-operationeel-voor-bovenregionale-spreiding/" rel="bookmark" title="LCPS vanaf 27 juli weer operationeel voor bovenregionale spreiding">LCPS vanaf 27 juli weer operationeel voor bovenregionale spreiding</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_610d739a305db" data-td_block_id="td_uid_5_610d739a305db"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_610d739a305db" data-td_block_id="td_uid_5_610d739a305db"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">LAAT EEN REACTIE ACHTER <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/08/06/behandeling-met-hoge-doses-bloedverdunners-wel-effectief-voor-opgenomen-covid-19-patienten-maar-niet-voor-ic-patienten/#respond" style="display:none;">Annuleer reactie</a></small></h3><p class="must-log-in td-login-comment"><a class="td-login-modal-js" data-effect="mpf-td-login-effect" href="#login-form">Log in om een opmerking achter te laten </a></p> </div>
<p class="akismet_comment_form_privacy_notice">Deze website gebruikt Akismet om spam te verminderen. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Bekijk hoe je reactie-gegevens worden verwerkt</a>.</p> </div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Advertentie</span></h4><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-0147563815473298" data-ad-slot="9877146719" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside class="td_block_template_1 widget widget_search"><h4 class="block-title"><span>Zoeken</span></h4><form method="get" class="td-search-form-widget" action="https://www.medicalfacts.nl/">
<div role="search">
<input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Zoek" />
</div>
</form></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Dossier COVID-19</span></h4><div class="textwidget custom-html-widget"><img class="wp-image-274391 lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.medicalfacts.nl/wp-content/uploads/2020/03/coronavirus-covid-19.jpg?x58301" alt="" />
<a href="https://www.medicalfacts.nl/category/one-health/coronavirus/" target="_blank" rel="noreferrer noopener">Klik hier om naar dit dossier te gaan --&gt;&gt;</a></div></aside><aside class="td_block_template_1 widget widget_mostreadpostswidget"><h4 class="block-title"><span>Meest gelezen berichten in dit kwartaal</span></h4><ul class="mlrp_ul">
<li><a title="Koel je huis met een van deze 15 tips. #hittegolf" href="https://www.medicalfacts.nl/2021/06/17/hittegolf-een-feit-koel-je-huis-met-deze-een-van-deze-15-tips/"><img width="300" height="200" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20200'%3E%3C/svg%3E" data-src="https://www.medicalfacts.nl/wp-content/uploads/2018/07/thermometer-398735_1920-300x200.jpg?x58301" class="attachment-thumbnail size-thumbnail lazy" alt="" loading="lazy" />Koel je huis met een van deze 15 tips. #hittegolf</a>
<span class="most_and_least_read_posts_hits"> (17,889 views)</span>
</li>
<li><a title="Ernstig incident GGZ Parnassia aan Leggelostraat Den Haag" href="https://www.medicalfacts.nl/2021/07/13/ernstig-incident-ggz-parnassia-aan-leggelostraat-den-haag/"><img width="300" height="200" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20200'%3E%3C/svg%3E" data-src="https://www.medicalfacts.nl/wp-content/uploads/2017/06/politie-2015-300x200.jpg?x58301" class="attachment-thumbnail size-thumbnail lazy" alt="" loading="lazy" />Ernstig incident GGZ Parnassia aan Leggelostraat Den Haag</a>
<span class="most_and_least_read_posts_hits"> (4,919 views)</span>
</li>
<li><a title="Oogvereniging richt steunpunt op voor nieuwkomers met een visuele beperking" href="https://www.medicalfacts.nl/2021/06/21/oogvereniging-richt-steunpunt-op-voor-nieuwkomers-met-een-visuele-beperking/"><img width="300" height="200" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20200'%3E%3C/svg%3E" data-src="https://www.medicalfacts.nl/wp-content/uploads/2020/04/blind-300x200.jpg?x58301" class="attachment-thumbnail size-thumbnail lazy" alt="" loading="lazy" data-srcset="https://www.medicalfacts.nl/wp-content/uploads/2020/04/blind-300x200.jpg 300w, https://www.medicalfacts.nl/wp-content/uploads/2020/04/blind.jpg 480w" data-sizes="(max-width: 300px) 100vw, 300px" />Oogvereniging richt steunpunt op voor nieuwkomers met een visuele beperking</a>
<span class="most_and_least_read_posts_hits"> (4,826 views)</span>
</li>
<li><a title="Brits onderzoek: “Combinatie Pfizer- en AstraZeneca-coronavaccins een goede bescherming”" href="https://www.medicalfacts.nl/2021/06/29/brits-onderzoek-combinatie-pfizer-en-astrazeneca-coronavaccins-een-goede-bescherming/"><img width="300" height="200" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20200'%3E%3C/svg%3E" data-src="https://www.medicalfacts.nl/wp-content/uploads/2017/05/glass-globe-with-syringe-300x200.jpeg?x58301" class="attachment-thumbnail size-thumbnail lazy" alt="" loading="lazy" data-srcset="https://www.medicalfacts.nl/wp-content/uploads/2017/05/glass-globe-with-syringe-300x200.jpeg 300w, https://www.medicalfacts.nl/wp-content/uploads/2017/05/glass-globe-with-syringe-696x463.jpeg 696w, https://www.medicalfacts.nl/wp-content/uploads/2017/05/glass-globe-with-syringe-631x420.jpeg 631w, https://www.medicalfacts.nl/wp-content/uploads/2017/05/glass-globe-with-syringe.jpeg 700w" data-sizes="(max-width: 300px) 100vw, 300px" />Brits onderzoek: “Combinatie Pfizer- en AstraZeneca-coronavaccins een goede bescherming”</a>
<span class="most_and_least_read_posts_hits"> (4,536 views)</span>
</li>
<li><a title="Lancering nieuwe patiëntengroep voor mensen met sterke bijziendheid" href="https://www.medicalfacts.nl/2021/07/09/lancering-nieuwe-patientengroep-voor-mensen-met-sterke-bijziendheid/"><img width="300" height="200" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20200'%3E%3C/svg%3E" data-src="https://www.medicalfacts.nl/wp-content/uploads/2018/08/Oog-300x200.jpg?x58301" class="attachment-thumbnail size-thumbnail lazy" alt="" loading="lazy" data-srcset="https://www.medicalfacts.nl/wp-content/uploads/2018/08/Oog-300x200.jpg 300w, https://www.medicalfacts.nl/wp-content/uploads/2018/08/Oog-768x512.jpg 768w, https://www.medicalfacts.nl/wp-content/uploads/2018/08/Oog-696x464.jpg 696w, https://www.medicalfacts.nl/wp-content/uploads/2018/08/Oog-630x420.jpg 630w, https://www.medicalfacts.nl/wp-content/uploads/2018/08/Oog.jpg 960w" data-sizes="(max-width: 300px) 100vw, 300px" />Lancering nieuwe patiëntengroep voor mensen met sterke bijziendheid</a>
<span class="most_and_least_read_posts_hits"> (3,464 views)</span>
</li></ul>
<div style="clear:both;"></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-0147563815473298" data-ad-slot="5555785991"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Advertentie</span></h4><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-0147563815473298" data-ad-slot="3225136122" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></aside><aside class="td_block_template_1 widget widget_categories"><h4 class="block-title"><span>Thema&#8217;s</span></h4><form action="https://www.medicalfacts.nl" method="get"><label class="screen-reader-text" for="cat">Thema&#8217;s</label><select name='cat' id='cat' class='postform'>
<option value='-1'>Categorie selecteren</option>
<option class="level-0" value="10">*Medisch Nieuws*</option>
<option class="level-0" value="55155">3D technologie</option>
<option class="level-0" value="38">Advertorial</option>
<option class="level-0" value="52746">allesoverprostaatkanker</option>
<option class="level-0" value="14811">Baby</option>
<option class="level-0" value="21">Bijeenkomsten &amp; Symposia</option>
<option class="level-0" value="1998">Boeken</option>
<option class="level-0" value="57224">CBD</option>
<option class="level-0" value="22105">Clientondersteuning</option>
<option class="level-0" value="54087">Compassion4care</option>
<option class="level-0" value="54412">Computer &amp; diagnose</option>
<option class="level-0" value="55487">Constitutioneel Eczeem</option>
<option class="level-0" value="57196">Coronavirus</option>
<option class="level-0" value="48044">Crowdfunding</option>
<option class="level-0" value="21996">Diabetes</option>
<option class="level-0" value="48368">Doctors Only</option>
<option class="level-0" value="57193">Domotica</option>
<option class="level-0" value="42630">Duurzaam</option>
<option class="level-0" value="22">Eerstelijn</option>
<option class="level-0" value="3">eHealth</option>
<option class="level-0" value="1743">EPD</option>
<option class="level-0" value="56758">Fagentherapie</option>
<option class="level-0" value="4">Financieel</option>
<option class="level-0" value="55574">Gamification</option>
<option class="level-0" value="57072">Geneesmiddelen &amp; Beleid</option>
<option class="level-0" value="54104">Genomics</option>
<option class="level-0" value="20486">Gezondheid &amp; Bewegen</option>
<option class="level-0" value="14226">Griep</option>
<option class="level-0" value="55094">Hackthon</option>
<option class="level-0" value="51240">Healthy Ageing</option>
<option class="level-0" value="57194">Helende omgeving</option>
<option class="level-0" value="54325">Hoorzorg</option>
<option class="level-0" value="55218">Houtstook</option>
<option class="level-0" value="4038">In Memoriam</option>
<option class="level-0" value="56019">Inclusiviteit</option>
<option class="level-0" value="1663">jeugdzorg</option>
<option class="level-0" value="57090">Leefstijl</option>
<option class="level-0" value="56001">Machine learning</option>
<option class="level-0" value="18710">Malaria</option>
<option class="level-0" value="13160">Man &amp; Gezondheid</option>
<option class="level-0" value="57192">Mantelzorg &amp; Mantelzorgmakelaar</option>
<option class="level-0" value="48385">Medisch Industrienieuws</option>
<option class="level-0" value="2699">mHealth</option>
<option class="level-0" value="25">Onderzoek &amp; Life Sciences</option>
<option class="level-0" value="54762">One Health</option>
<option class="level-0" value="15318">Op TV</option>
<option class="level-0" value="8997">Opinie &amp; Beschouwing</option>
<option class="level-0" value="54392">Opmerkelijk</option>
<option class="level-0" value="8283">Oproep</option>
<option class="level-0" value="16070">Over MF</option>
<option class="level-0" value="57191">Parkinson</option>
<option class="level-0" value="47635">Patientempowerment</option>
<option class="level-0" value="53871">Personalised Medicine</option>
<option class="level-0" value="57199">PGB</option>
<option class="level-0" value="16223">Pijn</option>
<option class="level-0" value="54541">Plasproblemen &amp; Incontinentie</option>
<option class="level-0" value="24">Politiek</option>
<option class="level-0" value="68">Preventie</option>
<option class="level-0" value="15521">Ramadan</option>
<option class="level-0" value="41342">Reuma</option>
<option class="level-0" value="52976">Robotica</option>
<option class="level-0" value="55577">Schone lucht</option>
<option class="level-0" value="57200">Seks &amp; gezondheid</option>
<option class="level-0" value="57202">Sociaal Domein</option>
<option class="level-0" value="52851">Social Media</option>
<option class="level-0" value="54473">Sport</option>
<option class="level-0" value="14">Statistieken</option>
<option class="level-0" value="54708">Stoppen met Roken</option>
<option class="level-0" value="54990">Storytelling</option>
<option class="level-0" value="48137">Tropische ziekten</option>
<option class="level-0" value="53025">UnitedConsumers</option>
<option class="level-0" value="57089">Vaccinatie</option>
<option class="level-0" value="14149">Vakantie Special</option>
<option class="level-0" value="773">Verslaving</option>
<option class="level-0" value="54053">Voeding &amp; Nutraceuticals</option>
<option class="level-0" value="13522">Voorpaginanieuws</option>
<option class="level-0" value="33">Vrouw &amp; Gezondheid</option>
<option class="level-0" value="28682">Vuurwerk</option>
<option class="level-0" value="51163">Wearables, Augmented Reality en Virtual Reality</option>
<option class="level-0" value="19116">Winter</option>
<option class="level-0" value="57195">Wmo &amp; WLZ</option>
<option class="level-0" value="55084">Zeldzame Ziekten</option>
<option class="level-0" value="57197">ZEVMB</option>
<option class="level-0" value="57223">zomertijd &amp; wintertijd</option>
<option class="level-0" value="13714">Zon Special</option>
<option class="level-0" value="54298">Zorg &amp; Efficiency</option>
<option class="level-0" value="18006">Zorg &amp; ICT</option>
<option class="level-0" value="52870">Zorg &amp; Kwaliteit</option>
<option class="level-0" value="52873">Zorg &amp; Onderwijs</option>
<option class="level-0" value="9">Zorg &amp; recht</option>
<option class="level-0" value="1742">Zorg &amp; Veiligheid</option>
<option class="level-0" value="6">Zorg &amp; Werk</option>
<option class="level-0" value="820">Zorginnovatie</option>
<option class="level-0" value="53818">Zorgmarketing</option>
<option class="level-0" value="23">Zorgverzekering</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>
</aside><aside class="td_block_template_1 widget widget_archive"><h4 class="block-title"><span>Archief</span></h4> <label class="screen-reader-text" for="archives-dropdown-2">Archief</label>
<select id="archives-dropdown-2" name="archive-dropdown">
<option value="">Maand selecteren</option>
<option value='https://www.medicalfacts.nl/2021/08/'> augustus 2021 </option>
<option value='https://www.medicalfacts.nl/2021/07/'> juli 2021 </option>
<option value='https://www.medicalfacts.nl/2021/06/'> juni 2021 </option>
<option value='https://www.medicalfacts.nl/2021/05/'> mei 2021 </option>
<option value='https://www.medicalfacts.nl/2021/04/'> april 2021 </option>
<option value='https://www.medicalfacts.nl/2021/03/'> maart 2021 </option>
<option value='https://www.medicalfacts.nl/2021/02/'> februari 2021 </option>
<option value='https://www.medicalfacts.nl/2021/01/'> januari 2021 </option>
<option value='https://www.medicalfacts.nl/2020/12/'> december 2020 </option>
<option value='https://www.medicalfacts.nl/2020/11/'> november 2020 </option>
<option value='https://www.medicalfacts.nl/2020/10/'> oktober 2020 </option>
<option value='https://www.medicalfacts.nl/2020/09/'> september 2020 </option>
<option value='https://www.medicalfacts.nl/2020/08/'> augustus 2020 </option>
<option value='https://www.medicalfacts.nl/2020/07/'> juli 2020 </option>
<option value='https://www.medicalfacts.nl/2020/06/'> juni 2020 </option>
<option value='https://www.medicalfacts.nl/2020/05/'> mei 2020 </option>
<option value='https://www.medicalfacts.nl/2020/04/'> april 2020 </option>
<option value='https://www.medicalfacts.nl/2020/03/'> maart 2020 </option>
<option value='https://www.medicalfacts.nl/2020/02/'> februari 2020 </option>
<option value='https://www.medicalfacts.nl/2020/01/'> januari 2020 </option>
<option value='https://www.medicalfacts.nl/2019/12/'> december 2019 </option>
<option value='https://www.medicalfacts.nl/2019/11/'> november 2019 </option>
<option value='https://www.medicalfacts.nl/2019/10/'> oktober 2019 </option>
<option value='https://www.medicalfacts.nl/2019/09/'> september 2019 </option>
<option value='https://www.medicalfacts.nl/2019/08/'> augustus 2019 </option>
<option value='https://www.medicalfacts.nl/2019/07/'> juli 2019 </option>
<option value='https://www.medicalfacts.nl/2019/06/'> juni 2019 </option>
<option value='https://www.medicalfacts.nl/2019/05/'> mei 2019 </option>
<option value='https://www.medicalfacts.nl/2019/04/'> april 2019 </option>
<option value='https://www.medicalfacts.nl/2019/03/'> maart 2019 </option>
<option value='https://www.medicalfacts.nl/2019/02/'> februari 2019 </option>
<option value='https://www.medicalfacts.nl/2019/01/'> januari 2019 </option>
<option value='https://www.medicalfacts.nl/2018/12/'> december 2018 </option>
<option value='https://www.medicalfacts.nl/2018/11/'> november 2018 </option>
<option value='https://www.medicalfacts.nl/2018/10/'> oktober 2018 </option>
<option value='https://www.medicalfacts.nl/2018/09/'> september 2018 </option>
<option value='https://www.medicalfacts.nl/2018/08/'> augustus 2018 </option>
<option value='https://www.medicalfacts.nl/2018/07/'> juli 2018 </option>
<option value='https://www.medicalfacts.nl/2018/06/'> juni 2018 </option>
<option value='https://www.medicalfacts.nl/2018/05/'> mei 2018 </option>
<option value='https://www.medicalfacts.nl/2018/04/'> april 2018 </option>
<option value='https://www.medicalfacts.nl/2018/03/'> maart 2018 </option>
<option value='https://www.medicalfacts.nl/2018/02/'> februari 2018 </option>
<option value='https://www.medicalfacts.nl/2018/01/'> januari 2018 </option>
<option value='https://www.medicalfacts.nl/2017/12/'> december 2017 </option>
<option value='https://www.medicalfacts.nl/2017/11/'> november 2017 </option>
<option value='https://www.medicalfacts.nl/2017/10/'> oktober 2017 </option>
<option value='https://www.medicalfacts.nl/2017/09/'> september 2017 </option>
<option value='https://www.medicalfacts.nl/2017/08/'> augustus 2017 </option>
<option value='https://www.medicalfacts.nl/2017/07/'> juli 2017 </option>
<option value='https://www.medicalfacts.nl/2017/06/'> juni 2017 </option>
<option value='https://www.medicalfacts.nl/2017/05/'> mei 2017 </option>
<option value='https://www.medicalfacts.nl/2017/04/'> april 2017 </option>
<option value='https://www.medicalfacts.nl/2017/03/'> maart 2017 </option>
<option value='https://www.medicalfacts.nl/2017/02/'> februari 2017 </option>
<option value='https://www.medicalfacts.nl/2017/01/'> januari 2017 </option>
<option value='https://www.medicalfacts.nl/2016/12/'> december 2016 </option>
<option value='https://www.medicalfacts.nl/2016/11/'> november 2016 </option>
<option value='https://www.medicalfacts.nl/2016/10/'> oktober 2016 </option>
<option value='https://www.medicalfacts.nl/2016/09/'> september 2016 </option>
<option value='https://www.medicalfacts.nl/2016/08/'> augustus 2016 </option>
<option value='https://www.medicalfacts.nl/2016/07/'> juli 2016 </option>
<option value='https://www.medicalfacts.nl/2016/06/'> juni 2016 </option>
<option value='https://www.medicalfacts.nl/2016/05/'> mei 2016 </option>
<option value='https://www.medicalfacts.nl/2016/04/'> april 2016 </option>
<option value='https://www.medicalfacts.nl/2016/03/'> maart 2016 </option>
<option value='https://www.medicalfacts.nl/2016/02/'> februari 2016 </option>
<option value='https://www.medicalfacts.nl/2016/01/'> januari 2016 </option>
<option value='https://www.medicalfacts.nl/2015/12/'> december 2015 </option>
<option value='https://www.medicalfacts.nl/2015/11/'> november 2015 </option>
<option value='https://www.medicalfacts.nl/2015/10/'> oktober 2015 </option>
<option value='https://www.medicalfacts.nl/2015/09/'> september 2015 </option>
<option value='https://www.medicalfacts.nl/2015/08/'> augustus 2015 </option>
<option value='https://www.medicalfacts.nl/2015/07/'> juli 2015 </option>
<option value='https://www.medicalfacts.nl/2015/06/'> juni 2015 </option>
<option value='https://www.medicalfacts.nl/2015/05/'> mei 2015 </option>
<option value='https://www.medicalfacts.nl/2015/04/'> april 2015 </option>
<option value='https://www.medicalfacts.nl/2015/03/'> maart 2015 </option>
<option value='https://www.medicalfacts.nl/2015/02/'> februari 2015 </option>
<option value='https://www.medicalfacts.nl/2015/01/'> januari 2015 </option>
<option value='https://www.medicalfacts.nl/2014/12/'> december 2014 </option>
<option value='https://www.medicalfacts.nl/2014/11/'> november 2014 </option>
<option value='https://www.medicalfacts.nl/2014/10/'> oktober 2014 </option>
<option value='https://www.medicalfacts.nl/2014/09/'> september 2014 </option>
<option value='https://www.medicalfacts.nl/2014/08/'> augustus 2014 </option>
<option value='https://www.medicalfacts.nl/2014/07/'> juli 2014 </option>
<option value='https://www.medicalfacts.nl/2014/06/'> juni 2014 </option>
<option value='https://www.medicalfacts.nl/2014/05/'> mei 2014 </option>
<option value='https://www.medicalfacts.nl/2014/04/'> april 2014 </option>
<option value='https://www.medicalfacts.nl/2014/03/'> maart 2014 </option>
<option value='https://www.medicalfacts.nl/2014/02/'> februari 2014 </option>
<option value='https://www.medicalfacts.nl/2014/01/'> januari 2014 </option>
<option value='https://www.medicalfacts.nl/2013/12/'> december 2013 </option>
<option value='https://www.medicalfacts.nl/2013/11/'> november 2013 </option>
<option value='https://www.medicalfacts.nl/2013/10/'> oktober 2013 </option>
<option value='https://www.medicalfacts.nl/2013/09/'> september 2013 </option>
<option value='https://www.medicalfacts.nl/2013/08/'> augustus 2013 </option>
<option value='https://www.medicalfacts.nl/2013/07/'> juli 2013 </option>
<option value='https://www.medicalfacts.nl/2013/06/'> juni 2013 </option>
<option value='https://www.medicalfacts.nl/2013/05/'> mei 2013 </option>
<option value='https://www.medicalfacts.nl/2013/04/'> april 2013 </option>
<option value='https://www.medicalfacts.nl/2013/03/'> maart 2013 </option>
<option value='https://www.medicalfacts.nl/2013/02/'> februari 2013 </option>
<option value='https://www.medicalfacts.nl/2013/01/'> januari 2013 </option>
<option value='https://www.medicalfacts.nl/2012/12/'> december 2012 </option>
<option value='https://www.medicalfacts.nl/2012/11/'> november 2012 </option>
<option value='https://www.medicalfacts.nl/2012/10/'> oktober 2012 </option>
<option value='https://www.medicalfacts.nl/2012/09/'> september 2012 </option>
<option value='https://www.medicalfacts.nl/2012/08/'> augustus 2012 </option>
<option value='https://www.medicalfacts.nl/2012/07/'> juli 2012 </option>
<option value='https://www.medicalfacts.nl/2012/06/'> juni 2012 </option>
<option value='https://www.medicalfacts.nl/2012/05/'> mei 2012 </option>
<option value='https://www.medicalfacts.nl/2012/04/'> april 2012 </option>
<option value='https://www.medicalfacts.nl/2012/03/'> maart 2012 </option>
<option value='https://www.medicalfacts.nl/2012/02/'> februari 2012 </option>
<option value='https://www.medicalfacts.nl/2012/01/'> januari 2012 </option>
<option value='https://www.medicalfacts.nl/2011/12/'> december 2011 </option>
<option value='https://www.medicalfacts.nl/2011/11/'> november 2011 </option>
<option value='https://www.medicalfacts.nl/2011/10/'> oktober 2011 </option>
<option value='https://www.medicalfacts.nl/2011/09/'> september 2011 </option>
<option value='https://www.medicalfacts.nl/2011/08/'> augustus 2011 </option>
<option value='https://www.medicalfacts.nl/2011/07/'> juli 2011 </option>
<option value='https://www.medicalfacts.nl/2011/06/'> juni 2011 </option>
<option value='https://www.medicalfacts.nl/2011/05/'> mei 2011 </option>
<option value='https://www.medicalfacts.nl/2011/04/'> april 2011 </option>
<option value='https://www.medicalfacts.nl/2011/03/'> maart 2011 </option>
<option value='https://www.medicalfacts.nl/2011/02/'> februari 2011 </option>
<option value='https://www.medicalfacts.nl/2011/01/'> januari 2011 </option>
<option value='https://www.medicalfacts.nl/2010/12/'> december 2010 </option>
<option value='https://www.medicalfacts.nl/2010/11/'> november 2010 </option>
<option value='https://www.medicalfacts.nl/2010/10/'> oktober 2010 </option>
<option value='https://www.medicalfacts.nl/2010/09/'> september 2010 </option>
<option value='https://www.medicalfacts.nl/2010/08/'> augustus 2010 </option>
<option value='https://www.medicalfacts.nl/2010/07/'> juli 2010 </option>
<option value='https://www.medicalfacts.nl/2010/06/'> juni 2010 </option>
<option value='https://www.medicalfacts.nl/2010/05/'> mei 2010 </option>
<option value='https://www.medicalfacts.nl/2010/04/'> april 2010 </option>
<option value='https://www.medicalfacts.nl/2010/03/'> maart 2010 </option>
<option value='https://www.medicalfacts.nl/2010/02/'> februari 2010 </option>
<option value='https://www.medicalfacts.nl/2010/01/'> januari 2010 </option>
<option value='https://www.medicalfacts.nl/2009/12/'> december 2009 </option>
<option value='https://www.medicalfacts.nl/2009/11/'> november 2009 </option>
<option value='https://www.medicalfacts.nl/2009/10/'> oktober 2009 </option>
<option value='https://www.medicalfacts.nl/2009/09/'> september 2009 </option>
<option value='https://www.medicalfacts.nl/2009/08/'> augustus 2009 </option>
<option value='https://www.medicalfacts.nl/2009/07/'> juli 2009 </option>
<option value='https://www.medicalfacts.nl/2009/06/'> juni 2009 </option>
<option value='https://www.medicalfacts.nl/2009/05/'> mei 2009 </option>
<option value='https://www.medicalfacts.nl/2009/04/'> april 2009 </option>
<option value='https://www.medicalfacts.nl/2009/03/'> maart 2009 </option>
<option value='https://www.medicalfacts.nl/2009/02/'> februari 2009 </option>
<option value='https://www.medicalfacts.nl/2009/01/'> januari 2009 </option>
<option value='https://www.medicalfacts.nl/2008/12/'> december 2008 </option>
<option value='https://www.medicalfacts.nl/2008/11/'> november 2008 </option>
<option value='https://www.medicalfacts.nl/2008/10/'> oktober 2008 </option>
<option value='https://www.medicalfacts.nl/2008/09/'> september 2008 </option>
<option value='https://www.medicalfacts.nl/2008/08/'> augustus 2008 </option>
<option value='https://www.medicalfacts.nl/2008/07/'> juli 2008 </option>
<option value='https://www.medicalfacts.nl/2008/06/'> juni 2008 </option>
<option value='https://www.medicalfacts.nl/2008/05/'> mei 2008 </option>
<option value='https://www.medicalfacts.nl/2008/04/'> april 2008 </option>
<option value='https://www.medicalfacts.nl/2008/03/'> maart 2008 </option>
<option value='https://www.medicalfacts.nl/2008/02/'> februari 2008 </option>
<option value='https://www.medicalfacts.nl/2008/01/'> januari 2008 </option>
<option value='https://www.medicalfacts.nl/2007/12/'> december 2007 </option>
<option value='https://www.medicalfacts.nl/2007/11/'> november 2007 </option>
<option value='https://www.medicalfacts.nl/2007/10/'> oktober 2007 </option>
<option value='https://www.medicalfacts.nl/2007/09/'> september 2007 </option>
<option value='https://www.medicalfacts.nl/2007/08/'> augustus 2007 </option>
<option value='https://www.medicalfacts.nl/2007/07/'> juli 2007 </option>
<option value='https://www.medicalfacts.nl/2007/06/'> juni 2007 </option>
<option value='https://www.medicalfacts.nl/2007/05/'> mei 2007 </option>
<option value='https://www.medicalfacts.nl/2007/04/'> april 2007 </option>
<option value='https://www.medicalfacts.nl/2007/03/'> maart 2007 </option>
<option value='https://www.medicalfacts.nl/2007/02/'> februari 2007 </option>
<option value='https://www.medicalfacts.nl/2007/01/'> januari 2007 </option>
<option value='https://www.medicalfacts.nl/2006/12/'> december 2006 </option>
<option value='https://www.medicalfacts.nl/2006/11/'> november 2006 </option>
<option value='https://www.medicalfacts.nl/2006/10/'> oktober 2006 </option>
<option value='https://www.medicalfacts.nl/2006/09/'> september 2006 </option>
<option value='https://www.medicalfacts.nl/2006/08/'> augustus 2006 </option>
<option value='https://www.medicalfacts.nl/2006/07/'> juli 2006 </option>
<option value='https://www.medicalfacts.nl/2006/06/'> juni 2006 </option>
<option value='https://www.medicalfacts.nl/2006/05/'> mei 2006 </option>
<option value='https://www.medicalfacts.nl/2006/04/'> april 2006 </option>
<option value='https://www.medicalfacts.nl/2006/03/'> maart 2006 </option>
<option value='https://www.medicalfacts.nl/2006/02/'> februari 2006 </option>
<option value='https://www.medicalfacts.nl/2006/01/'> januari 2006 </option>
<option value='https://www.medicalfacts.nl/2005/12/'> december 2005 </option>
<option value='https://www.medicalfacts.nl/2005/11/'> november 2005 </option>
<option value='https://www.medicalfacts.nl/2005/10/'> oktober 2005 </option>
<option value='https://www.medicalfacts.nl/2005/09/'> september 2005 </option>
<option value='https://www.medicalfacts.nl/2005/08/'> augustus 2005 </option>
<option value='https://www.medicalfacts.nl/2005/07/'> juli 2005 </option>
<option value='https://www.medicalfacts.nl/2005/06/'> juni 2005 </option>
<option value='https://www.medicalfacts.nl/2005/05/'> mei 2005 </option>
<option value='https://www.medicalfacts.nl/2005/04/'> april 2005 </option>
<option value='https://www.medicalfacts.nl/2005/03/'> maart 2005 </option>
<option value='https://www.medicalfacts.nl/2005/02/'> februari 2005 </option>
<option value='https://www.medicalfacts.nl/2005/01/'> januari 2005 </option>
<option value='https://www.medicalfacts.nl/2004/12/'> december 2004 </option>
<option value='https://www.medicalfacts.nl/2004/11/'> november 2004 </option>
</select>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
</aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget">Online verschillende <a href="https://www.independer.nl/zorgverzekering/intro.aspx">zorgverzekeringen vergelijken</a>?</div></aside> </div>
</div>
</div> 
</div> 
</div> 



<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-meer-informatie-over-medicalfacts-container"><ul id="menu-meer-informatie-over-medicalfacts-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-179939"><a href="https://www.medicalfacts.nl/over-ons-stichting-medicalfacts-janine-budding/persbericht/">Persbericht</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-188842"><a href="https://www.medicalfacts.nl/uw-content-op-medicalfacts/">Uw content op MedicalFacts</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-156141"><a href="https://www.medicalfacts.nl/over-ons-stichting-medicalfacts-janine-budding/">Over MedicalFacts</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-254928"><a href="https://www.medicalfacts.nl/privacyverklaring-gdpr/">Privacyverklaring GDPR</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-246497"><a href="https://www.medicalfacts.nl/over-ons-stichting-medicalfacts-janine-budding/cookie-policy/">Cookie Policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-231764"><a href="https://www.medicalfacts.nl/doctors-only/">Doctors Only</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-179943"><a href="https://www.medicalfacts.nl/over-ons-stichting-medicalfacts-janine-budding/contact/over-stichting-medicalfacts-janine-budding/">Stichting MedicalFacts</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-179941"><a href="https://www.medicalfacts.nl/over-ons-stichting-medicalfacts-janine-budding/disclaimer/">Disclaimer</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-179942"><a href="https://www.medicalfacts.nl/over-ons-stichting-medicalfacts-janine-budding/disclaimer/copyright/">Copyright</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-156146"><a href="https://www.medicalfacts.nl/over-ons-stichting-medicalfacts-janine-budding/contact/">Contact</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-179936"><a href="https://www.medicalfacts.nl/cookies/">Cookies</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-179940"><a href="https://www.medicalfacts.nl/sponsor-oproep/">Gesponsorde berichten</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; MedicalFacts 2019 - 2020
</div>
</div>
</div>
</div>
</div>
<div class="gdpr gdpr-overlay"></div>
<div class="gdpr gdpr-privacy-bar" style="display:none;">
<div class="gdpr-wrapper">
<div class="gdpr-content">
<p>DIT IS DE COOKIEWALL VAN MEDICALFACTS . We maken we gebruik van de volgende cookies: <br />
<br />
CONTROLEER DE URL&gt;&gt;&gt;&gt;&gt; BEVINDT U ZICH OP DE HTTPS-site VAN WWW.MEDICALFACTS.NL.<br />
<br />
Stichting MedicalFacts maakt gebruik van cookies om de website medicalfacts.nl goed te laten functioneren en het gebruik van de website te analyseren en te kunnen verbeteren.<br />
Met uw toestemming verzamelen Stichting MedicalFacts en derde partijen via cookies informatie over uw bezoek aan medicalfacts.nl en uw persoonlijke interesses, onder meer om het nieuws voor u te personaliseren en advertenties aan te passen aan uw interesses. We zijn wettelijk verplicht om je te informeren en je toestemming te vragen voor het gebruik van cookies en soortgelijke technieken. We doen dat middels deze cookiewall omdat dit voor ons ook de enige werkbare oplossing is.<br />
Op MedicalFacts gebruik we:<br />
•	Functionele cookies, die zijn noodzakelijk voor het functioneren van de website. Zo wordt er op MedicalFacts gebruikgemaakt van cookies om in te kunnen loggen en te reageren. <br />
•	Analyticscookies. Via Google Analytics worden geanonimiseerd gegevens over het surfgedrag verzameld. Zo kunnen wij zien hoe bezoekers zoals jij de website gebruiken en zodat we met die informatie basis de website kunnen verbeteren.<br />
•	Advertisingcookies. Om advertenties te serveren, worden een cookies van Google geplaatst. Deze cookies houden geen surfgedrag en persoonlijke informatie bij en zorgt er alleen voor dat niet continu dezelfde advertenties worden getoond. Dit wordt ook wel een ‘frequency cap’ genoemd. Adverteerders kúnnen de cookies die zij plaatsen gebruiken om informatie over bezoekers te verzamelen. Dit heeft niet onze voorkeur, maar we hebben daar helaas geen invloed op. <br />
Meer informatie over het privacy- &amp; cookiebeleid van MedicalFacts.</p>
</div>
<div class="gdpr-right">
<div class="gdpr-buttons">
<button class="gdpr-preferences" type="button">Privacy voorkeuren</button>
<button class="gdpr-agreement" type="button">Ik ga akkoord</button>
</div>
<span class="gdpr-close"></span>
</div>
</div>
</div>
<div class="gdpr gdpr-privacy-preferences">
<div class="gdpr-wrapper">
<form method="post" class="gdpr-privacy-preferences-frm">
<input type="hidden" name="action" value="gdpr_update_privacy_preferences">
<input type="hidden" id="update-privacy-preferences-nonce" name="update-privacy-preferences-nonce" value="f269c1b4d2" /><input type="hidden" name="_wp_http_referer" value="/2021/08/06/behandeling-met-hoge-doses-bloedverdunners-wel-effectief-voor-opgenomen-covid-19-patienten-maar-niet-voor-ic-patienten/" /> <header>
<div class="gdpr-box-title">
<h3>Privacyvoorkeur centrum</h3>
<span class="gdpr-close"></span>
</div>
</header>
<div class="gdpr-mobile-menu">
<button type="button">Opties</button>
</div>
<div class="gdpr-content">
<div class="gdpr-tabs">
<ul class="">
<li><button type="button" class="gdpr-tab-button gdpr-active" data-target="gdpr-consent-management">Toestemmingen beheer</button></li>
<li><button type="button" class="gdpr-tab-button gdpr-cookie-settings" data-target="google-analytics">Cookie instellingen</button>
<ul class="gdpr-subtabs">
<li><button type="button" data-target="google-analytics">Google Analytics</button></li> </ul>
</li>
</ul>
<ul class="gdpr-policies">
</ul>
</div>
<div class="gdpr-tab-content">
<div class="gdpr-consent-management gdpr-active">
<header>
<h4>Toestemmingen beheer</h4>
</header>
<div class="gdpr-info">
<p>Op MedicalFacts gebruik we:<br />
•	Functionele cookies, die zijn noodzakelijk voor het functioneren van de website. Zo wordt er op MedicalFacts gebruikgemaakt van cookies om in te kunnen loggen en te reageren. <br />
•	Analyticscookies. Via Google Analytics worden geanonimiseerd gegevens over het surfgedrag verzameld. Zo kunnen wij zien hoe bezoekers zoals jij de website gebruiken en zodat we met die informatie basis de website kunnen verbeteren.<br />
•	Advertisingcookies. Om advertenties te serveren, worden een cookies van Google geplaatst. Deze cookies houden geen surfgedrag en persoonlijke informatie bij en zorgt er alleen voor dat niet continu dezelfde advertenties worden getoond. Dit wordt ook wel een ‘frequency cap’ genoemd. Adverteerders kúnnen de cookies die zij plaatsen gebruiken om informatie over bezoekers te verzamelen. Dit heeft niet onze voorkeur, maar we hebben daar helaas geen invloed op. <br />
Meer informatie over het privacy- &amp; cookiebeleid van MedicalFacts.</p>
<div class="gdpr-cookies-used">
<div class="gdpr-cookie-title">
<p>Privacy Policy</p>
<label class="gdpr-switch">
<input type="checkbox" name="user_consents[]" value="privacy-policy" checked>
<span class="gdpr-slider round"></span>
<span class="gdpr-switch-indicator-on">AAN</span>
<span class="gdpr-switch-indicator-off">UIT</span>
</label>
</div>
<div class="gdpr-cookies">
<span>Lees de privacyverklaring en ga akkoord met de privacyverklaring <a href="https://www.medicalfacts.nl/privacyverklaring-gdpr/" target="_blank">Privacy Policy</a>.</span>
</div>
</div>
</div>
</div>
<div class="google-analytics">
<header>
<h4>Google Analytics</h4>
</header>
<div class="gdpr-info">
<p>Op MedicalFacts gebruik we:<br />
•	Functionele cookies, die zijn noodzakelijk voor het functioneren van de website. Zo wordt er op MedicalFacts gebruikgemaakt van cookies om in te kunnen loggen en te reageren. <br />
•	Analyticscookies. Via Google Analytics worden geanonimiseerd gegevens over het surfgedrag verzameld. Zo kunnen wij zien hoe bezoekers zoals jij de website gebruiken en zodat we met die informatie basis de website kunnen verbeteren.<br />
•	Advertisingcookies. Om advertenties te serveren, worden een cookies van Google en Double Click geplaatst. Deze cookies houden geen surfgedrag en persoonlijke informatie bij en zorgt er alleen voor dat niet continu dezelfde advertenties worden getoond. Dit wordt ook wel een ‘frequency cap’ genoemd. Adverteerders kúnnen de cookies die zij plaatsen gebruiken om informatie over bezoekers te verzamelen. Dit heeft niet onze voorkeur, maar we hebben daar helaas geen invloed op. <br />
Meer informatie over het privacy- &amp; cookiebeleid van MedicalFacts.<br />
</p>
<div class="gdpr-cookies-used">
<div class="gdpr-cookie-title">
<p>Gebruikte cookies</p>
<label class="gdpr-switch">
<input type="checkbox" class="gdpr-cookie-category" data-category="google-analytics" name="approved_cookies[]" value="[&quot;Google Adsense Double Click Google Adsense Asynchronous Google Ads Measurement Gravatar Google Analytics&quot;]" checked='checked'>
<span class="gdpr-slider round"></span>
<span class="gdpr-switch-indicator-on">AAN</span>
<span class="gdpr-switch-indicator-off">UIT</span>
</label>
</div>
<div class="gdpr-cookies">
<span>Google Adsense Double Click Google Adsense Asynchronous Google Ads Measurement Gravatar Google Analytics</span>
</div>
</div>
</div>
</div>
</div>
<input type="hidden" name="all_cookies" value="[&quot;Google Adsense Double Click Google Adsense Asynchronous Google Ads Measurement Gravatar Google Analytics&quot;]">
</div>
<footer>
<input type="submit" value="Bewaar voorkeuren">
</footer>
</form>
</div>
</div>
<div class="gdpr gdpr-general-confirmation">
<div class="gdpr-wrapper">
<header>
<div class="gdpr-box-title">
<h3></h3>
<span class="gdpr-close"></span>
</div>
</header>
<div class="gdpr-content">
<p></p>
</div>
<footer>
<button class="gdpr-ok" data-callback="closeNotification">OK</button>
</footer>
</div>
</div>

<script type='text/javascript' src='https://www.medicalfacts.nl/wp-content/plugins/simple-iframe-buster/js/iframe-buster.js?x58301&amp;ver=1.1' id='iframe-buster-script-js'></script>
<script type='text/javascript' id='moove_activity_frontend-js-extra'>
/* <![CDATA[ */
var moove_frontend_activity_scripts = {"activityoptions":"","referer":"","ajaxurl":"https:\/\/www.medicalfacts.nl\/wp-admin\/admin-ajax.php","post_id":"287515","is_page":"","is_single":"1","current_user":"0","referrer":"","extras":"{\"is_front\":false,\"is_archive\":false,\"permalink\":\"https:\\\/\\\/www.medicalfacts.nl\\\/2021\\\/08\\\/06\\\/behandeling-met-hoge-doses-bloedverdunners-wel-effectief-voor-opgenomen-covid-19-patienten-maar-niet-voor-ic-patienten\\\/\",\"ts_status\":\"1\"}"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.medicalfacts.nl/wp-content/plugins/user-activity-tracking-and-log/assets/js/moove_activity_frontend.js?x58301&amp;ver=3.3.4' id='moove_activity_frontend-js'></script>
<script type='text/javascript' src='https://www.medicalfacts.nl/wp-includes/js/underscore.min.js?x58301&amp;ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://www.medicalfacts.nl/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?x58301&amp;ver=388b2d8ea1192f4a22a4fef9c5911ef0' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.medicalfacts.nl/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?x58301&amp;ver=9.7.4' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.medicalfacts.nl/wp-includes/js/comment-reply.min.js?x58301&amp;ver=5.8' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.medicalfacts.nl/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?x58301&amp;ver=13.4.3' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' id='uat_et_frontend-js-extra'>
/* <![CDATA[ */
var activity_et_addon_inline = {"ajaxurl":"https:\/\/www.medicalfacts.nl\/wp-admin\/admin-ajax.php","referrer":"","post_id":"287515","post_title":"Behandeling met hoge doses bloedverdunners wel effectief voor opgenomen COVID-19-pati\u00ebnten, maar niet voor IC-pati\u00ebnten","current_user":"0","triggers_list":"[]"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.medicalfacts.nl/wp-content/plugins/user-activity-tracking-and-log-addon/assets/js/activity-et-frontend.js?x58301&amp;ver=3.0.6' id='uat_et_frontend-js'></script>
<script type='text/javascript' src='https://www.medicalfacts.nl/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?x58301&amp;ver=388b2d8ea1192f4a22a4fef9c5911ef0' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.medicalfacts.nl/wp-includes/js/wp-embed.min.js?x58301&amp;ver=5.8' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.medicalfacts.nl/wp-content/plugins/quick-adsense-reloaded/assets/js/ads.js?x58301&amp;ver=2.0.27.4' id='quads-admin-ads-js'></script>

<script>
    
</script>
<script>window.w3tc_lazyload=1,window.lazyLoadOptions={elements_selector:".lazy",callback_loaded:function(t){var e;try{e=new CustomEvent("w3tc_lazyload_loaded",{detail:{e:t}})}catch(a){(e=document.createEvent("CustomEvent")).initCustomEvent("w3tc_lazyload_loaded",!1,!1,{e:t})}window.dispatchEvent(e)}}</script><script async src="https://www.medicalfacts.nl/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js?x58301"></script></body>
</html>
