<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="nl"> <!--<![endif]-->
<head>
    <title>Jonge dokters op de bres voor beter onderwijs over levenseindezorg | MedicalFacts.nl</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.medicalfacts.nl/xmlrpc.php" />
    <meta property="og:image" content="https://www.medicalfacts.nl/wp-content/uploads/2017/07/levenseinde-dood.jpg" /><link rel="icon" type="image/png" href="https://www.medicalfacts.nl/wp-content/uploads/2017/04/MF-favicon.jpg"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.medicalfacts.nl/wp-content/uploads/cropped-logo-MedicalFacts-400-x-400-300x300.jpg"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.medicalfacts.nl/wp-content/uploads/cropped-logo-MedicalFacts-400-x-400-300x300.jpg"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.medicalfacts.nl/wp-content/uploads/cropped-logo-MedicalFacts-400-x-400-300x300.jpg"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.medicalfacts.nl/wp-content/uploads/cropped-logo-MedicalFacts-400-x-400-300x300.jpg"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.medicalfacts.nl/wp-content/uploads/cropped-logo-MedicalFacts-400-x-400-300x300.jpg"/>
<!-- This site is optimized with the Yoast SEO plugin v12.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.medicalfacts.nl/2019/12/31/jonge-dokters-op-de-bres-voor-beter-onderwijs-over-levenseindezorg/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Jonge dokters op de bres voor beter onderwijs over levenseindezorg | MedicalFacts.nl" />
<meta property="og:description" content="Op 27 december jl. verscheen in het Nederlands Tijdschrift voor Geneeskunde (NTvG) het artikel Toekomstige artsen beter voorbereiden op levenseindezorg. De auteurs Josefien de Bruin, Mary-Joanne Verhoef et al. roepen hierin de medische beroepsgroep op om ervoor te zorgen dat jonge artsen goede levenseindezorg kunnen verlenen, onder meer door dit te verankeren in de medische &hellip;" />
<meta property="og:url" content="https://www.medicalfacts.nl/2019/12/31/jonge-dokters-op-de-bres-voor-beter-onderwijs-over-levenseindezorg/" />
<meta property="og:site_name" content="MedicalFacts.nl" />
<meta property="article:publisher" content="https://www.facebook.com/medicalfactsnl/?fref=ts" />
<meta property="article:section" content="Healthy Ageing" />
<meta property="article:published_time" content="2019-12-31T06:53:00+00:00" />
<meta property="article:modified_time" content="2019-12-30T20:58:19+00:00" />
<meta property="og:updated_time" content="2019-12-30T20:58:19+00:00" />
<meta property="og:image" content="https://www.medicalfacts.nl/wp-content/uploads/2017/07/levenseinde-dood.jpg" />
<meta property="og:image:secure_url" content="https://www.medicalfacts.nl/wp-content/uploads/2017/07/levenseinde-dood.jpg" />
<meta property="og:image:width" content="420" />
<meta property="og:image:height" content="238" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Op 27 december jl. verscheen in het Nederlands Tijdschrift voor Geneeskunde (NTvG) het artikel Toekomstige artsen beter voorbereiden op levenseindezorg. De auteurs Josefien de Bruin, Mary-Joanne Verhoef et al. roepen hierin de medische beroepsgroep op om ervoor te zorgen dat jonge artsen goede levenseindezorg kunnen verlenen, onder meer door dit te verankeren in de medische [&hellip;]" />
<meta name="twitter:title" content="Jonge dokters op de bres voor beter onderwijs over levenseindezorg | MedicalFacts.nl" />
<meta name="twitter:site" content="@medicalfacts" />
<meta name="twitter:image" content="https://www.medicalfacts.nl/wp-content/uploads/2017/07/levenseinde-dood.jpg" />
<meta name="twitter:creator" content="@medicalfacts" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="MedicalFacts.nl &raquo; Feed" href="https://www.medicalfacts.nl/feed/" />
<link rel="alternate" type="application/rss+xml" title="MedicalFacts.nl &raquo; Reactiesfeed" href="https://www.medicalfacts.nl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="MedicalFacts.nl &raquo; Jonge dokters op de bres voor beter onderwijs over levenseindezorg Reactiesfeed" href="https://www.medicalfacts.nl/2019/12/31/jonge-dokters-op-de-bres-voor-beter-onderwijs-over-levenseindezorg/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.medicalfacts.nl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ -->		<script>
			//@formatter:off
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.medicalfacts.nl/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='gdpr-css'  href='https://www.medicalfacts.nl/wp-content/plugins/gdpr/assets/css/gdpr-public.css?ver=2.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='related-posts-by-taxonomy-css'  href='https://www.medicalfacts.nl/wp-content/plugins/related-posts-by-taxonomy/includes/assets/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.medicalfacts.nl/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=b84e3fe0e71a6db065c5ace64f57167f' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.medicalfacts.nl/wp-content/themes/Newspaper/style.css?ver=9.7.4' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.medicalfacts.nl/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.1.2.5' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.medicalfacts.nl/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=b84e3fe0e71a6db065c5ace64f57167f' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.medicalfacts.nl/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=388b2d8ea1192f4a22a4fef9c5911ef0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.medicalfacts.nl/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.medicalfacts.nl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ai_front = {"wp_ai":"5.3.2+2.5.10","insertion_before":"BEFORE","insertion_after":"AFTER","insertion_prepend":"PREPEND CONTENT","insertion_append":"APPEND CONTENT","insertion_replace_content":"REPLACE CONTENT","insertion_replace_element":"REPLACE ELEMENT","cancel":"Cancel","use":"Use","add":"Add","parent":"Parent","cancel_element_selection":"Cancel element selection","select_parent_element":"Select parent element","css_selector":"CSS selector","use_current_selector":"Use current selector","element":"ELEMENT","path":"PATH","selector":"SELECTOR","visible":"VISIBLE","hidden":"HIDDEN"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.medicalfacts.nl/wp-content/plugins/ad-inserter/includes/js/ai-jquery.js?ver=5.3.2+2.5.10'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var GDPR = {"ajaxurl":"https:\/\/www.medicalfacts.nl\/wp-admin\/admin-ajax.php","logouturl":"","i18n":{"aborting":"Afbreken","logging_out":"You are being logged out.","continue":"Doorgaan","cancel":"Anuleer","ok":"OK","close_account":"Account opheffen?","close_account_warning":"Jouw account wordt opgeheven en alle data permanent verwijderd. Weet je het zeker?","are_you_sure":"Weet je het zeker?","policy_disagree":"Door niet akkoord te gaan heeft u geen toegang meer tot onze site en wordt u uitgelogd."},"is_user_logged_in":"","refresh":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.medicalfacts.nl/wp-content/plugins/gdpr/assets/js/gdpr-public.js?ver=2.1.0'></script>
<script type='text/javascript' src='https://www.medicalfacts.nl/wp-content/uploads/661/957/public/assets/js/advanced.js?ver=1.16.1'></script>
<script type='text/javascript' src='https://www.medicalfacts.nl/wp-content/uploads/661/602/assets/479.js?ver=2.6.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.medicalfacts.nl\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.medicalfacts.nl/wp-content/uploads/661/602/28/534/211/371.js?ver=2.6.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.medicalfacts.nl\/wp-admin\/admin-ajax.php","security":"a142babec5","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.medicalfacts.nl\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.medicalfacts.nl\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe[src*='youtube.com']\",\"iframe[src*='youtube-nocookie.com']\",\"iframe[data-ep-src*='youtube.com']\",\"iframe[data-ep-src*='youtube-nocookie.com']\",\"iframe[data-ep-gallerysrc*='youtube.com']\"]","epdovol":"1","version":"13.1.2.5","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.medicalfacts.nl/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.1.2.5'></script>
<link rel='https://api.w.org/' href='https://www.medicalfacts.nl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.medicalfacts.nl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.medicalfacts.nl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.medicalfacts.nl/?p=272703' />
<link rel="alternate" type="application/json+oembed" href="https://www.medicalfacts.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.medicalfacts.nl%2F2019%2F12%2F31%2Fjonge-dokters-op-de-bres-voor-beter-onderwijs-over-levenseindezorg%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.medicalfacts.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.medicalfacts.nl%2F2019%2F12%2F31%2Fjonge-dokters-op-de-bres-voor-beter-onderwijs-over-levenseindezorg%2F&#038;format=xml" />
<script type="text/javascript">
		var semiloAdParams = {
		};
	</script><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"d76bf36d30","wpRestUrl":"https:\/\/www.medicalfacts.nl\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.medicalfacts.nl\/wp-admin\/","wpRestNonce":"d76bf36d30","wpRestUrl":"https:\/\/www.medicalfacts.nl\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			
<!-- Schema & Structured Data For WP v1.9.20 - -->
<script type="application/ld+json" class="saswp-schema-markup-output">
[{"@context":"https:\/\/schema.org","@type":"WebSite","@id":"https:\/\/www.medicalfacts.nl#website","headline":"MedicalFacts.nl","name":"MedicalFacts.nl","description":"","url":"https:\/\/www.medicalfacts.nl","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.medicalfacts.nl\/?s={search_term_string}","query-input":"required name=search_term_string"}}]
</script>


<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

 <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
    </script>
    <script>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</script><script data-ad-client="ca-pub-0147563815473298" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><meta name="google-site-verification" content="94huDaI19qwjG9pe-xKA3L6raMFUuLCFqqfCHEDsQbw" />
<meta name="msvalidate.01" content="4DE9A7EEB3F2A069E508F90358865647" />
<meta name="google-site-verification" content="PsaTUeYRSvUDLPsZqtWILuSUZS6w3s9YMRQLEbPHkHY" />

<link rel="icon" href="https://www.medicalfacts.nl/wp-content/uploads/2017/11/cropped-logo-medicalfacts-vk-420x420-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.medicalfacts.nl/wp-content/uploads/2017/11/cropped-logo-medicalfacts-vk-420x420-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.medicalfacts.nl/wp-content/uploads/2017/11/cropped-logo-medicalfacts-vk-420x420-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.medicalfacts.nl/wp-content/uploads/2017/11/cropped-logo-medicalfacts-vk-420x420-270x270.jpg" />

<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-75476925-1', 'auto', {'useAmpClientId': true});
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
		<style type="text/css" id="wp-custom-css">
			.td-pb-span8 {
  width: 70%;
}
.td-pb-span4 {
  width: 30%;
}		</style>
		
<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #00638e;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #00638e;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #00638e;
                }
                .tdm-btn-style1 {
					background-color: #00638e;
				}
				.tdm-btn-style2:before {
				    border-color: #00638e;
				}
				.tdm-btn-style2 {
				    color: #00638e;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #00638e;
                    -moz-box-shadow: 0 2px 16px #00638e;
                    box-shadow: 0 2px 16px #00638e;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #00638e;
                    -moz-box-shadow: 0 4px 26px #00638e;
                    box-shadow: 0 4px 26px #00638e;
				}
				
				
                .tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
                    background-color: rgba(0,0,0,0.01);
                }
</style>

	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-272703 single-format-standard jonge-dokters-op-de-bres-voor-beter-onderwijs-over-levenseindezorg global-block-template-1 td-full-layout"  >

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.linkedin.com/company/stichting-medicalfacts?trk=ppro_cprof" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:redactie@medicalfacts.nl" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.medicalfacts.nl/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/medicalfacts" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/medicalfacts" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-meer-informatie-over-medicalfacts-container"><ul id="menu-meer-informatie-over-medicalfacts" class="td-mobile-main-menu"><li id="menu-item-179939" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first menu-item-179939"><a href="https://www.medicalfacts.nl/over-ons-stichting-medicalfacts-janine-budding/persbericht/">Persbericht<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-188842" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-188842"><a href="https://www.medicalfacts.nl/uw-content-op-medicalfacts/">Uw content op MedicalFacts</a></li>
</ul>
</li>
<li id="menu-item-156141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-156141"><a href="https://www.medicalfacts.nl/over-ons-stichting-medicalfacts-janine-budding/">Over MedicalFacts<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-254928" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-254928"><a href="https://www.medicalfacts.nl/privacyverklaring-gdpr/">Privacyverklaring GDPR</a></li>
	<li id="menu-item-246497" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-246497"><a href="https://www.medicalfacts.nl/over-ons-stichting-medicalfacts-janine-budding/cookie-policy/">Cookie Policy</a></li>
	<li id="menu-item-231764" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-231764"><a href="https://www.medicalfacts.nl/doctors-only/">Doctors Only</a></li>
	<li id="menu-item-179943" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-179943"><a href="https://www.medicalfacts.nl/over-ons-stichting-medicalfacts-janine-budding/contact/over-stichting-medicalfacts-janine-budding/">Stichting MedicalFacts</a></li>
	<li id="menu-item-179941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-179941"><a href="https://www.medicalfacts.nl/over-ons-stichting-medicalfacts-janine-budding/disclaimer/">Disclaimer</a></li>
	<li id="menu-item-179942" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-179942"><a href="https://www.medicalfacts.nl/over-ons-stichting-medicalfacts-janine-budding/disclaimer/copyright/">Copyright</a></li>
	<li id="menu-item-156146" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-156146"><a href="https://www.medicalfacts.nl/over-ons-stichting-medicalfacts-janine-budding/contact/">Contact</a></li>
	<li id="menu-item-179936" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-179936"><a href="https://www.medicalfacts.nl/cookies/">Cookies</a></li>
</ul>
</li>
<li id="menu-item-179940" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-179940"><a href="https://www.medicalfacts.nl/sponsor-oproep/">Gesponsorde berichten</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>jouw gebruikersnaam</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>jouw wachtwoord</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Wachtwoord vergeten?</a>
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.medicalfacts.nl/privacyverklaring-gdpr/">Privacyverklaring GDPR</a></div>
	                
                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Vind je wachtwoord terug</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>jouw mailadres</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Stuur Mijn Pas">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.medicalfacts.nl/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Zoek</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 12
-->


<div class="td-header-wrap td-header-style-12 ">
    
	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.medicalfacts.nl/">
			<img class="td-retina-data" data-retina="https://www.medicalfacts.nl/wp-content/uploads/2017/04/mf-logo-transparant-90x183.png" src="https://www.medicalfacts.nl/wp-content/uploads/2017/04/mf-logo-transparant-90x183.png" alt="MedicalFacts" title="MedicalFacts"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.medicalfacts.nl/">
			<img class="td-retina-data" data-retina="https://www.medicalfacts.nl/wp-content/uploads/2017/04/mf-logo-transparant-90x183.png" src="https://www.medicalfacts.nl/wp-content/uploads/2017/04/logo-MedicalFacts-400-x-200.jpeg" alt="MedicalFacts" title="MedicalFacts"/>
			<span class="td-visual-hidden">MedicalFacts.nl</span>
		</a>
	    </div>
    <div class="menu-meer-informatie-over-medicalfacts-container"><ul id="menu-meer-informatie-over-medicalfacts-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-179939"><a href="https://www.medicalfacts.nl/over-ons-stichting-medicalfacts-janine-budding/persbericht/">Persbericht</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-188842"><a href="https://www.medicalfacts.nl/uw-content-op-medicalfacts/">Uw content op MedicalFacts</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-156141"><a href="https://www.medicalfacts.nl/over-ons-stichting-medicalfacts-janine-budding/">Over MedicalFacts</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-254928"><a href="https://www.medicalfacts.nl/privacyverklaring-gdpr/">Privacyverklaring GDPR</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-246497"><a href="https://www.medicalfacts.nl/over-ons-stichting-medicalfacts-janine-budding/cookie-policy/">Cookie Policy</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-231764"><a href="https://www.medicalfacts.nl/doctors-only/">Doctors Only</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-179943"><a href="https://www.medicalfacts.nl/over-ons-stichting-medicalfacts-janine-budding/contact/over-stichting-medicalfacts-janine-budding/">Stichting MedicalFacts</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-179941"><a href="https://www.medicalfacts.nl/over-ons-stichting-medicalfacts-janine-budding/disclaimer/">Disclaimer</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-179942"><a href="https://www.medicalfacts.nl/over-ons-stichting-medicalfacts-janine-budding/disclaimer/copyright/">Copyright</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-156146"><a href="https://www.medicalfacts.nl/over-ons-stichting-medicalfacts-janine-budding/contact/">Contact</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-179936"><a href="https://www.medicalfacts.nl/cookies/">Cookies</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-179940"><a href="https://www.medicalfacts.nl/sponsor-oproep/">Gesponsorde berichten</a></li>
</ul></div></div>

<div class="td-header-menu-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.linkedin.com/company/stichting-medicalfacts?trk=ppro_cprof" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:redactie@medicalfacts.nl" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.medicalfacts.nl/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/medicalfacts" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/medicalfacts" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span></div>
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.medicalfacts.nl/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Zoek" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

	<div class="td-header-top-menu-full td-container-wrap ">
		<div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welkom! Log in op je account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>jouw gebruikersnaam</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>jouw wachtwoord</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.medicalfacts.nl/privacyverklaring-gdpr/">Privacyverklaring GDPR</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Vind je wachtwoord terug</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>jouw mailadres</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Er zal een wachtwoord naar je gemaild worden</div>
                        </div>
                        
                        
                    </div>
                </div>
                		</div>
	</div>

    </div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-272703" class="post-272703 post type-post status-publish format-standard has-post-thumbnail category-healthy-ageing"  47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://www.medicalfacts.nl/category/healthy-ageing/">Healthy Ageing</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Jonge dokters op de bres voor beter onderwijs over levenseindezorg</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">Door</div> <a href="https://www.medicalfacts.nl/author/jandl/">Redactie Medicalfacts.JandL</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-31T07:53:00+00:00" >31 december 2019</time></span>                    <!-- comments --><div class="td-post-comments"><a href="https://www.medicalfacts.nl/2019/12/31/jonge-dokters-op-de-bres-voor-beter-onderwijs-over-levenseindezorg/#respond"><i class="td-icon-comments"></i>0</a></div>                    <!-- views --><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-272703">169</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Jonge+dokters+op+de+bres+voor+beter+onderwijs+over+levenseindezorg&url=https%3A%2F%2Fwww.medicalfacts.nl%2F2019%2F12%2F31%2Fjonge-dokters-op-de-bres-voor-beter-onderwijs-over-levenseindezorg%2F&via=medicalfacts">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.medicalfacts.nl/2019/12/31/jonge-dokters-op-de-bres-voor-beter-onderwijs-over-levenseindezorg/&amp;media=https://www.medicalfacts.nl/wp-content/uploads/2017/07/levenseinde-dood.jpg&description=Jonge+dokters+op+de+bres+voor+beter+onderwijs+over+levenseindezorg">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Jonge+dokters+op+de+bres+voor+beter+onderwijs+over+levenseindezorg %0A%0A https://www.medicalfacts.nl/2019/12/31/jonge-dokters-op-de-bres-voor-beter-onderwijs-over-levenseindezorg/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.medicalfacts.nl/2019/12/31/jonge-dokters-op-de-bres-voor-beter-onderwijs-over-levenseindezorg/&title=Jonge+dokters+op+de+bres+voor+beter+onderwijs+over+levenseindezorg">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Jonge dokters op de bres voor beter onderwijs over levenseindezorg&body=https://www.medicalfacts.nl/2019/12/31/jonge-dokters-op-de-bres-voor-beter-onderwijs-over-levenseindezorg/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-tumblr" href="https://www.tumblr.com/share/link?url=https://www.medicalfacts.nl/2019/12/31/jonge-dokters-op-de-bres-voor-beter-onderwijs-over-levenseindezorg/&name=Jonge dokters op de bres voor beter onderwijs over levenseindezorg">
                                        <div class="td-social-but-icon"><i class="td-icon-tumblr"></i></div>
                                        <div class="td-social-but-text">Tumblr</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><a href="https://www.medicalfacts.nl/wp-content/uploads/2017/07/levenseinde-dood.jpg" data-caption=""><img width="420" height="238" class="entry-thumb td-modal-image" src="https://www.medicalfacts.nl/wp-content/uploads/2017/07/levenseinde-dood.jpg" srcset="https://www.medicalfacts.nl/wp-content/uploads/2017/07/levenseinde-dood.jpg 420w, https://www.medicalfacts.nl/wp-content/uploads/2017/07/levenseinde-dood-300x170.jpg 300w" sizes="(max-width: 420px) 100vw, 420px" alt="" title="levenseinde-dood"/></a></div>
            <!-- content -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_1_5e0b511da8833_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_1_5e0b511da8833_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5e0b511da8833_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Advertentie</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0147563815473298" data-ad-slot="6395318547"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Advertentie</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0147563815473298" data-ad-slot="6395318547"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Advertentie</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0147563815473298" data-ad-slot="6395318547"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Advertentie</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0147563815473298" data-ad-slot="6395318547"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


<p>Op 27 december jl. verscheen in het Nederlands Tijdschrift voor Geneeskunde (NTvG) het artikel <a rel="noreferrer noopener" href="https://www.ntvg.nl/artikelen/toekomstige-artsen-beter-voorbereiden-op-levenseindezorg" target="_blank"> Toekomstige artsen beter voorbereiden op levenseindezorg</a>. De auteurs  Josefien de Bruin, Mary-Joanne Verhoef et al. roepen hierin de medische  beroepsgroep op om ervoor te zorgen dat jonge artsen goede  levenseindezorg kunnen verlenen, onder meer door dit  te verankeren in de medische curricula en het Raamplan Artsopleiding  dat op dit moment wordt herzien.</p><div class='code-block code-block-5' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div align="center">
<div class="semilo-ad" data-semilo-id="sAd7"></div>
</div></div>




<h2>Een goed slot aan het leven</h2>



<p>Voor De Bruin en Verhoef is  het pleidooi persoonlijk gemotiveerd. Tijdens hun bijbanen in een  verpleeghuis en hospice leerden zij hoe de laatste levensfase voor veel  mensen verloopt en wat daarbij komt kijken. Deze leermomenten waren  afwezig in hun geneeskundeopleiding, die is gericht op ziekten genezen  en het leven verlengen. Verhoef: “Ook tijdens de coschappen was er  nauwelijks aandacht voor, met als gevolg dat slechtnieuwsgesprekken op  de werkvloer voor het eerst geoefend werden, dat  ik coassistenten eronderdoor zag gaan vanwege de heftige eerste  confrontatie met het levenseinde en dat zorgbehoeften niet werden  herkend en dus ook niet behandeld.” <br /> </p>



<p>De Bruin: “In onze studie ontbrak een wezenlijk onderdeel: een goed slot  aan het leven. Iedere patiënt sterft uiteindelijk en iedere arts krijgt  hiermee te maken. Onbeantwoorde vragen waren voor ons onder meer: hoe  sterft een mens? Hoe zorg ik voor een patiënt  die niet meer beter wordt of niet meer behandeld wil worden? En hoe  denk ik zelf eigenlijk over de dood en goede levenseindezorg?” Eenmaal  afgestudeerd, besloten de twintigers in het kader van hun  masteropleiding Vitality and Ageing te onderzoeken in hoeverre  en op welke wijze de zorg rond het einde van het leven van patiënten  aan bod komt in de Nederlandse geneeskundeopleidingen. De onderzoekers  concludeerden dat het aanbod niet voldoet aan internationale criteria,  dat de invulling sterk verschilt tussen de acht medische faculteiten en dat het onderwerp over de gehele linie onderbelicht blijft. Zij publiceerden hun bevindingen in september 2018 in het wetenschappelijke tijdschrift <a rel="noreferrer noopener" href="https://link.springer.com/article/10.1007/s40037-018-0447-4" target="_blank">Perspectives on Medical Education</a>. </p>



<h2>Levenseindezorg in het Raamplan</h2>



<p> Om  te zorgen dat jonge dokters met vertrouwen passende levenseindezorg  kunnen verlenen, is goed onderwijs cruciaal. In het Raamplan  Artsopleiding 2009, dat op dit moment wordt herzien, wordt het  levenseinde slechts summier benoemd. In hun artikel in het NTvG roepen  de auteurs de commissies achter het nieuwe Raamplan dan ook op om alle  vijf de domeinen van goed onderwijs over levenseindezorg expliciet in  het verplichte curriculum op te nemen: psychologische,  sociale, culturele en spirituele aspecten; communicatie en  gespreksvaardigheden; pathofysiologie en behandeling van symptomen;  juridische en ethische aspecten; en zelfreflectie op persoonlijke en professionele ervaringen met de dood en verlies. </p>



<p>De Bruin: “We  zijn ervan overtuigd dat al deze vaardigheden je sowieso een betere  dokter maken. We moeten ons ook in de opleiding afvragen: als genezing  niet (meer) aan de orde is, wat kun je dan nog voor de patiënt  betekenen? Hoe zorg je voor een goed levenseinde? Ik heb  als kind van dichtbij meegemaakt hoe heftig een sterfbed kan zijn en  dat een arts in deze fase heel veel voor patiënten en hun naasten kan  betekenen. Dit was voor mij de voornaamste reden om geneeskunde te  studeren.”</p>



<h2>Meer aandacht voor én na het genezen</h2>



<p>Volgens mede-onderzoeker  David van Bodegom, arts en verouderingswetenschapper bij Leyden Academy,  is de geneeskundeopleiding nu vooral gericht op het genezen van zieke  mensen. Maar wat erna én ervoor gebeurt, blijft in de studie  onderbelicht:  “We pleiten voor beter onderwijs over goede zorg als mensen niet meer  beter worden. Maar ook de fase vóór de ziekte is nog onderbelicht in de geneeskundeopleidingen. </p>



<p>De helft van de Nederlanders heeft overgewicht en dat aandeel zal nog verder stijgen. Dit is een van de  voornaamste redenen waarom meer dan een miljoen Nederlanders diabetes type 2 hebben en we massaal pillen slikken tegen kwalen als hoge bloeddruk en hoog cholesterol. We bekwamen onze jonge  dokters in het behandelen van deze symptomen, maar geven hen nauwelijks  handvatten om mensen te helpen deze ziekten te voorkomen of vertragen  door hun leefstijl te veranderen. In de politiek  en het publieke domein is hier steeds meer aandacht voor, neem  bijvoorbeeld het Nationale Preventieakkoord dat eind 2018 is gesloten en  de leefstijlcoach die sinds dit jaar in het basispakket zit. Preventie  zou ook een prominentere plek moeten krijgen in het  medische onderwijs.”</p>



<p><em>Het artikel ‘Toekomstige artsen beter voorbereiden op levenseindezorg’ door Josefien de
</em><em>Bruin, Mary-Joanne Verhoef, Joris P.J. Slaets en David van
 Bodegom is op 27 december 2019 gepubliceerd in het Nederlands 
Tijdschrift voor Geneeskunde:
<a href="https://www.ntvg.nl/artikelen/toekomstige-artsen-beter-voorbereiden-op-levenseindezorg" target="_blank" rel="noreferrer noopener">
https://www.ntvg.nl/artikelen/toekomstige-artsen-beter-voorbereiden-op-levenseindezorg</a></em></p>



<p><em>Bron: Leyden Academy on Vitality and Ageing</em></p>
<div class='code-block code-block-6' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div align="center">
<div class="semilo-ad" data-semilo-id="sAd8"></div>
</div></div>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_2_5e0b511da89f0_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_2_5e0b511da89f0_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_2_5e0b511da89f0_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">advertentie</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0147563815473298" data-ad-slot="3961754564"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">advertentie</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0147563815473298" data-ad-slot="3961754564"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">advertentie</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0147563815473298" data-ad-slot="3961754564"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">advertentie</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0147563815473298" data-ad-slot="3961754564"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.medicalfacts.nl/2019/12/31/jonge-dokters-op-de-bres-voor-beter-onderwijs-over-levenseindezorg/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Jonge+dokters+op+de+bres+voor+beter+onderwijs+over+levenseindezorg&url=https%3A%2F%2Fwww.medicalfacts.nl%2F2019%2F12%2F31%2Fjonge-dokters-op-de-bres-voor-beter-onderwijs-over-levenseindezorg%2F&via=medicalfacts">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.medicalfacts.nl/2019/12/31/jonge-dokters-op-de-bres-voor-beter-onderwijs-over-levenseindezorg/&amp;media=https://www.medicalfacts.nl/wp-content/uploads/2017/07/levenseinde-dood.jpg&description=Jonge+dokters+op+de+bres+voor+beter+onderwijs+over+levenseindezorg">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Jonge+dokters+op+de+bres+voor+beter+onderwijs+over+levenseindezorg %0A%0A https://www.medicalfacts.nl/2019/12/31/jonge-dokters-op-de-bres-voor-beter-onderwijs-over-levenseindezorg/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.medicalfacts.nl/2019/12/31/jonge-dokters-op-de-bres-voor-beter-onderwijs-over-levenseindezorg/&title=Jonge+dokters+op+de+bres+voor+beter+onderwijs+over+levenseindezorg">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Jonge dokters op de bres voor beter onderwijs over levenseindezorg&body=https://www.medicalfacts.nl/2019/12/31/jonge-dokters-op-de-bres-voor-beter-onderwijs-over-levenseindezorg/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-tumblr" href="https://www.tumblr.com/share/link?url=https://www.medicalfacts.nl/2019/12/31/jonge-dokters-op-de-bres-voor-beter-onderwijs-over-levenseindezorg/&name=Jonge dokters op de bres voor beter onderwijs over levenseindezorg">
                                        <div class="td-social-but-icon"><i class="td-icon-tumblr"></i></div>
                                        <div class="td-social-but-text">Tumblr</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Vorig artikel</span><a href="https://www.medicalfacts.nl/2019/12/31/medisch-coach-mee-naar-doktersbezoek-groot-succes/">Medisch coach mee naar doktersbezoek groot succes</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Volgend artikel</span><a href="https://www.medicalfacts.nl/2019/12/31/onderzoek-naar-inzet-en-effect-jeugdhulp-bij-de-huisarts/">Onderzoek naar inzet en effect jeugdhulp bij de Huisarts</a></div></div></div>            <!-- author box --><div class="author-box-wrap"><a href="https://www.medicalfacts.nl/author/jandl/"><img alt='' src='https://secure.gravatar.com/avatar/c0b5786d39f3fe422d2f619658ef445a?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c0b5786d39f3fe422d2f619658ef445a?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.medicalfacts.nl/author/jandl/">Redactie Medicalfacts.JandL</a></span></div><div class="td-author-url"><a href="https://www.medicalfacts.nl">https://www.medicalfacts.nl</a></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>            <!-- meta --><span class="td-page-meta"   ><meta  content="Redactie Medicalfacts.JandL"></span><meta  content="2019-12-31T07:53:00+00:00"><meta itemprop="dateModified" content="2019-12-30T21:58:19+01:00"><meta  itemid="https://www.medicalfacts.nl/2019/12/31/jonge-dokters-op-de-bres-voor-beter-onderwijs-over-levenseindezorg/"/><span class="td-page-meta" itemprop="publisher"  ><span class="td-page-meta" itemprop="logo"  ><meta itemprop="url" content="https://www.medicalfacts.nl/wp-content/uploads/2017/04/logo-MedicalFacts-400-x-200.jpeg"></span><meta  content="MedicalFacts.nl"></span><meta itemprop="headline " content="Jonge dokters op de bres voor beter onderwijs over levenseindezorg"><span class="td-page-meta" itemprop="image"  ><meta itemprop="url" content="https://www.medicalfacts.nl/wp-content/uploads/2017/07/levenseinde-dood.jpg"><meta itemprop="width" content="420"><meta itemprop="height" content="238"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_3_5e0b511da97b7_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5e0b511da97b7" ><script>var block_td_uid_3_5e0b511da97b7 = new tdBlock();
block_td_uid_3_5e0b511da97b7.id = "td_uid_3_5e0b511da97b7";
block_td_uid_3_5e0b511da97b7.atts = '{"limit":9,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_3_5e0b511da97b7_rand","td_column_number":3,"live_filter_cur_post_id":272703,"live_filter_cur_post_author":"1071","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5e0b511da97b7_rand","tdc_css_class_style":"td_uid_3_5e0b511da97b7_rand_style"}';
block_td_uid_3_5e0b511da97b7.td_column_number = "3";
block_td_uid_3_5e0b511da97b7.block_type = "td_block_related_posts";
block_td_uid_3_5e0b511da97b7.post_count = "9";
block_td_uid_3_5e0b511da97b7.found_posts = "307";
block_td_uid_3_5e0b511da97b7.header_color = "";
block_td_uid_3_5e0b511da97b7.ajax_pagination_infinite_stop = "";
block_td_uid_3_5e0b511da97b7.max_num_pages = "35";
tdBlocksArray.push(block_td_uid_3_5e0b511da97b7);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5e0b511daaf82" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5e0b511da97b7" href="#">GERELATEERDE ARTIKELEN</a><a id="td_uid_5_5e0b511daaf86" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5e0b511da97b7" href="#">MEER VAN DEZE AUTEUR</a></h4><div id=td_uid_3_5e0b511da97b7 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.medicalfacts.nl/2019/12/20/ouderen-en-hun-huisdier-zo-lang-mogelijk-samen/" rel="bookmark" class="td-image-wrap" title="Ouderen en hun huisdier zo lang mogelijk samen"><img width="218" height="150" class="entry-thumb" src="https://www.medicalfacts.nl/wp-content/uploads/2019/12/maxresdefault-3-218x150.jpg"  srcset="https://www.medicalfacts.nl/wp-content/uploads/2019/12/maxresdefault-3-218x150.jpg 218w, https://www.medicalfacts.nl/wp-content/uploads/2019/12/maxresdefault-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ouderen en hun huisdier zo lang mogelijk samen" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.medicalfacts.nl/2019/12/20/ouderen-en-hun-huisdier-zo-lang-mogelijk-samen/" rel="bookmark" title="Ouderen en hun huisdier zo lang mogelijk samen">Ouderen en hun huisdier zo lang mogelijk samen</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.medicalfacts.nl/2019/11/18/gezond-ouder-worden-met-een-online-coach/" rel="bookmark" class="td-image-wrap" title="Gezond ouder worden met een online coach"><img width="218" height="150" class="entry-thumb" src="https://www.medicalfacts.nl/wp-content/uploads/2017/06/ouderen-sport-218x150.png"  srcset="https://www.medicalfacts.nl/wp-content/uploads/2017/06/ouderen-sport-218x150.png 218w, https://www.medicalfacts.nl/wp-content/uploads/2017/06/ouderen-sport-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Gezond ouder worden met een online coach" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.medicalfacts.nl/2019/11/18/gezond-ouder-worden-met-een-online-coach/" rel="bookmark" title="Gezond ouder worden met een online coach">Gezond ouder worden met een online coach</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.medicalfacts.nl/2019/10/25/tweede-editie-dementie-event-in-polonaise-afgesloten-in-world-forum-den-haag/" rel="bookmark" class="td-image-wrap" title="Tweede editie Dementie-Event in polonaise afgesloten in World Forum Den Haag"><img width="218" height="150" class="entry-thumb" src="https://www.medicalfacts.nl/wp-content/uploads/2019/10/alzheimernn-218x150.jpg"  srcset="https://www.medicalfacts.nl/wp-content/uploads/2019/10/alzheimernn-218x150.jpg 218w, https://www.medicalfacts.nl/wp-content/uploads/2019/10/alzheimernn-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Tweede editie Dementie-Event in polonaise afgesloten in World Forum Den Haag" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.medicalfacts.nl/2019/10/25/tweede-editie-dementie-event-in-polonaise-afgesloten-in-world-forum-den-haag/" rel="bookmark" title="Tweede editie Dementie-Event in polonaise afgesloten in World Forum Den Haag">Tweede editie Dementie-Event in polonaise afgesloten in World Forum Den Haag</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.medicalfacts.nl/2019/10/21/preventie-van-dementie-verdient-prominente-plaats-in-publiekscampagnes-en-in-het-deltaplan-dementie/" rel="bookmark" class="td-image-wrap" title="Preventie van dementie verdient prominente plaats in publiekscampagnes en in het Deltaplan Dementie"><img width="160" height="150" class="entry-thumb" src="https://www.medicalfacts.nl/wp-content/uploads/2017/10/alzheimer-160x150.jpg"   alt="" title="Preventie van dementie verdient prominente plaats in publiekscampagnes en in het Deltaplan Dementie" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.medicalfacts.nl/2019/10/21/preventie-van-dementie-verdient-prominente-plaats-in-publiekscampagnes-en-in-het-deltaplan-dementie/" rel="bookmark" title="Preventie van dementie verdient prominente plaats in publiekscampagnes en in het Deltaplan Dementie">Preventie van dementie verdient prominente plaats in publiekscampagnes en in het Deltaplan Dementie</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.medicalfacts.nl/2019/10/18/de-oudere-migrant-bestaat-niet/" rel="bookmark" class="td-image-wrap" title="“De oudere migrant bestaat niet”"><img width="218" height="150" class="entry-thumb" src="https://www.medicalfacts.nl/wp-content/uploads/2019/10/woman-3187087_1280-218x150.jpg"  srcset="https://www.medicalfacts.nl/wp-content/uploads/2019/10/woman-3187087_1280-218x150.jpg 218w, https://www.medicalfacts.nl/wp-content/uploads/2019/10/woman-3187087_1280-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="“De oudere migrant bestaat niet”" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.medicalfacts.nl/2019/10/18/de-oudere-migrant-bestaat-niet/" rel="bookmark" title="“De oudere migrant bestaat niet”">“De oudere migrant bestaat niet”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.medicalfacts.nl/2019/10/14/coming-out-day-in-het-teken-van-roze-senioren/" rel="bookmark" class="td-image-wrap" title="Coming Out Day in het teken van roze senioren"><img width="218" height="150" class="entry-thumb" src="https://www.medicalfacts.nl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_218x150.png"  alt="" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.medicalfacts.nl/2019/10/14/coming-out-day-in-het-teken-van-roze-senioren/" rel="bookmark" title="Coming Out Day in het teken van roze senioren">Coming Out Day in het teken van roze senioren</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.medicalfacts.nl/2019/09/30/uit-elkaar-door-dementie/" rel="bookmark" class="td-image-wrap" title="Uit elkaar door dementie"><img width="218" height="150" class="entry-thumb" src="https://www.medicalfacts.nl/wp-content/uploads/2019/09/9800156b92eaed39d24ee78eec4872bc_NL-218x150.png"  srcset="https://www.medicalfacts.nl/wp-content/uploads/2019/09/9800156b92eaed39d24ee78eec4872bc_NL-218x150.png 218w, https://www.medicalfacts.nl/wp-content/uploads/2019/09/9800156b92eaed39d24ee78eec4872bc_NL-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Uit elkaar door dementie" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.medicalfacts.nl/2019/09/30/uit-elkaar-door-dementie/" rel="bookmark" title="Uit elkaar door dementie">Uit elkaar door dementie</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.medicalfacts.nl/2019/09/30/80-procent-nederlanders-wil-zelf-iets-doen-tegen-eenzaamheid/" rel="bookmark" class="td-image-wrap" title="80 procent Nederlanders wil zelf iets doen tegen eenzaamheid"><img width="218" height="150" class="entry-thumb" src="https://www.medicalfacts.nl/wp-content/uploads/2017/09/eenzaam-300x200-218x150.jpg"  srcset="https://www.medicalfacts.nl/wp-content/uploads/2017/09/eenzaam-300x200-218x150.jpg 218w, https://www.medicalfacts.nl/wp-content/uploads/2017/09/eenzaam-300x200-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="80 procent Nederlanders wil zelf iets doen tegen eenzaamheid" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.medicalfacts.nl/2019/09/30/80-procent-nederlanders-wil-zelf-iets-doen-tegen-eenzaamheid/" rel="bookmark" title="80 procent Nederlanders wil zelf iets doen tegen eenzaamheid">80 procent Nederlanders wil zelf iets doen tegen eenzaamheid</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.medicalfacts.nl/2019/09/23/dementie-bij-mensen-met-verstandelijke-beperking-vaak-niet-herkend/" rel="bookmark" class="td-image-wrap" title="Dementie bij mensen met verstandelijke beperking vaak niet (h)erkend"><img width="218" height="150" class="entry-thumb" src="https://www.medicalfacts.nl/wp-content/uploads/2017/10/Alzheimer-356x226-218x150.jpg"  srcset="https://www.medicalfacts.nl/wp-content/uploads/2017/10/Alzheimer-356x226-218x150.jpg 218w, https://www.medicalfacts.nl/wp-content/uploads/2017/10/Alzheimer-356x226-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Dementie bij mensen met verstandelijke beperking vaak niet (h)erkend" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.medicalfacts.nl/2019/09/23/dementie-bij-mensen-met-verstandelijke-beperking-vaak-niet-herkend/" rel="bookmark" title="Dementie bij mensen met verstandelijke beperking vaak niet (h)erkend">Dementie bij mensen met verstandelijke beperking vaak niet (h)erkend</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5e0b511da97b7" data-td_block_id="td_uid_3_5e0b511da97b7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5e0b511da97b7" data-td_block_id="td_uid_3_5e0b511da97b7"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LAAT EEN REACTIE ACHTER <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/12/31/jonge-dokters-op-de-bres-voor-beter-onderwijs-over-levenseindezorg/#respond" style="display:none;">Annuleer reactie</a></small></h3><p class="must-log-in td-login-comment"><a class="td-login-modal-js" data-effect="mpf-td-login-effect" href="#login-form">Log in om een opmerking achter te laten </a></p>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Deze website gebruikt Akismet om spam te verminderen. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Bekijk hoe je reactie-gegevens worden verwerkt</a>.</p>    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Advertentie</span></h4><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- verkant display sept 2019 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0147563815473298"
     data-ad-slot="7420809386"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside class="td_block_template_1 widget widget_search"><h4 class="block-title"><span>Zoeken</span></h4><form method="get" class="td-search-form-widget" action="https://www.medicalfacts.nl/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Zoek" />
    </div>
</form></aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>MedicalFacts</span></h4>			<div class="textwidget"><a href="https://www.medicalfacts.nl/" target="_blank" rel="noopener noreferrer"><img class="alignleft  wp-image-244040" src="https://www.medicalfacts.nl/wp-content/uploads/2017/04/logo-MedicalFacts-400-x-400.jpeg" alt="" width="336" height="336" /></a>
</div>
		</aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Advertentie</span></h4><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Janine Adsense -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0147563815473298"
     data-ad-slot="9633704483"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside class="td_block_template_1 widget widget_mostreadpostswidget"><h4 class="block-title"><span>Populaire berichten van deze maand</span></h4><ul class="mlrp_ul">
        <li><a title="Herstart wetenschappelijk onderzoek Forest Trial" href="https://www.medicalfacts.nl/2019/12/30/herstart-wetenschappelijk-onderzoek-forest-trial/">Herstart wetenschappelijk onderzoek Forest Trial<br><img width="300" height="200" src="https://www.medicalfacts.nl/wp-content/uploads/2017/11/stent-in-bloedvat_0-e1512082389678-300x200.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="Veel ouders en jongeren 18+ onwetend over goedkopere  alternatieven" href="https://www.medicalfacts.nl/2019/12/31/veel-ouders-en-jongeren-18-onwetend-over-goedkopere-alternatieven/">Veel ouders en jongeren 18+ onwetend over goedkopere  alternatieven<br><img width="254" height="133" src="https://www.medicalfacts.nl/wp-content/uploads/2017/07/jongeren1-e1443533371599.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="Catharina Ziekenhuis pakt met VR-brillen pijn en angst bij patiënten aan" href="https://www.medicalfacts.nl/2019/12/30/catharina-ziekenhuis-pakt-met-vr-brillen-pijn-en-angst-bij-patienten-aan/">Catharina Ziekenhuis pakt met VR-brillen pijn en angst bij patiënten aan<br><img width="300" height="200" src="https://www.medicalfacts.nl/wp-content/uploads/2019/12/VR-bril-CZe-300x200.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="Jonge dokters op de bres voor beter onderwijs over levenseindezorg" href="https://www.medicalfacts.nl/2019/12/31/jonge-dokters-op-de-bres-voor-beter-onderwijs-over-levenseindezorg/">Jonge dokters op de bres voor beter onderwijs over levenseindezorg<br><img width="300" height="200" src="https://www.medicalfacts.nl/wp-content/uploads/2017/07/levenseinde-dood-300x200.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://www.medicalfacts.nl/wp-content/uploads/2017/07/levenseinde-dood-300x200.jpg 300w, https://www.medicalfacts.nl/wp-content/uploads/2017/07/levenseinde-dood-356x238.jpg 356w" sizes="(max-width: 300px) 100vw, 300px" /></a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="Als je mantelzorg nodig hebt, weeg dat mee in de keuze voor een zorgverzekering!" href="https://www.medicalfacts.nl/2019/12/31/als-je-mantelzorg-nodig-hebt-weeg-dat-mee-in-de-keuze-voor-een-zorgverzekering/">Als je mantelzorg nodig hebt, weeg dat mee in de keuze voor een zorgverzekering!<br><img width="300" height="200" src="https://www.medicalfacts.nl/wp-content/uploads/2019/12/maxresdefault-5-300x200.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li></ul>
		<div style="clear:both;"></div></aside><aside class="td_block_template_1 widget widget_categories"><h4 class="block-title"><span>Thema&#8217;s</span></h4><form action="https://www.medicalfacts.nl" method="get"><label class="screen-reader-text" for="cat">Thema&#8217;s</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Categorie selecteren</option>
	<option class="level-0" value="10">*Medisch Nieuws*</option>
	<option class="level-0" value="55155">3D technologie</option>
	<option class="level-0" value="38">Advertorial</option>
	<option class="level-0" value="52746">allesoverprostaatkanker</option>
	<option class="level-0" value="14811">Baby</option>
	<option class="level-0" value="21">Bijeenkomsten &amp; Symposia</option>
	<option class="level-0" value="1998">Boeken</option>
	<option class="level-0" value="54087">Compassion4care</option>
	<option class="level-0" value="54412">Computer &amp; diagnose</option>
	<option class="level-0" value="55487">Constitutioneel Eczeem</option>
	<option class="level-0" value="48044">Crowdfunding</option>
	<option class="level-0" value="21996">Diabetes</option>
	<option class="level-0" value="48368">Doctors Only</option>
	<option class="level-0" value="42630">Duurzaam</option>
	<option class="level-0" value="22">Eerstelijn</option>
	<option class="level-0" value="3">eHealth</option>
	<option class="level-0" value="56524">Eosinofiele astma</option>
	<option class="level-0" value="1743">EPD</option>
	<option class="level-0" value="56758">Fagentherapie</option>
	<option class="level-0" value="4">Financieel</option>
	<option class="level-0" value="55574">Gamification</option>
	<option class="level-0" value="57072">Geneesmiddelen &amp; Beleid</option>
	<option class="level-0" value="54104">Genomics</option>
	<option class="level-0" value="20486">Gezondheid &amp; Bewegen</option>
	<option class="level-0" value="14226">Griep</option>
	<option class="level-0" value="55094">Hackthon</option>
	<option class="level-0" value="51240">Healthy Ageing</option>
	<option class="level-0" value="54325">Hoorzorg</option>
	<option class="level-0" value="55218">Houtstook</option>
	<option class="level-0" value="4038">In Memoriam</option>
	<option class="level-0" value="56019">Inclusiviteit</option>
	<option class="level-0" value="1663">jeugdzorg</option>
	<option class="level-0" value="57090">Leefstijl</option>
	<option class="level-0" value="56001">Machine learning</option>
	<option class="level-0" value="18710">Malaria</option>
	<option class="level-0" value="13160">Man &amp; Gezondheid</option>
	<option class="level-0" value="57192">Mantelzorgmakelaar</option>
	<option class="level-0" value="48385">Medisch Industrienieuws</option>
	<option class="level-0" value="2699">mHealth</option>
	<option class="level-0" value="25">Onderzoek &amp; Life Sciences</option>
	<option class="level-0" value="54762">One Health</option>
	<option class="level-0" value="15318">Op TV</option>
	<option class="level-0" value="8997">Opinie &amp; Beschouwing</option>
	<option class="level-0" value="54392">Opmerkelijk</option>
	<option class="level-0" value="8283">Oproep</option>
	<option class="level-0" value="16070">Over MF</option>
	<option class="level-0" value="57191">Parkinson</option>
	<option class="level-0" value="47635">Patientempowerment</option>
	<option class="level-0" value="53871">Personalised Medicine</option>
	<option class="level-0" value="16223">Pijn</option>
	<option class="level-0" value="54541">Plasproblemen &amp; Incontinentie</option>
	<option class="level-0" value="24">Politiek</option>
	<option class="level-0" value="68">Preventie</option>
	<option class="level-0" value="15521">Ramadan</option>
	<option class="level-0" value="41342">Reuma</option>
	<option class="level-0" value="52976">Robotica</option>
	<option class="level-0" value="55577">Schone lucht</option>
	<option class="level-0" value="52851">Social Media</option>
	<option class="level-0" value="54473">Sport</option>
	<option class="level-0" value="14">Statistieken</option>
	<option class="level-0" value="54708">Stoppen met Roken</option>
	<option class="level-0" value="54990">Storytelling</option>
	<option class="level-0" value="22105">Thuiszorg, Mantelzorg &amp; Wmo</option>
	<option class="level-0" value="48137">Tropische ziekten</option>
	<option class="level-0" value="53025">UnitedConsumers</option>
	<option class="level-0" value="57089">Vaccinatie</option>
	<option class="level-0" value="14149">Vakantie Special</option>
	<option class="level-0" value="773">Verslaving</option>
	<option class="level-0" value="54053">Voeding &amp; Nutraceuticals</option>
	<option class="level-0" value="13522">Voorpaginanieuws</option>
	<option class="level-0" value="33">Vrouw &amp; Gezondheid</option>
	<option class="level-0" value="28682">Vuurwerk</option>
	<option class="level-0" value="51163">Wearables, Augmented Reality en Virtual Reality</option>
	<option class="level-0" value="19116">Winter</option>
	<option class="level-0" value="55084">Zeldzame Ziekten</option>
	<option class="level-0" value="13714">Zon Special</option>
	<option class="level-0" value="54298">Zorg &amp; Efficiency</option>
	<option class="level-0" value="18006">Zorg &amp; ICT</option>
	<option class="level-0" value="52870">Zorg &amp; Kwaliteit</option>
	<option class="level-0" value="52873">Zorg &amp; Onderwijs</option>
	<option class="level-0" value="9">Zorg &amp; recht</option>
	<option class="level-0" value="1742">Zorg &amp; Veiligheid</option>
	<option class="level-0" value="6">Zorg &amp; Werk</option>
	<option class="level-0" value="820">Zorginnovatie</option>
	<option class="level-0" value="53818">Zorgmarketing</option>
	<option class="level-0" value="23">Zorgverzekering</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside><aside class="td_block_template_1 widget widget_archive"><h4 class="block-title"><span>Archief</span></h4>		<label class="screen-reader-text" for="archives-dropdown-2">Archief</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Maand selecteren</option>
				<option value='https://www.medicalfacts.nl/2019/12/'> december 2019 </option>
	<option value='https://www.medicalfacts.nl/2019/11/'> november 2019 </option>
	<option value='https://www.medicalfacts.nl/2019/10/'> oktober 2019 </option>
	<option value='https://www.medicalfacts.nl/2019/09/'> september 2019 </option>
	<option value='https://www.medicalfacts.nl/2019/08/'> augustus 2019 </option>
	<option value='https://www.medicalfacts.nl/2019/07/'> juli 2019 </option>
	<option value='https://www.medicalfacts.nl/2019/06/'> juni 2019 </option>
	<option value='https://www.medicalfacts.nl/2019/05/'> mei 2019 </option>
	<option value='https://www.medicalfacts.nl/2019/04/'> april 2019 </option>
	<option value='https://www.medicalfacts.nl/2019/03/'> maart 2019 </option>
	<option value='https://www.medicalfacts.nl/2019/02/'> februari 2019 </option>
	<option value='https://www.medicalfacts.nl/2019/01/'> januari 2019 </option>
	<option value='https://www.medicalfacts.nl/2018/12/'> december 2018 </option>
	<option value='https://www.medicalfacts.nl/2018/11/'> november 2018 </option>
	<option value='https://www.medicalfacts.nl/2018/10/'> oktober 2018 </option>
	<option value='https://www.medicalfacts.nl/2018/09/'> september 2018 </option>
	<option value='https://www.medicalfacts.nl/2018/08/'> augustus 2018 </option>
	<option value='https://www.medicalfacts.nl/2018/07/'> juli 2018 </option>
	<option value='https://www.medicalfacts.nl/2018/06/'> juni 2018 </option>
	<option value='https://www.medicalfacts.nl/2018/05/'> mei 2018 </option>
	<option value='https://www.medicalfacts.nl/2018/04/'> april 2018 </option>
	<option value='https://www.medicalfacts.nl/2018/03/'> maart 2018 </option>
	<option value='https://www.medicalfacts.nl/2018/02/'> februari 2018 </option>
	<option value='https://www.medicalfacts.nl/2018/01/'> januari 2018 </option>
	<option value='https://www.medicalfacts.nl/2017/12/'> december 2017 </option>
	<option value='https://www.medicalfacts.nl/2017/11/'> november 2017 </option>
	<option value='https://www.medicalfacts.nl/2017/10/'> oktober 2017 </option>
	<option value='https://www.medicalfacts.nl/2017/09/'> september 2017 </option>
	<option value='https://www.medicalfacts.nl/2017/08/'> augustus 2017 </option>
	<option value='https://www.medicalfacts.nl/2017/07/'> juli 2017 </option>
	<option value='https://www.medicalfacts.nl/2017/06/'> juni 2017 </option>
	<option value='https://www.medicalfacts.nl/2017/05/'> mei 2017 </option>
	<option value='https://www.medicalfacts.nl/2017/04/'> april 2017 </option>
	<option value='https://www.medicalfacts.nl/2017/03/'> maart 2017 </option>
	<option value='https://www.medicalfacts.nl/2017/02/'> februari 2017 </option>
	<option value='https://www.medicalfacts.nl/2017/01/'> januari 2017 </option>
	<option value='https://www.medicalfacts.nl/2016/12/'> december 2016 </option>
	<option value='https://www.medicalfacts.nl/2016/11/'> november 2016 </option>
	<option value='https://www.medicalfacts.nl/2016/10/'> oktober 2016 </option>
	<option value='https://www.medicalfacts.nl/2016/09/'> september 2016 </option>
	<option value='https://www.medicalfacts.nl/2016/08/'> augustus 2016 </option>
	<option value='https://www.medicalfacts.nl/2016/07/'> juli 2016 </option>
	<option value='https://www.medicalfacts.nl/2016/06/'> juni 2016 </option>
	<option value='https://www.medicalfacts.nl/2016/05/'> mei 2016 </option>
	<option value='https://www.medicalfacts.nl/2016/04/'> april 2016 </option>
	<option value='https://www.medicalfacts.nl/2016/03/'> maart 2016 </option>
	<option value='https://www.medicalfacts.nl/2016/02/'> februari 2016 </option>
	<option value='https://www.medicalfacts.nl/2016/01/'> januari 2016 </option>
	<option value='https://www.medicalfacts.nl/2015/12/'> december 2015 </option>
	<option value='https://www.medicalfacts.nl/2015/11/'> november 2015 </option>
	<option value='https://www.medicalfacts.nl/2015/10/'> oktober 2015 </option>
	<option value='https://www.medicalfacts.nl/2015/09/'> september 2015 </option>
	<option value='https://www.medicalfacts.nl/2015/08/'> augustus 2015 </option>
	<option value='https://www.medicalfacts.nl/2015/07/'> juli 2015 </option>
	<option value='https://www.medicalfacts.nl/2015/06/'> juni 2015 </option>
	<option value='https://www.medicalfacts.nl/2015/05/'> mei 2015 </option>
	<option value='https://www.medicalfacts.nl/2015/04/'> april 2015 </option>
	<option value='https://www.medicalfacts.nl/2015/03/'> maart 2015 </option>
	<option value='https://www.medicalfacts.nl/2015/02/'> februari 2015 </option>
	<option value='https://www.medicalfacts.nl/2015/01/'> januari 2015 </option>
	<option value='https://www.medicalfacts.nl/2014/12/'> december 2014 </option>
	<option value='https://www.medicalfacts.nl/2014/11/'> november 2014 </option>
	<option value='https://www.medicalfacts.nl/2014/10/'> oktober 2014 </option>
	<option value='https://www.medicalfacts.nl/2014/09/'> september 2014 </option>
	<option value='https://www.medicalfacts.nl/2014/08/'> augustus 2014 </option>
	<option value='https://www.medicalfacts.nl/2014/07/'> juli 2014 </option>
	<option value='https://www.medicalfacts.nl/2014/06/'> juni 2014 </option>
	<option value='https://www.medicalfacts.nl/2014/05/'> mei 2014 </option>
	<option value='https://www.medicalfacts.nl/2014/04/'> april 2014 </option>
	<option value='https://www.medicalfacts.nl/2014/03/'> maart 2014 </option>
	<option value='https://www.medicalfacts.nl/2014/02/'> februari 2014 </option>
	<option value='https://www.medicalfacts.nl/2014/01/'> januari 2014 </option>
	<option value='https://www.medicalfacts.nl/2013/12/'> december 2013 </option>
	<option value='https://www.medicalfacts.nl/2013/11/'> november 2013 </option>
	<option value='https://www.medicalfacts.nl/2013/10/'> oktober 2013 </option>
	<option value='https://www.medicalfacts.nl/2013/09/'> september 2013 </option>
	<option value='https://www.medicalfacts.nl/2013/08/'> augustus 2013 </option>
	<option value='https://www.medicalfacts.nl/2013/07/'> juli 2013 </option>
	<option value='https://www.medicalfacts.nl/2013/06/'> juni 2013 </option>
	<option value='https://www.medicalfacts.nl/2013/05/'> mei 2013 </option>
	<option value='https://www.medicalfacts.nl/2013/04/'> april 2013 </option>
	<option value='https://www.medicalfacts.nl/2013/03/'> maart 2013 </option>
	<option value='https://www.medicalfacts.nl/2013/02/'> februari 2013 </option>
	<option value='https://www.medicalfacts.nl/2013/01/'> januari 2013 </option>
	<option value='https://www.medicalfacts.nl/2012/12/'> december 2012 </option>
	<option value='https://www.medicalfacts.nl/2012/11/'> november 2012 </option>
	<option value='https://www.medicalfacts.nl/2012/10/'> oktober 2012 </option>
	<option value='https://www.medicalfacts.nl/2012/09/'> september 2012 </option>
	<option value='https://www.medicalfacts.nl/2012/08/'> augustus 2012 </option>
	<option value='https://www.medicalfacts.nl/2012/07/'> juli 2012 </option>
	<option value='https://www.medicalfacts.nl/2012/06/'> juni 2012 </option>
	<option value='https://www.medicalfacts.nl/2012/05/'> mei 2012 </option>
	<option value='https://www.medicalfacts.nl/2012/04/'> april 2012 </option>
	<option value='https://www.medicalfacts.nl/2012/03/'> maart 2012 </option>
	<option value='https://www.medicalfacts.nl/2012/02/'> februari 2012 </option>
	<option value='https://www.medicalfacts.nl/2012/01/'> januari 2012 </option>
	<option value='https://www.medicalfacts.nl/2011/12/'> december 2011 </option>
	<option value='https://www.medicalfacts.nl/2011/11/'> november 2011 </option>
	<option value='https://www.medicalfacts.nl/2011/10/'> oktober 2011 </option>
	<option value='https://www.medicalfacts.nl/2011/09/'> september 2011 </option>
	<option value='https://www.medicalfacts.nl/2011/08/'> augustus 2011 </option>
	<option value='https://www.medicalfacts.nl/2011/07/'> juli 2011 </option>
	<option value='https://www.medicalfacts.nl/2011/06/'> juni 2011 </option>
	<option value='https://www.medicalfacts.nl/2011/05/'> mei 2011 </option>
	<option value='https://www.medicalfacts.nl/2011/04/'> april 2011 </option>
	<option value='https://www.medicalfacts.nl/2011/03/'> maart 2011 </option>
	<option value='https://www.medicalfacts.nl/2011/02/'> februari 2011 </option>
	<option value='https://www.medicalfacts.nl/2011/01/'> januari 2011 </option>
	<option value='https://www.medicalfacts.nl/2010/12/'> december 2010 </option>
	<option value='https://www.medicalfacts.nl/2010/11/'> november 2010 </option>
	<option value='https://www.medicalfacts.nl/2010/10/'> oktober 2010 </option>
	<option value='https://www.medicalfacts.nl/2010/09/'> september 2010 </option>
	<option value='https://www.medicalfacts.nl/2010/08/'> augustus 2010 </option>
	<option value='https://www.medicalfacts.nl/2010/07/'> juli 2010 </option>
	<option value='https://www.medicalfacts.nl/2010/06/'> juni 2010 </option>
	<option value='https://www.medicalfacts.nl/2010/05/'> mei 2010 </option>
	<option value='https://www.medicalfacts.nl/2010/04/'> april 2010 </option>
	<option value='https://www.medicalfacts.nl/2010/03/'> maart 2010 </option>
	<option value='https://www.medicalfacts.nl/2010/02/'> februari 2010 </option>
	<option value='https://www.medicalfacts.nl/2010/01/'> januari 2010 </option>
	<option value='https://www.medicalfacts.nl/2009/12/'> december 2009 </option>
	<option value='https://www.medicalfacts.nl/2009/11/'> november 2009 </option>
	<option value='https://www.medicalfacts.nl/2009/10/'> oktober 2009 </option>
	<option value='https://www.medicalfacts.nl/2009/09/'> september 2009 </option>
	<option value='https://www.medicalfacts.nl/2009/08/'> augustus 2009 </option>
	<option value='https://www.medicalfacts.nl/2009/07/'> juli 2009 </option>
	<option value='https://www.medicalfacts.nl/2009/06/'> juni 2009 </option>
	<option value='https://www.medicalfacts.nl/2009/05/'> mei 2009 </option>
	<option value='https://www.medicalfacts.nl/2009/04/'> april 2009 </option>
	<option value='https://www.medicalfacts.nl/2009/03/'> maart 2009 </option>
	<option value='https://www.medicalfacts.nl/2009/02/'> februari 2009 </option>
	<option value='https://www.medicalfacts.nl/2009/01/'> januari 2009 </option>
	<option value='https://www.medicalfacts.nl/2008/12/'> december 2008 </option>
	<option value='https://www.medicalfacts.nl/2008/11/'> november 2008 </option>
	<option value='https://www.medicalfacts.nl/2008/10/'> oktober 2008 </option>
	<option value='https://www.medicalfacts.nl/2008/09/'> september 2008 </option>
	<option value='https://www.medicalfacts.nl/2008/08/'> augustus 2008 </option>
	<option value='https://www.medicalfacts.nl/2008/07/'> juli 2008 </option>
	<option value='https://www.medicalfacts.nl/2008/06/'> juni 2008 </option>
	<option value='https://www.medicalfacts.nl/2008/05/'> mei 2008 </option>
	<option value='https://www.medicalfacts.nl/2008/04/'> april 2008 </option>
	<option value='https://www.medicalfacts.nl/2008/03/'> maart 2008 </option>
	<option value='https://www.medicalfacts.nl/2008/02/'> februari 2008 </option>
	<option value='https://www.medicalfacts.nl/2008/01/'> januari 2008 </option>
	<option value='https://www.medicalfacts.nl/2007/12/'> december 2007 </option>
	<option value='https://www.medicalfacts.nl/2007/11/'> november 2007 </option>
	<option value='https://www.medicalfacts.nl/2007/10/'> oktober 2007 </option>
	<option value='https://www.medicalfacts.nl/2007/09/'> september 2007 </option>
	<option value='https://www.medicalfacts.nl/2007/08/'> augustus 2007 </option>
	<option value='https://www.medicalfacts.nl/2007/07/'> juli 2007 </option>
	<option value='https://www.medicalfacts.nl/2007/06/'> juni 2007 </option>
	<option value='https://www.medicalfacts.nl/2007/05/'> mei 2007 </option>
	<option value='https://www.medicalfacts.nl/2007/04/'> april 2007 </option>
	<option value='https://www.medicalfacts.nl/2007/03/'> maart 2007 </option>
	<option value='https://www.medicalfacts.nl/2007/02/'> februari 2007 </option>
	<option value='https://www.medicalfacts.nl/2007/01/'> januari 2007 </option>
	<option value='https://www.medicalfacts.nl/2006/12/'> december 2006 </option>
	<option value='https://www.medicalfacts.nl/2006/11/'> november 2006 </option>
	<option value='https://www.medicalfacts.nl/2006/10/'> oktober 2006 </option>
	<option value='https://www.medicalfacts.nl/2006/09/'> september 2006 </option>
	<option value='https://www.medicalfacts.nl/2006/08/'> augustus 2006 </option>
	<option value='https://www.medicalfacts.nl/2006/07/'> juli 2006 </option>
	<option value='https://www.medicalfacts.nl/2006/06/'> juni 2006 </option>
	<option value='https://www.medicalfacts.nl/2006/05/'> mei 2006 </option>
	<option value='https://www.medicalfacts.nl/2006/04/'> april 2006 </option>
	<option value='https://www.medicalfacts.nl/2006/03/'> maart 2006 </option>
	<option value='https://www.medicalfacts.nl/2006/02/'> februari 2006 </option>
	<option value='https://www.medicalfacts.nl/2006/01/'> januari 2006 </option>
	<option value='https://www.medicalfacts.nl/2005/12/'> december 2005 </option>
	<option value='https://www.medicalfacts.nl/2005/11/'> november 2005 </option>
	<option value='https://www.medicalfacts.nl/2005/10/'> oktober 2005 </option>
	<option value='https://www.medicalfacts.nl/2005/09/'> september 2005 </option>
	<option value='https://www.medicalfacts.nl/2005/08/'> augustus 2005 </option>
	<option value='https://www.medicalfacts.nl/2005/07/'> juli 2005 </option>
	<option value='https://www.medicalfacts.nl/2005/06/'> juni 2005 </option>
	<option value='https://www.medicalfacts.nl/2005/05/'> mei 2005 </option>
	<option value='https://www.medicalfacts.nl/2005/04/'> april 2005 </option>
	<option value='https://www.medicalfacts.nl/2005/03/'> maart 2005 </option>
	<option value='https://www.medicalfacts.nl/2005/02/'> februari 2005 </option>
	<option value='https://www.medicalfacts.nl/2005/01/'> januari 2005 </option>
	<option value='https://www.medicalfacts.nl/2004/12/'> december 2004 </option>
	<option value='https://www.medicalfacts.nl/2004/11/'> november 2004 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div align="center">
<div class="semilo-ad" data-semilo-id="sAd5"></div>
</div></div></aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-meer-informatie-over-medicalfacts-container"><ul id="menu-meer-informatie-over-medicalfacts-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-179939"><a href="https://www.medicalfacts.nl/over-ons-stichting-medicalfacts-janine-budding/persbericht/">Persbericht</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-188842"><a href="https://www.medicalfacts.nl/uw-content-op-medicalfacts/">Uw content op MedicalFacts</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-156141"><a href="https://www.medicalfacts.nl/over-ons-stichting-medicalfacts-janine-budding/">Over MedicalFacts</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-254928"><a href="https://www.medicalfacts.nl/privacyverklaring-gdpr/">Privacyverklaring GDPR</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-246497"><a href="https://www.medicalfacts.nl/over-ons-stichting-medicalfacts-janine-budding/cookie-policy/">Cookie Policy</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-231764"><a href="https://www.medicalfacts.nl/doctors-only/">Doctors Only</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-179943"><a href="https://www.medicalfacts.nl/over-ons-stichting-medicalfacts-janine-budding/contact/over-stichting-medicalfacts-janine-budding/">Stichting MedicalFacts</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-179941"><a href="https://www.medicalfacts.nl/over-ons-stichting-medicalfacts-janine-budding/disclaimer/">Disclaimer</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-179942"><a href="https://www.medicalfacts.nl/over-ons-stichting-medicalfacts-janine-budding/disclaimer/copyright/">Copyright</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-156146"><a href="https://www.medicalfacts.nl/over-ons-stichting-medicalfacts-janine-budding/contact/">Contact</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-179936"><a href="https://www.medicalfacts.nl/cookies/">Cookies</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-179940"><a href="https://www.medicalfacts.nl/sponsor-oproep/">Gesponsorde berichten</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; MedicalFacts 2019 - 2020
                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


<div class="gdpr gdpr-overlay"></div>
<div class="gdpr gdpr-general-confirmation">
	<div class="gdpr-wrapper">
		<header>
			<div class="gdpr-box-title">
				<h3></h3>
				<span class="gdpr-close"></span>
			</div>
		</header>
		<div class="gdpr-content">
			<p></p>
		</div>
		<footer>
			<button class="gdpr-ok">OK</button>
		</footer>
	</div>
</div>
<div class="semilo-ad" data-semilo-id="sAd6"></div>
<script src="https://cdn.semilo.com/v2/min/medicalfacts.nl.js"></script>                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MEER VERHALEN</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.medicalfacts.nl/2017/04/18/zorg-ouderen-verzilveren-kansen-werk-en-kwaliteit/" rel="bookmark" class="td-image-wrap" title="Zorg voor ouderen: verzilveren van kansen voor werk en kwaliteit"><img width="100" height="70" class="entry-thumb" src="https://www.medicalfacts.nl/wp-content/uploads/2017/04/ageing-ouder-senior-e1469434997350-100x70.jpg"  srcset="https://www.medicalfacts.nl/wp-content/uploads/2017/04/ageing-ouder-senior-e1469434997350-100x70.jpg 100w, https://www.medicalfacts.nl/wp-content/uploads/2017/04/ageing-ouder-senior-e1469434997350-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Zorg voor ouderen: verzilveren van kansen voor werk en kwaliteit" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.medicalfacts.nl/2017/04/18/zorg-ouderen-verzilveren-kansen-werk-en-kwaliteit/" rel="bookmark" title="Zorg voor ouderen: verzilveren van kansen voor werk en kwaliteit">Zorg voor ouderen: verzilveren van kansen voor werk en kwaliteit</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-18T00:50:42+00:00" >18 april 2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.medicalfacts.nl/2017/06/06/invloed-dieet-op-veroudering-beter-onderzoeken/" rel="bookmark" class="td-image-wrap" title="Invloed dieet op veroudering beter te onderzoeken"><img width="100" height="70" class="entry-thumb" src="https://www.medicalfacts.nl/wp-content/uploads/2017/06/maxresdefault-3-100x70.jpg"  srcset="https://www.medicalfacts.nl/wp-content/uploads/2017/06/maxresdefault-3-100x70.jpg 100w, https://www.medicalfacts.nl/wp-content/uploads/2017/06/maxresdefault-3-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Invloed dieet op veroudering beter te onderzoeken" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.medicalfacts.nl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.medicalfacts.nl/2017/06/06/invloed-dieet-op-veroudering-beter-onderzoeken/" rel="bookmark" title="Invloed dieet op veroudering beter te onderzoeken">Invloed dieet op veroudering beter te onderzoeken</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-06T00:10:43+00:00" >6 juni 2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.medicalfacts.nl/2015/09/08/team-home-instead-thuisservice-op-de-tandem-24-uur-non-stop-fietsen-met-2bike4alzheimer/" rel="bookmark" class="td-image-wrap" title="Team Home Instead Thuisservice: op de tandem 24 uur non-stop fietsen met 2bike4alzheimer"><img width="100" height="70" class="entry-thumb" src="https://www.medicalfacts.nl/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_100x70.png"  alt="" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.medicalfacts.nl/2015/09/08/team-home-instead-thuisservice-op-de-tandem-24-uur-non-stop-fietsen-met-2bike4alzheimer/" rel="bookmark" title="Team Home Instead Thuisservice: op de tandem 24 uur non-stop fietsen met 2bike4alzheimer">Team Home Instead Thuisservice: op de tandem 24 uur non-stop fietsen...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-09-08T09:12:52+00:00" >8 september 2015</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.7.4 (rara)
        Deploy mode: deploy
        
        uid: 5e0b511de2763
    -->

    <script type='text/javascript' src='https://www.medicalfacts.nl/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.medicalfacts.nl/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=388b2d8ea1192f4a22a4fef9c5911ef0'></script>
<script type='text/javascript' src='https://www.medicalfacts.nl/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.7.4'></script>
<script type='text/javascript' src='https://www.medicalfacts.nl/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.medicalfacts.nl/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.1.2.5'></script>
<script type='text/javascript' src='https://www.medicalfacts.nl/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=388b2d8ea1192f4a22a4fef9c5911ef0'></script>
<script type='text/javascript' src='https://www.medicalfacts.nl/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<div class="medic-530e71ad5ef687e866b91482b96ece11" id="medic-530e71ad5ef687e866b91482b96ece11"></div><div class="medic-4cd84a5275c969930c97d8893f2dc5b2" id="medic-4cd84a5275c969930c97d8893f2dc5b2"></div><script>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</script>
<!-- JS generated by theme -->

<script>
    
</script>

<script>
ai_insert=function(a,e,h){var f=-1!=e.indexOf(":eq")?jQuery(e):document.querySelectorAll(e);Array.prototype.forEach.call(f,function(b,f){selector_string=b.hasAttribute("id")?"#"+b.getAttribute("id"):b.hasAttribute("class")?"."+b.getAttribute("class").replace(RegExp(" ","g"),"."):"";var d=document.createElement("div");d.innerHTML=h;var c=d.getElementsByClassName("ai-selector-counter")[0];null!=c&&(c.innerText=f+1);c=d.getElementsByClassName("ai-debug-name ai-main")[0];if(null!=c){var g="";"before"==
a?g=ai_front.insertion_before:"after"==a?g=ai_front.insertion_after:"prepend"==a?g=ai_front.insertion_prepend:"append"==a?g=ai_front.insertion_append:"replace-content"==a?g=ai_front.insertion_replace_content:"replace-element"==a&&(g=ai_front.insertion_replace_element);-1==selector_string.indexOf(".ai-viewports")&&(c.innerText=g+" "+e+" ("+b.tagName.toLowerCase()+selector_string+")")}c=document.createRange().createContextualFragment(d.innerHTML);"before"==a?b.parentNode.insertBefore(c,b):"after"==
a?b.parentNode.insertBefore(c,b.nextSibling):"prepend"==a?b.insertBefore(c,b.firstChild):"append"==a?b.insertBefore(c,null):"replace-content"==a?b.innerHTML=d.innerHTML:"replace-element"==a&&(b.parentNode.insertBefore(c,b),b.parentNode.removeChild(b))})};
ai_insert_code=function(a){function e(a,b){return null==a?!1:a.classList?a.classList.contains(b):-1<(" "+a.className+" ").indexOf(" "+b+" ")}function h(a,b){null!=a&&(a.classList?a.classList.add(b):a.className+=" "+b)}function f(a,b){null!=a&&(a.classList?a.classList.remove(b):a.className=a.className.replace(new RegExp("(^|\\b)"+b.split(" ").join("|")+"(\\b|$)","gi")," "))}if("undefined"!=typeof a){var b=e(a,"no-visibility-check")?!0:!!(a.offsetWidth||a.offsetHeight||a.getClientRects().length);a.getAttribute("data-block");
if(b){b=a.getAttribute("data-code");var k=a.getAttribute("data-insertion"),d=a.getAttribute("data-selector");null!=b&&(null!=k&&null!=d?document.querySelectorAll(d).length&&(ai_insert(k,d,b64d(b)),f(a,"ai-viewports")):(b=document.createRange().createContextualFragment(b64d(b)),a.parentNode.insertBefore(b,a.nextSibling),f(a,"ai-viewports")));a=a.getElementsByClassName("ai-check-block");"undefined"!=typeof a[0]&&a[0].parentNode.removeChild(a[0])}else b=a.previousElementSibling,e(b,"ai-debug-bar")&&
e(b,"ai-debug-script")&&(f(b,"ai-debug-script"),h(b,"ai-debug-viewport-invisible")),f(a,"ai-viewports")}};function b64e(a){return btoa(encodeURIComponent(a).replace(/%([0-9A-F]{2})/g,function(a,h){return String.fromCharCode("0x"+h)}))}function b64d(a){return decodeURIComponent(atob(a).split("").map(function(a){return"%"+("00"+a.charCodeAt(0).toString(16)).slice(-2)}).join(""))};
var ai_run_557698650924 = function(){
  ai_insert ('after', 'div.tdc-header-wrap', b64d ('PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTEnIHN0eWxlPSdtYXJnaW46IDhweCBhdXRvOyB0ZXh0LWFsaWduOiBjZW50ZXI7IGRpc3BsYXk6IGJsb2NrOyBjbGVhcjogYm90aDsnPgo8ZGl2IGFsaWduPSJjZW50ZXIiOyBzdHlsZT0ibWF4LWhlaWdodDoyNjBweDtvdmVyZmxvdzpoaWRkZW47bWFyZ2luLXRvcDoyMHB4O21hcmdpbi1ib3R0b206MjBweDsiPgo8ZGl2IGNsYXNzPSJzZW1pbG8tYWQiIGRhdGEtc2VtaWxvLWlkPSJzQWQxIj48L2Rpdj4KPC9kaXY+CTwvZGl2Pgo='));
};
if (document.readyState === 'complete' || (document.readyState !== 'loading' && !document.documentElement.doScroll)) ai_run_557698650924 (); else document.addEventListener ('DOMContentLoaded', ai_run_557698650924);
</script>

</body>
</html>