<!DOCTYPE html><html lang="nl"><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1"><title>NFU: toename coronabesmettingen zet inhaalzorg verder onder druk - MedicalFacts.nl</title><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.medicalfacts.nl/xmlrpc.php" /><style>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</style> <script>function loadAsync(e,t){var a,n=!1;a=document.createElement("script"),a.type="text/javascript",a.src=e,a.onreadystatechange=function(){n||this.readyState&&"complete"!=this.readyState||(n=!0,"function"==typeof t&&t())},a.onload=a.onreadystatechange,document.getElementsByTagName("head")[0].appendChild(a)}</script> <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><title>NFU: toename coronabesmettingen zet inhaalzorg verder onder druk - MedicalFacts.nl</title><link rel="canonical" href="https://www.medicalfacts.nl/2021/10/29/nfu-toename-coronabesmettingen-zet-inhaalzorg-verder-onder-druk/" /><meta property="og:locale" content="nl_NL" /><meta property="og:type" content="article" /><meta property="og:title" content="NFU: toename coronabesmettingen zet inhaalzorg verder onder druk - MedicalFacts.nl" /><meta property="og:description" content="De toename van het aantal coronabesmettingen zet de umc’s, het personeel en de inhaalzorg verder onder druk. Dit schrijft de NFU vandaag in een brief [PDF] aan de Tweede Kamer. Volgens de Nederlandse Federatie van Universitair Medische Centra (NFU) moet de overheid maatregelen nemen om de toestroom van het aantal coronapatienten in de umc’s te [&hellip;]" /><meta property="og:url" content="https://www.medicalfacts.nl/2021/10/29/nfu-toename-coronabesmettingen-zet-inhaalzorg-verder-onder-druk/" /><meta property="og:site_name" content="MedicalFacts.nl" /><meta property="article:author" content="https://www.facebook.com/janine.budding" /><meta property="article:published_time" content="2021-10-29T06:45:00+00:00" /><meta property="article:modified_time" content="2021-10-28T21:47:21+00:00" /><meta property="og:image" content="https://etn9kn9n7ug.exactdn.com/wp-content/uploads/2017/05/aanmeld-brief-ischrijf1-e1451573357386.jpg?strip=all&#038;lossy=1&#038;ssl=1" /><meta property="og:image:width" content="501" /><meta property="og:image:height" content="308" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@https://twitter.com/medicalfacts" /><meta name="twitter:label1" content="Geschreven door" /><meta name="twitter:data1" content="Redactie Medicalfacts/ Janine Budding" /><meta name="twitter:label2" content="Geschatte leestijd" /><meta name="twitter:data2" content="2 minuten" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.medicalfacts.nl/#website","url":"https://www.medicalfacts.nl/","name":"MedicalFacts.nl","description":"Medisch nieuws","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.medicalfacts.nl/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"nl"},{"@type":"ImageObject","@id":"https://www.medicalfacts.nl/2021/10/29/nfu-toename-coronabesmettingen-zet-inhaalzorg-verder-onder-druk/#primaryimage","inLanguage":"nl","url":"https://etn9kn9n7ug.exactdn.com/wp-content/uploads/2017/05/aanmeld-brief-ischrijf1-e1451573357386.jpg?strip=all&lossy=1&ssl=1","contentUrl":"https://etn9kn9n7ug.exactdn.com/wp-content/uploads/2017/05/aanmeld-brief-ischrijf1-e1451573357386.jpg?strip=all&lossy=1&ssl=1","width":501,"height":308,"caption":"sign here please"},{"@type":"WebPage","@id":"https://www.medicalfacts.nl/2021/10/29/nfu-toename-coronabesmettingen-zet-inhaalzorg-verder-onder-druk/#webpage","url":"https://www.medicalfacts.nl/2021/10/29/nfu-toename-coronabesmettingen-zet-inhaalzorg-verder-onder-druk/","name":"NFU: toename coronabesmettingen zet inhaalzorg verder onder druk - MedicalFacts.nl","isPartOf":{"@id":"https://www.medicalfacts.nl/#website"},"primaryImageOfPage":{"@id":"https://www.medicalfacts.nl/2021/10/29/nfu-toename-coronabesmettingen-zet-inhaalzorg-verder-onder-druk/#primaryimage"},"datePublished":"2021-10-29T06:45:00+00:00","dateModified":"2021-10-28T21:47:21+00:00","author":{"@id":"https://www.medicalfacts.nl/#/schema/person/a8a3893b08839cc0197195218592f9ed"},"breadcrumb":{"@id":"https://www.medicalfacts.nl/2021/10/29/nfu-toename-coronabesmettingen-zet-inhaalzorg-verder-onder-druk/#breadcrumb"},"inLanguage":"nl","potentialAction":[{"@type":"ReadAction","target":["https://www.medicalfacts.nl/2021/10/29/nfu-toename-coronabesmettingen-zet-inhaalzorg-verder-onder-druk/"]}]},{"@type":"BreadcrumbList","@id":"https://www.medicalfacts.nl/2021/10/29/nfu-toename-coronabesmettingen-zet-inhaalzorg-verder-onder-druk/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.medicalfacts.nl/"},{"@type":"ListItem","position":2,"name":"NFU: toename coronabesmettingen zet inhaalzorg verder onder druk"}]},{"@type":"Person","@id":"https://www.medicalfacts.nl/#/schema/person/a8a3893b08839cc0197195218592f9ed","name":"Redactie Medicalfacts/ Janine Budding","image":{"@type":"ImageObject","@id":"https://www.medicalfacts.nl/#personlogo","inLanguage":"nl","url":"https://secure.gravatar.com/avatar/66c61e1e83b87e15fe5d834d71d1e70b?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/66c61e1e83b87e15fe5d834d71d1e70b?s=96&d=mm&r=g","caption":"Redactie Medicalfacts/ Janine Budding"},"description":"Ik heb mij gespecialiseerd in interactief nieuws voor zorgverleners, zodat zorgverleners elke dag weer op de hoogte zijn van het nieuws wat voor hen relevant kan zijn. Zowel lekennieuws als nieuws specifiek voor zorgverleners en voorschrijvers. Social Media, Womens Health, Patient advocacy, patient empowerment, personalized medicine & Zorg 2.0 en het sociaal domein zijn voor mij speerpunten om extra aandacht aan te besteden. Ik studeerde fysiotherapie en Health Care bedrijfskunde. Daarnaast ben ik geregistreerd Onafhankelijk cli\u00ebntondersteuner en mantelzorgmakelaar. Ik heb veel ervaring in diverse functies in de zorg, het sociaal domein en medische-, farmaceutische industrie, nationaal en internationaal. En heb brede medische kennis van de meeste specialismen in de zorg. En van de zorgwetten waaruit de zorg wordt geregeld en gefinancierd. Ik ga jaarlijks naar de meeste toonaangevende medisch congressen in Europa en Amerika om mijn kennis up-to-date te houden en bij te blijven op de laatste ontwikkelingen en innovaties. Momenteel studeer ik toegepaste psychologie. De berichten van mij op deze weblog vormen geen afspiegeling van strategie, beleid of richting van een werkgever noch zijn het werkzaamheden van of voor een opdrachtgever of werkgever.","sameAs":["https://www.medicalfacts.nl","https://www.facebook.com/janine.budding","http://www.linkedin.com/in/medicalfacts","https://twitter.com/https://twitter.com/medicalfacts","https://www.youtube.com/user/medicalfactsnl"],"url":"https://www.medicalfacts.nl/author/janine/"}]}</script> <link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//etn9kn9n7ug.exactdn.com' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link rel='preconnect' href='//etn9kn9n7ug.exactdn.com' /><link rel="alternate" type="application/rss+xml" title="MedicalFacts.nl &raquo; NFU: toename coronabesmettingen zet inhaalzorg verder onder druk Reactiesfeed" href="https://www.medicalfacts.nl/2021/10/29/nfu-toename-coronabesmettingen-zet-inhaalzorg-verder-onder-druk/feed/" /> <script>if(!navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|x11.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i)){var wpo_min68ae1f7d=document.createElement("link");wpo_min68ae1f7d.rel="stylesheet",wpo_min68ae1f7d.type="text/css",wpo_min68ae1f7d.media="async",wpo_min68ae1f7d.href="https://etn9kn9n7ug.exactdn.com/wp-includes/css/dist/block-library/style.min.css?m=630",wpo_min68ae1f7d.onload=function(){wpo_min68ae1f7d.media="all"},document.getElementsByTagName("head")[0].appendChild(wpo_min68ae1f7d)}</script> <script>if(!navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|x11.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i)){var wpo_min5a2126ad=document.createElement("link");wpo_min5a2126ad.rel="stylesheet",wpo_min5a2126ad.type="text/css",wpo_min5a2126ad.media="async",wpo_min5a2126ad.href="https://etn9kn9n7ug.exactdn.com/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?m=1632758573",wpo_min5a2126ad.onload=function(){wpo_min5a2126ad.media="all"},document.getElementsByTagName("head")[0].appendChild(wpo_min5a2126ad)}</script> <link rel='stylesheet' id='style-name-css' href='https://etn9kn9n7ug.exactdn.com/wp-content/themes/medicalfacts/style.css?m=1632758714' type='text/css' media='all' /> <script>if(!navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|x11.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i)){var wpo_min06aa22e3=document.createElement("link");wpo_min06aa22e3.rel="stylesheet",wpo_min06aa22e3.type="text/css",wpo_min06aa22e3.media="async",wpo_min06aa22e3.href="https://etn9kn9n7ug.exactdn.com/wp-content/themes/medicalfacts/assets/css/all.min.css?m=1632758714",wpo_min06aa22e3.onload=function(){wpo_min06aa22e3.media="all"},document.getElementsByTagName("head")[0].appendChild(wpo_min06aa22e3)}</script> <script>if(!navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|x11.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i)){var wpo_minf5d62588=document.createElement("link");wpo_minf5d62588.rel="stylesheet",wpo_minf5d62588.type="text/css",wpo_minf5d62588.media="async",wpo_minf5d62588.href="https://etn9kn9n7ug.exactdn.com/wp-content/themes/medicalfacts/assets/css/bootstrap.min.css?m=1632758714",wpo_minf5d62588.onload=function(){wpo_minf5d62588.media="all"},document.getElementsByTagName("head")[0].appendChild(wpo_minf5d62588)}</script> <script>if(!navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|x11.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i)){var wpo_min9b5e21dd=document.createElement("link");wpo_min9b5e21dd.rel="stylesheet",wpo_min9b5e21dd.type="text/css",wpo_min9b5e21dd.media="async",wpo_min9b5e21dd.href="https://etn9kn9n7ug.exactdn.com/wp-content/themes/medicalfacts/assets/css/main.css?m=1632758714",wpo_min9b5e21dd.onload=function(){wpo_min9b5e21dd.media="all"},document.getElementsByTagName("head")[0].appendChild(wpo_min9b5e21dd)}</script> <link rel='stylesheet' id='owl-carousel-css' href='https://etn9kn9n7ug.exactdn.com/wp-content/themes/medicalfacts/assets/css/owl.carousel.min.css?m=1632758714' type='text/css' media='all' /><link rel='stylesheet' id='cmplz-cookie-css' href='https://etn9kn9n7ug.exactdn.com/wp-content/plugins/complianz-gdpr/assets/css/cookieconsent.min.css?m=1633514456' type='text/css' media='all' /> <script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.medicalfacts.nl\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/www.medicalfacts.nl\/wp-json\/wordpress-popular-posts","ID":288065,"token":"87b47b5a8b","lang":0,"debug":0}
</script> <script type='text/javascript' src='https://etn9kn9n7ug.exactdn.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js' id='wpp-js-js'></script> <script type='text/javascript' src='https://etn9kn9n7ug.exactdn.com/wp-content/cache/wpo-minify/1635196045/assets/wpo-minify-header-84e60a2d.min.js?m=630' id='wpo_min-header-1-js'></script> <link rel="https://api.w.org/" href="https://www.medicalfacts.nl/wp-json/" /><link rel="alternate" type="application/json" href="https://www.medicalfacts.nl/wp-json/wp/v2/posts/288065" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.medicalfacts.nl/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://etn9kn9n7ug.exactdn.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.8.1" /><link rel='shortlink' href='https://www.medicalfacts.nl/?p=288065' /><link rel="alternate" type="application/json+oembed" href="https://www.medicalfacts.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.medicalfacts.nl%2F2021%2F10%2F29%2Fnfu-toename-coronabesmettingen-zet-inhaalzorg-verder-onder-druk%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.medicalfacts.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.medicalfacts.nl%2F2021%2F10%2F29%2Fnfu-toename-coronabesmettingen-zet-inhaalzorg-verder-onder-druk%2F&#038;format=xml" /><meta name="generator" content="Site Kit by Google 1.43.0" /><style>@-webkit-keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}@keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}.wpp-widget-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:-webkit-gradient(linear,left top,right top,from(#dd3737),color-stop(10%,#571313),to(#dd3737));background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style><style>.twitter-tweet.cmplz-blocked-content-container{padding:10px 40px}</style><style>.cmplz-placeholder-element>blockquote.fb-xfbml-parse-ignore{margin:0 20px}</style><style>.instagram-media.cmplz-placeholder-element>div{max-width:100%}</style><meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236"><meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com"> <script class="cmplz-script" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-0147563815473298" crossorigin="anonymous" type="text/plain"></script> <link rel="icon" href="https://etn9kn9n7ug.exactdn.com/wp-content/uploads/2021/09/favicon.jpg?strip=all&#038;lossy=1&#038;resize=32%2C32&#038;ssl=1" sizes="32x32" /><link rel="icon" href="https://etn9kn9n7ug.exactdn.com/wp-content/uploads/2021/09/favicon.jpg?strip=all&#038;lossy=1&#038;resize=192%2C192&#038;ssl=1" sizes="192x192" /><link rel="apple-touch-icon" href="https://etn9kn9n7ug.exactdn.com/wp-content/uploads/2021/09/favicon.jpg?strip=all&#038;lossy=1&#038;resize=180%2C180&#038;ssl=1" /><meta name="msapplication-TileImage" content="https://etn9kn9n7ug.exactdn.com/wp-content/uploads/2021/09/favicon.jpg?strip=all&#038;lossy=1&#038;resize=205%2C205&#038;ssl=1" /></head><body data-rsssl=1 class="post-template-default single single-post postid-288065 single-format-standard wp-custom-logo"><div id="top-bar"><div class="container"><div class="row"><div class="col text-center text-lg-start d-none d-md-block"><div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-287663" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-287663"><a href="https://www.medicalfacts.nl/over-ons-stichting-medicalfacts-janine-budding/persbericht/">Persbericht</a></li><li id="menu-item-287664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-287664"><a href="https://www.medicalfacts.nl/over-ons-stichting-medicalfacts-janine-budding/">Over Ons</a></li><li id="menu-item-287665" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-287665"><a href="https://www.medicalfacts.nl/sponsor-oproep/">Gesponsorde berichten</a></li><li id="menu-item-287666" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-287666"><a href="https://www.medicalfacts.nl/privacyverklaring-gdpr/">Privacyverklaring GDPR</a></li></ul></div></div><div class="col-lg-4 text-center text-lg-end"><ul class="social"><li><a href="https://www.linkedin.com/company/stichting-medicalfacts?trk=ppro_cprof" target="_blank"><i class="fab fa-linkedin-in"></i></a></li><li><a href="https://www.instagram.com/medicalfactsnl/" target="_blank"><i class="fab fa-instagram"></i></a></li><li><a href="https://www.facebook.com/redactie.medicalfacts/" target="_blank"><i class="fab fa-facebook-f"></i></a></li><li><a href="https://twitter.com/medicalfacts" target="_blank"><i class="fab fa-twitter"></i></a></li><li><a href="https://www.medicalfacts.nl/feed/" target="_blank"><i class="fas fa-rss"></i></a></li><li><a href="redactie@medicalfacts.nl" target="_blank"><i class="fas fa-envelope"></i></a></li></ul></div></div></div></div><nav class="navbar smart-scroll navbar-expand-lg navbar-dark"><div class="container"><div class="logo-header">
<a href="https://www.medicalfacts.nl/" class="img-fluid-link" rel="home"><img width="400" height="200" src="https://etn9kn9n7ug.exactdn.com/wp-content/uploads/2021/09/logo-MedicalFacts-400-x-200.jpg?strip=all&amp;lossy=1&amp;ssl=1" class="img-fluid" alt="MedicalFacts.nl" srcset="https://etn9kn9n7ug.exactdn.com/wp-content/uploads/2021/09/logo-MedicalFacts-400-x-200.jpg?strip=all&amp;lossy=1&amp;ssl=1 400w, https://etn9kn9n7ug.exactdn.com/wp-content/uploads/2021/09/logo-MedicalFacts-400-x-200-300x150.jpg?strip=all&amp;lossy=1&amp;ssl=1 300w" sizes="(max-width: 400px) 100vw, 400px" /></a></div>
<button class="navbar-toggler" type="button" data-bs-toggle="collapse" data-bs-target="#bs-example-navbar-collapse-1" aria-controls="bs-example-navbar-collapse-1" aria-expanded="false" aria-label="Toggle navigation">
<span class="navbar-toggler-icon"></span>
</button><div id="bs-example-navbar-collapse-1" class="collapse navbar-collapse "><ul id="menu-hoofdmenu" class="navbar-nav  navbar-nav"><li id="menu-item-287676" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item nav-item-287676"><a href="https://www.medicalfacts.nl/category/sociaal-domein/" class="nav-link ">Sociaal Domein</a></li><li id="menu-item-287677" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item nav-item-287677"><a href="https://www.medicalfacts.nl/category/duurzaam-2/" class="nav-link ">Duurzaam</a></li><li id="menu-item-287678" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item nav-item-287678"><a href="https://www.medicalfacts.nl/category/onderzoek/" class="nav-link ">Onderzoek</a></li><li id="menu-item-287679" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor nav-item nav-item-287679"><a href="https://www.medicalfacts.nl/category/one-health/" class="nav-link active">One Health</a></li><li id="menu-item-287680" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item nav-item-287680"><a href="https://www.medicalfacts.nl/category/opinie-beschouwing/" class="nav-link ">Opinie</a></li><li class="search-navbar"><div class="search-wrapper"><form role="search" method="get" class="search-form" action="https://www.medicalfacts.nl/">
<input type="search" class="search-field" placeholder="Zoeken" value="" name="s" />
<button type="submit" class="search-submit"><i class="fa fa-search"></i></button></form></div></li></ul></div><div class="display-flex"></div></div></nav><br /><center><div class="quads-ad-label quads-ad-label-new">Advertentie</div> <script type="text/plain" class="cmplz-script" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-0147563815473298" crossorigin="anonymous"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-0147563815473298" data-ad-slot="2641803847" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({})</script></center><div class="container"><div class="row"><div class="col"><div class="breadcrumb"><p id="breadcrumbs"><span><span><a href="https://www.medicalfacts.nl/">Home</a> &raquo; <span class="breadcrumb_last" aria-current="page">NFU: toename coronabesmettingen zet inhaalzorg verder onder druk</span></span></span></p></div></div></div></div><div class="container single-post"><div class="row wrapper-sticky"><div class="col-lg-8"><div class="wrapper content"><div class="categories"><ul class="post-categories"><li><a href="https://www.medicalfacts.nl/category/one-health/coronavirus/" rel="category tag">Coronavirus</a></li><li><a href="https://www.medicalfacts.nl/category/zorg-werk/" rel="category tag">Zorg &amp; Werk</a></li></ul></div>
<img width="501" height="308" src="https://etn9kn9n7ug.exactdn.com/wp-content/uploads/2017/05/aanmeld-brief-ischrijf1-e1451573357386.jpg?strip=all&lossy=1&ssl=1" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://etn9kn9n7ug.exactdn.com/wp-content/uploads/2017/05/aanmeld-brief-ischrijf1-e1451573357386.jpg?strip=all&amp;lossy=1&amp;ssl=1 501w, https://etn9kn9n7ug.exactdn.com/wp-content/uploads/2017/05/aanmeld-brief-ischrijf1-e1451573357386-300x184.jpg?strip=all&amp;lossy=1&amp;ssl=1 300w, https://etn9kn9n7ug.exactdn.com/wp-content/uploads/2017/05/aanmeld-brief-ischrijf1-e1451573357386-356x220.jpg?strip=all&amp;lossy=1&amp;ssl=1 356w" sizes="(max-width: 501px) 100vw, 501px" /><h1 class="title-line">NFU: toename coronabesmettingen zet inhaalzorg verder onder druk</h1><div class="post-meta">
<span class="author">Redactie Medicalfacts/ Janine Budding</span> <span class="date">29 oktober 2021 - 08:45</span></div><div class="social-box"><div class="social-btn"><a class=" sbtn s-twitter" href="https://twitter.com/intent/tweet?text=NFU:%20toename%20coronabesmettingen%20zet%20inhaalzorg%20verder%20onder%20druk&amp;url=https%3A%2F%2Fwww.medicalfacts.nl%2F2021%2F10%2F29%2Fnfu-toename-coronabesmettingen-zet-inhaalzorg-verder-onder-druk%2F&amp;via=wpvkp" target="popup" rel="nofollow"><span><i class="fab fa-twitter"></i></span></a><a class=" sbtn s-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.medicalfacts.nl%2F2021%2F10%2F29%2Fnfu-toename-coronabesmettingen-zet-inhaalzorg-verder-onder-druk%2F" target="popup" rel="nofollow"><span><i class="fab fa-facebook-square"></i></span></a><a class=" sbtn s-whatsapp" href="whatsapp://send?text=NFU:%20toename%20coronabesmettingen%20zet%20inhaalzorg%20verder%20onder%20druk https%3A%2F%2Fwww.medicalfacts.nl%2F2021%2F10%2F29%2Fnfu-toename-coronabesmettingen-zet-inhaalzorg-verder-onder-druk%2F" target="popup" rel="nofollow"><span><i class="fab fa-whatsapp"></i></span></a><a class="sbtn s-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.medicalfacts.nl%2F2021%2F10%2F29%2Fnfu-toename-coronabesmettingen-zet-inhaalzorg-verder-onder-druk%2F&amp;title=NFU:%20toename%20coronabesmettingen%20zet%20inhaalzorg%20verder%20onder%20druk" target="popup" rel="nofollow"><span><i class="fab fa-linkedin"></i></span></a><a class="sbtn s-email" href="/cdn-cgi/l/email-protection#cef1bdbbaca4abadbaf380889bf4eebaa1aba0afa3abeeada1bca1a0afacabbda3abbabaa7a0a9aba0eeb4abbaeea7a0a6afafa2b4a1bca9eeb8abbcaaabbceea1a0aaabbceeaabcbba5e8aca1aab7f386afa2a2a1ebfc8debfe8febfe8f87a5ebfcfeb8a1a0aaebfcfeb4a1a4bba7bdbaebfcfeababa0ebfcfea7a0baabbcabbdbdafa0baebfcfeafbcbaa7a5aba2ebfcfea1beebfcfe83abaaa7adafa288afadbabde0a0a2ebfcfeaaafbaebfcfea7a5ebfcfea3abbaebfcfea4abebfcfeb9a7a2aaabebfcfeaaaba2aba0e0ebfe8febfe8f9aa7baaba2ebfd8febfcfe80889bf4eebaa1aba0afa3abeeada1bca1a0afacabbda3abbabaa7a0a9aba0eeb4abbaeea7a0a6afafa2b4a1bca9eeb8abbcaaabbceea1a0aaabbceeaabcbba5ebfe8f82a7a0a5ebfd8febfcfea6bababebdf4e1e1b9b9b9e0a3abaaa7adafa2a8afadbabde0a0a2e1fcfefcffe1fffee1fcf7e1a0a8bbe3baa1aba0afa3abe3ada1bca1a0afacabbda3abbabaa7a0a9aba0e3b4abbae3a7a0a6afafa2b4a1bca9e3b8abbcaaabbce3a1a0aaabbce3aabcbba5e1ebfe8febfe8f" target="_blank" rel="nofollow"><span><i class="fas fa-envelope"></i></span></a></div></div><p>De toename van het aantal coronabesmettingen zet de umc’s, het personeel en de inhaalzorg verder onder druk. Dit schrijft de NFU vandaag in een <a href="https://www.nfu.nl/sites/default/files/2021-10/21.02759_VWS_Vaste_commissie_Inbreng_NFU_commissiedebat_langere_termijn_COVID-beleid.pdf" target="_blank" rel="noreferrer noopener nofollow">brief</a> [PDF] aan de Tweede Kamer. Volgens de Nederlandse Federatie van Universitair Medische Centra (NFU) moet de overheid maatregelen nemen om de toestroom van het aantal coronapatienten in de umc’s te verminderen.</p><p>Binnenkort debatteert de Tweede Kamer over het langere termijn coronabeleid. Volgens de NFU kan de politiek in dat debat niet om de actuele situatie heen. Wederom stijgt het aantal coronabesmettingen aanzienlijk en neemt de druk op de zorg toe. Dit heeft grote gevolgen voor het inhalen van de complexe uitgestelde medisch-specialistische zorg.</p><h2><strong>Situatie umc’s</strong></h2><p><br>Bij de umc’s is nauwelijks sprake van ‘verdamping’ van de uitgestelde zorg, want umc’s verlenen voornamelijk topreferente zorg. Umc’s kunnen vanwege de complexiteit van die behandelingen (de zogenoemde last resort functie) geen zorg doorverwijzen naar andere ziekenhuizen of zelfstandige behandelcentra. Bovendien is veel uitgestelde zorg voor umc’s nu nog niet bekend, omdat die patiënten nog niet in beeld zijn bij de umc’s. Dit zijn namelijk patiënten die vanuit een ander ziekenhuis worden doorverwezen. Deze doorverwijzing heeft tijdens de COVID-pandemie stilgelegen en komt pas nu weer op gang.</p><p>In de brief doet de NFU aanbevelingen voor wat nodig is om het hoofd boven water te houden in deze nieuwe coronagolf en wat de umc’s doen om zorg te blijven bieden. Iedere extra COVID-patient heeft gevolgen voor de inhaalzorg. Het is daarom van groot belang dat het aantal besmettingen snel daalt, aldus de NFU.</p><p><em>Bron: NFU</em></p><div class="social-box"><div class="social-btn"><a class=" sbtn s-twitter" href="https://twitter.com/intent/tweet?text=NFU:%20toename%20coronabesmettingen%20zet%20inhaalzorg%20verder%20onder%20druk&amp;url=https%3A%2F%2Fwww.medicalfacts.nl%2F2021%2F10%2F29%2Fnfu-toename-coronabesmettingen-zet-inhaalzorg-verder-onder-druk%2F&amp;via=wpvkp" target="popup" rel="nofollow"><span><i class="fab fa-twitter"></i></span></a><a class=" sbtn s-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.medicalfacts.nl%2F2021%2F10%2F29%2Fnfu-toename-coronabesmettingen-zet-inhaalzorg-verder-onder-druk%2F" target="popup" rel="nofollow"><span><i class="fab fa-facebook-square"></i></span></a><a class=" sbtn s-whatsapp" href="whatsapp://send?text=NFU:%20toename%20coronabesmettingen%20zet%20inhaalzorg%20verder%20onder%20druk https%3A%2F%2Fwww.medicalfacts.nl%2F2021%2F10%2F29%2Fnfu-toename-coronabesmettingen-zet-inhaalzorg-verder-onder-druk%2F" target="popup" rel="nofollow"><span><i class="fab fa-whatsapp"></i></span></a><a class="sbtn s-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.medicalfacts.nl%2F2021%2F10%2F29%2Fnfu-toename-coronabesmettingen-zet-inhaalzorg-verder-onder-druk%2F&amp;title=NFU:%20toename%20coronabesmettingen%20zet%20inhaalzorg%20verder%20onder%20druk" target="popup" rel="nofollow"><span><i class="fab fa-linkedin"></i></span></a><a class="sbtn s-email" href="/cdn-cgi/l/email-protection#09367a7c6b636c6a7d34474f5c33297d666c6768646c296a667b6667686b6c7a646c7d7d60676e6c6729736c7d2960676168686573667b6e297f6c7b6d6c7b2966676d6c7b296d7b7c622f6b666d703441686565662c3b4a2c39482c394840622c3b397f66676d2c3b397366637c607a7d2c3b396c6c672c3b3960677d6c7b6c7a7a68677d2c3b39687b7d60626c652c3b3966792c3b39446c6d606a68654f686a7d7a2767652c3b396d687d2c3b3960622c3b39646c7d2c3b39636c2c3b397e60656d6c2c3b396d6c656c67272c39482c39485d607d6c652c3a482c3b39474f5c33297d666c6768646c296a667b6667686b6c7a646c7d7d60676e6c6729736c7d2960676168686573667b6e297f6c7b6d6c7b2966676d6c7b296d7b7c622c3948456067622c3a482c3b39617d7d797a3326267e7e7e27646c6d606a68656f686a7d7a276765263b393b38263839263b3026676f7c247d666c6768646c246a667b6667686b6c7a646c7d7d60676e6c6724736c7d2460676168686573667b6e247f6c7b6d6c7b2466676d6c7b246d7b7c62262c39482c3948" target="_blank" rel="nofollow"><span><i class="fas fa-envelope"></i></span></a></div></div><div class="author-wrapper"><div class="row"><div class="col-lg-3"><div class="author_avatar"><img alt='' src='https://secure.gravatar.com/avatar/66c61e1e83b87e15fe5d834d71d1e70b?s=90&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/66c61e1e83b87e15fe5d834d71d1e70b?s=180&#038;d=mm&#038;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' loading='lazy' /></div></div><div class="col-lg-9"><h5 class="author_name title"><a href="https://www.medicalfacts.nl/author/janine/">Redactie Medicalfacts/ Janine Budding</a></h5><div><a class="author-website" href="https://www.medicalfacts.nl" target="_blank" rel="nofollow">https://www.medicalfacts.nl</a></div><p class="author-description">Ik heb mij gespecialiseerd in interactief nieuws voor zorgverleners, zodat zorgverleners elke dag weer op de hoogte zijn van het nieuws wat voor hen relevant kan zijn. Zowel lekennieuws als nieuws specifiek voor zorgverleners en voorschrijvers. Social Media, Womens Health, Patient advocacy, patient empowerment, personalized medicine & Zorg 2.0 en het sociaal domein zijn voor mij speerpunten om extra aandacht aan te besteden. <br />
<br />
Ik studeerde fysiotherapie en Health Care bedrijfskunde. Daarnaast ben ik geregistreerd Onafhankelijk cliëntondersteuner en mantelzorgmakelaar. Ik heb veel ervaring in diverse functies in de zorg, het sociaal domein en medische-, farmaceutische industrie, nationaal en internationaal. En heb brede medische kennis van de meeste specialismen in de zorg. En van de zorgwetten waaruit de zorg wordt geregeld en gefinancierd. Ik ga jaarlijks naar de meeste toonaangevende medisch congressen in Europa en Amerika om mijn kennis up-to-date te houden en bij te blijven op de laatste ontwikkelingen en innovaties. Momenteel studeer ik toegepaste psychologie.<br />
<br />
De berichten van mij op deze weblog vormen geen afspiegeling van strategie, beleid of richting van een werkgever noch zijn het werkzaamheden van of voor een opdrachtgever of werkgever.</p><div class="author-social"><a target="_blank" title="Facebook" rel="nofollow" href="https://www.facebook.com/janine.budding"><i class="fab fa-facebook-f"></i></a><a target="_blank" title="Twitter" rel="nofollow" href="https://twitter.com/medicalfacts"><i class="fab fa-twitter"></i></a><a target="_blank" title="Youtube" rel="nofollow" href="https://www.youtube.com/user/medicalfactsnl"><i class="fab fa-youtube"></i></a></div></div></div></div></div><div class="wrapper comments"><div id="comments" class="comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Geef een antwoord <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/10/29/nfu-toename-coronabesmettingen-zet-inhaalzorg-verder-onder-druk/#respond" style="display:none;">Antwoord annuleren</a></small></h3><p class="must-log-in">Je moet <a href="https://www.medicalfacts.nl/wp-login.php?redirect_to=https%3A%2F%2Fwww.medicalfacts.nl%2F2021%2F10%2F29%2Fnfu-toename-coronabesmettingen-zet-inhaalzorg-verder-onder-druk%2F">inloggen</a> om een reactie te kunnen plaatsen.</p></div></div></div></div><div class="col-lg-4"><aside id="sidebar"><ul id="toc"></ul><div id="search-4" class="widget_search widget"><h4>Zoeken</h4><form role="search" method="get" class="search-form" action="https://www.medicalfacts.nl/">
<input type="search" class="search-field" placeholder="Zoeken" value="" name="s" />
<button type="submit" class="search-submit"><i class="fa fa-search"></i></button></form></div><div id="categories-4" class="widget_categories widget"><h4>Thema’s</h4><form action="https://www.medicalfacts.nl" method="get"><label class="screen-reader-text" for="cat">Thema’s</label><select name='cat' id='cat' class='postform'><option value='-1'>Categorie selecteren</option><option class="level-0" value="10">*Medisch Nieuws*</option><option class="level-0" value="55155">3D technologie</option><option class="level-0" value="38">Advertorial</option><option class="level-0" value="52746">allesoverprostaatkanker</option><option class="level-0" value="14811">Baby</option><option class="level-0" value="21">Bijeenkomsten &amp; Symposia</option><option class="level-0" value="1998">Boeken</option><option class="level-0" value="57224">CBD</option><option class="level-0" value="22105">Clientondersteuning</option><option class="level-0" value="54087">Compassion4care</option><option class="level-0" value="54412">Computer &amp; diagnose</option><option class="level-0" value="55487">Constitutioneel Eczeem</option><option class="level-0" value="57196">Coronavirus</option><option class="level-0" value="48044">Crowdfunding</option><option class="level-0" value="21996">Diabetes</option><option class="level-0" value="48368">Doctors Only</option><option class="level-0" value="57193">Domotica</option><option class="level-0" value="42630">Duurzaam</option><option class="level-0" value="22">Eerstelijn</option><option class="level-0" value="3">eHealth</option><option class="level-0" value="1743">EPD</option><option class="level-0" value="56758">Fagentherapie</option><option class="level-0" value="4">Financieel</option><option class="level-0" value="55574">Gamification</option><option class="level-0" value="57072">Geneesmiddelen &amp; Beleid</option><option class="level-0" value="54104">Genomics</option><option class="level-0" value="20486">Gezondheid &amp; Bewegen</option><option class="level-0" value="14226">Griep</option><option class="level-0" value="55094">Hackthon</option><option class="level-0" value="51240">Healthy Ageing</option><option class="level-0" value="57194">Helende omgeving</option><option class="level-0" value="54325">Hoorzorg</option><option class="level-0" value="55218">Houtstook</option><option class="level-0" value="4038">In Memoriam</option><option class="level-0" value="56019">Inclusiviteit</option><option class="level-0" value="1663">jeugdzorg</option><option class="level-0" value="57090">Leefstijl</option><option class="level-0" value="56001">Machine learning</option><option class="level-0" value="18710">Malaria</option><option class="level-0" value="13160">Man &amp; Gezondheid</option><option class="level-0" value="57192">Mantelzorg &amp; Mantelzorgmakelaar</option><option class="level-0" value="48385">Medisch Industrienieuws</option><option class="level-0" value="2699">mHealth</option><option class="level-0" value="25">Onderzoek &amp; Life Sciences</option><option class="level-0" value="54762">One Health</option><option class="level-0" value="15318">Op TV</option><option class="level-0" value="8997">Opinie &amp; Beschouwing</option><option class="level-0" value="54392">Opmerkelijk</option><option class="level-0" value="8283">Oproep</option><option class="level-0" value="16070">Over MF</option><option class="level-0" value="57191">Parkinson</option><option class="level-0" value="47635">Patientempowerment</option><option class="level-0" value="53871">Personalised Medicine</option><option class="level-0" value="57199">PGB</option><option class="level-0" value="16223">Pijn</option><option class="level-0" value="54541">Plasproblemen &amp; Incontinentie</option><option class="level-0" value="24">Politiek</option><option class="level-0" value="68">Preventie</option><option class="level-0" value="15521">Ramadan</option><option class="level-0" value="41342">Reuma</option><option class="level-0" value="52976">Robotica</option><option class="level-0" value="55577">Schone lucht</option><option class="level-0" value="57200">Seks &amp; gezondheid</option><option class="level-0" value="57315">sociaal</option><option class="level-0" value="57202">Sociaal Domein</option><option class="level-0" value="52851">Social Media</option><option class="level-0" value="54473">Sport</option><option class="level-0" value="14">Statistieken</option><option class="level-0" value="54708">Stoppen met Roken</option><option class="level-0" value="54990">Storytelling</option><option class="level-0" value="48137">Tropische ziekten</option><option class="level-0" value="53025">UnitedConsumers</option><option class="level-0" value="57089">Vaccinatie</option><option class="level-0" value="14149">Vakantie Special</option><option class="level-0" value="773">Verslaving</option><option class="level-0" value="54053">Voeding &amp; Nutraceuticals</option><option class="level-0" value="13522">Voorpaginanieuws</option><option class="level-0" value="33">Vrouw &amp; Gezondheid</option><option class="level-0" value="28682">Vuurwerk</option><option class="level-0" value="51163">Wearables, Augmented Reality en Virtual Reality</option><option class="level-0" value="19116">Winter</option><option class="level-0" value="57195">Wmo &amp; WLZ</option><option class="level-0" value="55084">Zeldzame Ziekten</option><option class="level-0" value="57197">ZEVMB</option><option class="level-0" value="57223">zomertijd &amp; wintertijd</option><option class="level-0" value="13714">Zon Special</option><option class="level-0" value="54298">Zorg &amp; Efficiency</option><option class="level-0" value="18006">Zorg &amp; ICT</option><option class="level-0" value="52870">Zorg &amp; Kwaliteit</option><option class="level-0" value="52873">Zorg &amp; Onderwijs</option><option class="level-0" value="9">Zorg &amp; recht</option><option class="level-0" value="1742">Zorg &amp; Veiligheid</option><option class="level-0" value="6">Zorg &amp; Werk</option><option class="level-0" value="820">Zorginnovatie</option><option class="level-0" value="53818">Zorgmarketing</option><option class="level-0" value="23">Zorgverzekering</option>
</select></form> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">(function(){var dropdown=document.getElementById("cat");function onCatChange(){if(dropdown.options[dropdown.selectedIndex].value>0){dropdown.parentNode.submit()}}
dropdown.onchange=onCatChange})()</script> </div><div id="text-5" class="widget_text widget"><h4>Dossier COVID-19</h4><div class="textwidget"><p><img loading="lazy" width="338" height="148" class="wp-image-274391" src="https://etn9kn9n7ug.exactdn.com/wp-content/uploads/2020/03/coronavirus-covid-19.jpg?strip=all&lossy=1&ssl=1" alt="" srcset="https://etn9kn9n7ug.exactdn.com/wp-content/uploads/2020/03/coronavirus-covid-19.jpg?strip=all&amp;lossy=1&amp;ssl=1 338w, https://etn9kn9n7ug.exactdn.com/wp-content/uploads/2020/03/coronavirus-covid-19-300x131.jpg?strip=all&amp;lossy=1&amp;ssl=1 300w" sizes="(max-width: 338px) 100vw, 338px" /><br />
<a href="https://www.medicalfacts.nl/category/one-health/coronavirus/" target="_blank" rel="noreferrer noopener">Klik hier om naar dit dossier te gaan &#8211;&gt;&gt;</a></p></div></div><div id="wpp-4" class="popular-posts widget"><h4>Meest gelezen berichten in dit kwartaal</h4><ul class="wpp-list wpp-list-with-thumbnails"><li>
<a href="https://www.medicalfacts.nl/2015/10/01/in-griepseizoen-winter-20142015-ruim-65-000-griepdoden/" target="_self"><img src="https://etn9kn9n7ug.exactdn.com/wp-content/plugins/wordpress-popular-posts/assets/images/no_thumb.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_def_no_src" loading="lazy" /></a>
<a href="https://www.medicalfacts.nl/2015/10/01/in-griepseizoen-winter-20142015-ruim-65-000-griepdoden/" class="wpp-post-title" target="_self">In griepseizoen winter 2014/2015 ruim 65.000 griepdoden</a>
<span class="wpp-meta post-stats"><span class="wpp-views"> 107 weergaven</span></span></li><li>
<a href="https://www.medicalfacts.nl/2021/10/29/hoe-zit-het-met-corona-rond-een-bezoek-aan-de-tandarts/" target="_self"><img src="https://etn9kn9n7ug.exactdn.com/wp-content/uploads/wordpress-popular-posts/288054-featured-75x75.jpg?strip=all&lossy=1&ssl=1" srcset="https://etn9kn9n7ug.exactdn.com/wp-content/uploads/wordpress-popular-posts/288054-featured-75x75.jpg?strip=all&lossy=1&ssl=1, https://etn9kn9n7ug.exactdn.com/wp-content/uploads/wordpress-popular-posts/288054-featured-75x75@1.5x.jpg?strip=all&lossy=1&ssl=1 1.5x, https://etn9kn9n7ug.exactdn.com/wp-content/uploads/wordpress-popular-posts/288054-featured-75x75@2x.jpg?strip=all&lossy=1&ssl=1 2x, https://etn9kn9n7ug.exactdn.com/wp-content/uploads/wordpress-popular-posts/288054-featured-75x75@2.5x.jpg?strip=all&lossy=1&ssl=1 2.5x, https://etn9kn9n7ug.exactdn.com/wp-content/uploads/wordpress-popular-posts/288054-featured-75x75@3x.jpg?strip=all&lossy=1&ssl=1 3x" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://www.medicalfacts.nl/2021/10/29/hoe-zit-het-met-corona-rond-een-bezoek-aan-de-tandarts/" class="wpp-post-title" target="_self">Hoe zit het met corona rond een bezoek aan de tandarts</a>
<span class="wpp-meta post-stats"><span class="wpp-views"> 69 weergaven</span></span></li><li>
<a href="https://www.medicalfacts.nl/2021/08/10/zelftesten-en-het-coronavirus-zo-bestel-je-gratis-corona-zelftesten/" target="_self"><img src="https://etn9kn9n7ug.exactdn.com/wp-content/uploads/wordpress-popular-posts/287562-featured-75x75.jpg?strip=all&lossy=1&ssl=1" srcset="https://etn9kn9n7ug.exactdn.com/wp-content/uploads/wordpress-popular-posts/287562-featured-75x75.jpg?strip=all&lossy=1&ssl=1, https://etn9kn9n7ug.exactdn.com/wp-content/uploads/wordpress-popular-posts/287562-featured-75x75@1.5x.jpg?strip=all&lossy=1&ssl=1 1.5x, https://etn9kn9n7ug.exactdn.com/wp-content/uploads/wordpress-popular-posts/287562-featured-75x75@2x.jpg?strip=all&lossy=1&ssl=1 2x, https://etn9kn9n7ug.exactdn.com/wp-content/uploads/wordpress-popular-posts/287562-featured-75x75@2.5x.jpg?strip=all&lossy=1&ssl=1 2.5x, https://etn9kn9n7ug.exactdn.com/wp-content/uploads/wordpress-popular-posts/287562-featured-75x75@3x.jpg?strip=all&lossy=1&ssl=1 3x" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://www.medicalfacts.nl/2021/08/10/zelftesten-en-het-coronavirus-zo-bestel-je-gratis-corona-zelftesten/" class="wpp-post-title" target="_self">Zelftesten en het coronavirus: zo bestel je gratis corona zelftesten</a>
<span class="wpp-meta post-stats"><span class="wpp-views"> 57 weergaven</span></span></li></ul></div><div id="archives-4" class="widget_archive widget"><h4>Archief</h4> <label class="screen-reader-text" for="archives-dropdown-4">Archief</label>
<select id="archives-dropdown-4" name="archive-dropdown"><option value="">Maand selecteren</option><option value='https://www.medicalfacts.nl/2021/10/'> oktober 2021</option><option value='https://www.medicalfacts.nl/2021/09/'> september 2021</option><option value='https://www.medicalfacts.nl/2021/08/'> augustus 2021</option><option value='https://www.medicalfacts.nl/2021/07/'> juli 2021</option><option value='https://www.medicalfacts.nl/2021/06/'> juni 2021</option><option value='https://www.medicalfacts.nl/2021/05/'> mei 2021</option><option value='https://www.medicalfacts.nl/2021/04/'> april 2021</option><option value='https://www.medicalfacts.nl/2021/03/'> maart 2021</option><option value='https://www.medicalfacts.nl/2021/02/'> februari 2021</option><option value='https://www.medicalfacts.nl/2021/01/'> januari 2021</option><option value='https://www.medicalfacts.nl/2020/12/'> december 2020</option><option value='https://www.medicalfacts.nl/2020/11/'> november 2020</option><option value='https://www.medicalfacts.nl/2020/10/'> oktober 2020</option><option value='https://www.medicalfacts.nl/2020/09/'> september 2020</option><option value='https://www.medicalfacts.nl/2020/08/'> augustus 2020</option><option value='https://www.medicalfacts.nl/2020/07/'> juli 2020</option><option value='https://www.medicalfacts.nl/2020/06/'> juni 2020</option><option value='https://www.medicalfacts.nl/2020/05/'> mei 2020</option><option value='https://www.medicalfacts.nl/2020/04/'> april 2020</option><option value='https://www.medicalfacts.nl/2020/03/'> maart 2020</option><option value='https://www.medicalfacts.nl/2020/02/'> februari 2020</option><option value='https://www.medicalfacts.nl/2020/01/'> januari 2020</option><option value='https://www.medicalfacts.nl/2019/12/'> december 2019</option><option value='https://www.medicalfacts.nl/2019/11/'> november 2019</option><option value='https://www.medicalfacts.nl/2019/10/'> oktober 2019</option><option value='https://www.medicalfacts.nl/2019/09/'> september 2019</option><option value='https://www.medicalfacts.nl/2019/08/'> augustus 2019</option><option value='https://www.medicalfacts.nl/2019/07/'> juli 2019</option><option value='https://www.medicalfacts.nl/2019/06/'> juni 2019</option><option value='https://www.medicalfacts.nl/2019/05/'> mei 2019</option><option value='https://www.medicalfacts.nl/2019/04/'> april 2019</option><option value='https://www.medicalfacts.nl/2019/03/'> maart 2019</option><option value='https://www.medicalfacts.nl/2019/02/'> februari 2019</option><option value='https://www.medicalfacts.nl/2019/01/'> januari 2019</option><option value='https://www.medicalfacts.nl/2018/12/'> december 2018</option><option value='https://www.medicalfacts.nl/2018/11/'> november 2018</option><option value='https://www.medicalfacts.nl/2018/10/'> oktober 2018</option><option value='https://www.medicalfacts.nl/2018/09/'> september 2018</option><option value='https://www.medicalfacts.nl/2018/08/'> augustus 2018</option><option value='https://www.medicalfacts.nl/2018/07/'> juli 2018</option><option value='https://www.medicalfacts.nl/2018/06/'> juni 2018</option><option value='https://www.medicalfacts.nl/2018/05/'> mei 2018</option><option value='https://www.medicalfacts.nl/2018/04/'> april 2018</option><option value='https://www.medicalfacts.nl/2018/03/'> maart 2018</option><option value='https://www.medicalfacts.nl/2018/02/'> februari 2018</option><option value='https://www.medicalfacts.nl/2018/01/'> januari 2018</option><option value='https://www.medicalfacts.nl/2017/12/'> december 2017</option><option value='https://www.medicalfacts.nl/2017/11/'> november 2017</option><option value='https://www.medicalfacts.nl/2017/10/'> oktober 2017</option><option value='https://www.medicalfacts.nl/2017/09/'> september 2017</option><option value='https://www.medicalfacts.nl/2017/08/'> augustus 2017</option><option value='https://www.medicalfacts.nl/2017/07/'> juli 2017</option><option value='https://www.medicalfacts.nl/2017/06/'> juni 2017</option><option value='https://www.medicalfacts.nl/2017/05/'> mei 2017</option><option value='https://www.medicalfacts.nl/2017/04/'> april 2017</option><option value='https://www.medicalfacts.nl/2017/03/'> maart 2017</option><option value='https://www.medicalfacts.nl/2017/02/'> februari 2017</option><option value='https://www.medicalfacts.nl/2017/01/'> januari 2017</option><option value='https://www.medicalfacts.nl/2016/12/'> december 2016</option><option value='https://www.medicalfacts.nl/2016/11/'> november 2016</option><option value='https://www.medicalfacts.nl/2016/10/'> oktober 2016</option><option value='https://www.medicalfacts.nl/2016/09/'> september 2016</option><option value='https://www.medicalfacts.nl/2016/08/'> augustus 2016</option><option value='https://www.medicalfacts.nl/2016/07/'> juli 2016</option><option value='https://www.medicalfacts.nl/2016/06/'> juni 2016</option><option value='https://www.medicalfacts.nl/2016/05/'> mei 2016</option><option value='https://www.medicalfacts.nl/2016/04/'> april 2016</option><option value='https://www.medicalfacts.nl/2016/03/'> maart 2016</option><option value='https://www.medicalfacts.nl/2016/02/'> februari 2016</option><option value='https://www.medicalfacts.nl/2016/01/'> januari 2016</option><option value='https://www.medicalfacts.nl/2015/12/'> december 2015</option><option value='https://www.medicalfacts.nl/2015/11/'> november 2015</option><option value='https://www.medicalfacts.nl/2015/10/'> oktober 2015</option><option value='https://www.medicalfacts.nl/2015/09/'> september 2015</option><option value='https://www.medicalfacts.nl/2015/08/'> augustus 2015</option><option value='https://www.medicalfacts.nl/2015/07/'> juli 2015</option><option value='https://www.medicalfacts.nl/2015/06/'> juni 2015</option><option value='https://www.medicalfacts.nl/2015/05/'> mei 2015</option><option value='https://www.medicalfacts.nl/2015/04/'> april 2015</option><option value='https://www.medicalfacts.nl/2015/03/'> maart 2015</option><option value='https://www.medicalfacts.nl/2015/02/'> februari 2015</option><option value='https://www.medicalfacts.nl/2015/01/'> januari 2015</option><option value='https://www.medicalfacts.nl/2014/12/'> december 2014</option><option value='https://www.medicalfacts.nl/2014/11/'> november 2014</option><option value='https://www.medicalfacts.nl/2014/10/'> oktober 2014</option><option value='https://www.medicalfacts.nl/2014/09/'> september 2014</option><option value='https://www.medicalfacts.nl/2014/08/'> augustus 2014</option><option value='https://www.medicalfacts.nl/2014/07/'> juli 2014</option><option value='https://www.medicalfacts.nl/2014/06/'> juni 2014</option><option value='https://www.medicalfacts.nl/2014/05/'> mei 2014</option><option value='https://www.medicalfacts.nl/2014/04/'> april 2014</option><option value='https://www.medicalfacts.nl/2014/03/'> maart 2014</option><option value='https://www.medicalfacts.nl/2014/02/'> februari 2014</option><option value='https://www.medicalfacts.nl/2014/01/'> januari 2014</option><option value='https://www.medicalfacts.nl/2013/12/'> december 2013</option><option value='https://www.medicalfacts.nl/2013/11/'> november 2013</option><option value='https://www.medicalfacts.nl/2013/10/'> oktober 2013</option><option value='https://www.medicalfacts.nl/2013/09/'> september 2013</option><option value='https://www.medicalfacts.nl/2013/08/'> augustus 2013</option><option value='https://www.medicalfacts.nl/2013/07/'> juli 2013</option><option value='https://www.medicalfacts.nl/2013/06/'> juni 2013</option><option value='https://www.medicalfacts.nl/2013/05/'> mei 2013</option><option value='https://www.medicalfacts.nl/2013/04/'> april 2013</option><option value='https://www.medicalfacts.nl/2013/03/'> maart 2013</option><option value='https://www.medicalfacts.nl/2013/02/'> februari 2013</option><option value='https://www.medicalfacts.nl/2013/01/'> januari 2013</option><option value='https://www.medicalfacts.nl/2012/12/'> december 2012</option><option value='https://www.medicalfacts.nl/2012/11/'> november 2012</option><option value='https://www.medicalfacts.nl/2012/10/'> oktober 2012</option><option value='https://www.medicalfacts.nl/2012/09/'> september 2012</option><option value='https://www.medicalfacts.nl/2012/08/'> augustus 2012</option><option value='https://www.medicalfacts.nl/2012/07/'> juli 2012</option><option value='https://www.medicalfacts.nl/2012/06/'> juni 2012</option><option value='https://www.medicalfacts.nl/2012/05/'> mei 2012</option><option value='https://www.medicalfacts.nl/2012/04/'> april 2012</option><option value='https://www.medicalfacts.nl/2012/03/'> maart 2012</option><option value='https://www.medicalfacts.nl/2012/02/'> februari 2012</option><option value='https://www.medicalfacts.nl/2012/01/'> januari 2012</option><option value='https://www.medicalfacts.nl/2011/12/'> december 2011</option><option value='https://www.medicalfacts.nl/2011/11/'> november 2011</option><option value='https://www.medicalfacts.nl/2011/10/'> oktober 2011</option><option value='https://www.medicalfacts.nl/2011/09/'> september 2011</option><option value='https://www.medicalfacts.nl/2011/08/'> augustus 2011</option><option value='https://www.medicalfacts.nl/2011/07/'> juli 2011</option><option value='https://www.medicalfacts.nl/2011/06/'> juni 2011</option><option value='https://www.medicalfacts.nl/2011/05/'> mei 2011</option><option value='https://www.medicalfacts.nl/2011/04/'> april 2011</option><option value='https://www.medicalfacts.nl/2011/03/'> maart 2011</option><option value='https://www.medicalfacts.nl/2011/02/'> februari 2011</option><option value='https://www.medicalfacts.nl/2011/01/'> januari 2011</option><option value='https://www.medicalfacts.nl/2010/12/'> december 2010</option><option value='https://www.medicalfacts.nl/2010/11/'> november 2010</option><option value='https://www.medicalfacts.nl/2010/10/'> oktober 2010</option><option value='https://www.medicalfacts.nl/2010/09/'> september 2010</option><option value='https://www.medicalfacts.nl/2010/08/'> augustus 2010</option><option value='https://www.medicalfacts.nl/2010/07/'> juli 2010</option><option value='https://www.medicalfacts.nl/2010/06/'> juni 2010</option><option value='https://www.medicalfacts.nl/2010/05/'> mei 2010</option><option value='https://www.medicalfacts.nl/2010/04/'> april 2010</option><option value='https://www.medicalfacts.nl/2010/03/'> maart 2010</option><option value='https://www.medicalfacts.nl/2010/02/'> februari 2010</option><option value='https://www.medicalfacts.nl/2010/01/'> januari 2010</option><option value='https://www.medicalfacts.nl/2009/12/'> december 2009</option><option value='https://www.medicalfacts.nl/2009/11/'> november 2009</option><option value='https://www.medicalfacts.nl/2009/10/'> oktober 2009</option><option value='https://www.medicalfacts.nl/2009/09/'> september 2009</option><option value='https://www.medicalfacts.nl/2009/08/'> augustus 2009</option><option value='https://www.medicalfacts.nl/2009/07/'> juli 2009</option><option value='https://www.medicalfacts.nl/2009/06/'> juni 2009</option><option value='https://www.medicalfacts.nl/2009/05/'> mei 2009</option><option value='https://www.medicalfacts.nl/2009/04/'> april 2009</option><option value='https://www.medicalfacts.nl/2009/03/'> maart 2009</option><option value='https://www.medicalfacts.nl/2009/02/'> februari 2009</option><option value='https://www.medicalfacts.nl/2009/01/'> januari 2009</option><option value='https://www.medicalfacts.nl/2008/12/'> december 2008</option><option value='https://www.medicalfacts.nl/2008/11/'> november 2008</option><option value='https://www.medicalfacts.nl/2008/10/'> oktober 2008</option><option value='https://www.medicalfacts.nl/2008/09/'> september 2008</option><option value='https://www.medicalfacts.nl/2008/08/'> augustus 2008</option><option value='https://www.medicalfacts.nl/2008/07/'> juli 2008</option><option value='https://www.medicalfacts.nl/2008/06/'> juni 2008</option><option value='https://www.medicalfacts.nl/2008/05/'> mei 2008</option><option value='https://www.medicalfacts.nl/2008/04/'> april 2008</option><option value='https://www.medicalfacts.nl/2008/03/'> maart 2008</option><option value='https://www.medicalfacts.nl/2008/02/'> februari 2008</option><option value='https://www.medicalfacts.nl/2008/01/'> januari 2008</option><option value='https://www.medicalfacts.nl/2007/12/'> december 2007</option><option value='https://www.medicalfacts.nl/2007/11/'> november 2007</option><option value='https://www.medicalfacts.nl/2007/10/'> oktober 2007</option><option value='https://www.medicalfacts.nl/2007/09/'> september 2007</option><option value='https://www.medicalfacts.nl/2007/08/'> augustus 2007</option><option value='https://www.medicalfacts.nl/2007/07/'> juli 2007</option><option value='https://www.medicalfacts.nl/2007/06/'> juni 2007</option><option value='https://www.medicalfacts.nl/2007/05/'> mei 2007</option><option value='https://www.medicalfacts.nl/2007/04/'> april 2007</option><option value='https://www.medicalfacts.nl/2007/03/'> maart 2007</option><option value='https://www.medicalfacts.nl/2007/02/'> februari 2007</option><option value='https://www.medicalfacts.nl/2007/01/'> januari 2007</option><option value='https://www.medicalfacts.nl/2006/12/'> december 2006</option><option value='https://www.medicalfacts.nl/2006/11/'> november 2006</option><option value='https://www.medicalfacts.nl/2006/10/'> oktober 2006</option><option value='https://www.medicalfacts.nl/2006/09/'> september 2006</option><option value='https://www.medicalfacts.nl/2006/08/'> augustus 2006</option><option value='https://www.medicalfacts.nl/2006/07/'> juli 2006</option><option value='https://www.medicalfacts.nl/2006/06/'> juni 2006</option><option value='https://www.medicalfacts.nl/2006/05/'> mei 2006</option><option value='https://www.medicalfacts.nl/2006/04/'> april 2006</option><option value='https://www.medicalfacts.nl/2006/03/'> maart 2006</option><option value='https://www.medicalfacts.nl/2006/02/'> februari 2006</option><option value='https://www.medicalfacts.nl/2006/01/'> januari 2006</option><option value='https://www.medicalfacts.nl/2005/12/'> december 2005</option><option value='https://www.medicalfacts.nl/2005/11/'> november 2005</option><option value='https://www.medicalfacts.nl/2005/10/'> oktober 2005</option><option value='https://www.medicalfacts.nl/2005/09/'> september 2005</option><option value='https://www.medicalfacts.nl/2005/08/'> augustus 2005</option><option value='https://www.medicalfacts.nl/2005/07/'> juli 2005</option><option value='https://www.medicalfacts.nl/2005/06/'> juni 2005</option><option value='https://www.medicalfacts.nl/2005/05/'> mei 2005</option><option value='https://www.medicalfacts.nl/2005/04/'> april 2005</option><option value='https://www.medicalfacts.nl/2005/03/'> maart 2005</option><option value='https://www.medicalfacts.nl/2005/02/'> februari 2005</option><option value='https://www.medicalfacts.nl/2005/01/'> januari 2005</option><option value='https://www.medicalfacts.nl/2004/12/'> december 2004</option><option value='https://www.medicalfacts.nl/2004/11/'> november 2004</option></select> <script type="text/javascript">(function(){var dropdown=document.getElementById("archives-dropdown-4");function onSelectChange(){if(dropdown.options[dropdown.selectedIndex].value!==''){document.location.href=this.options[this.selectedIndex].value}}
dropdown.onchange=onSelectChange})()</script> </div><div id="text-7" class="widget_text widget"><h4>Nieuwsbrief</h4><div class="textwidget"><p><img loading="lazy" class=" wp-image-252682 aligncenter" src="https://etn9kn9n7ug.exactdn.com/wp-content/uploads/2018/01/logo-MedicalFacts-200-x-200.jpg-nieuwsbrief.jpg?strip=all&lossy=1&ssl=1" alt="" width="350" height="350" srcset="https://etn9kn9n7ug.exactdn.com/wp-content/uploads/2018/01/logo-MedicalFacts-200-x-200.jpg-nieuwsbrief.jpg?strip=all&amp;lossy=1&amp;ssl=1 200w, https://etn9kn9n7ug.exactdn.com/wp-content/uploads/2018/01/logo-MedicalFacts-200-x-200.jpg-nieuwsbrief-32x32.jpg?strip=all&amp;lossy=1&amp;ssl=1 32w, https://etn9kn9n7ug.exactdn.com/wp-content/uploads/2018/01/logo-MedicalFacts-200-x-200.jpg-nieuwsbrief-50x50.jpg?strip=all&amp;lossy=1&amp;ssl=1 50w, https://etn9kn9n7ug.exactdn.com/wp-content/uploads/2018/01/logo-MedicalFacts-200-x-200.jpg-nieuwsbrief-64x64.jpg?strip=all&amp;lossy=1&amp;ssl=1 64w, https://etn9kn9n7ug.exactdn.com/wp-content/uploads/2018/01/logo-MedicalFacts-200-x-200.jpg-nieuwsbrief-96x96.jpg?strip=all&amp;lossy=1&amp;ssl=1 96w, https://etn9kn9n7ug.exactdn.com/wp-content/uploads/2018/01/logo-MedicalFacts-200-x-200.jpg-nieuwsbrief-128x128.jpg?strip=all&amp;lossy=1&amp;ssl=1 128w" sizes="(max-width: 350px) 100vw, 350px" /></p><p>Wil je een nieuwsbrief ontvangen? Meld je dan aan via het onderstaande veld. Vergeet niet om je aanmelding via je mail te bevestigen. Je krijgt hiervoor een mailtje.</p><form style="border: 1px solid #ccc; padding: 3px; text-align: center;" action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow">Vul uw emailadres in:</p><p>&nbsp;</p><p><input style="width: 140px;" name="email" type="text" /></p><p><input name="uri" type="hidden" value="medicalfacts/ECFd" /><input name="loc" type="hidden" value="en_US" /><input type="submit" value="Subscribe" /></p></form></div></div></aside></div></div><div class="row featured-post"><div class="col-12"><h4 class="title-line">Recente artikelen</h6></div> <script type="text/plain" class="cmplz-script" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-0147563815473298" crossorigin="anonymous"></script> <ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-0147563815473298" data-ad-slot="1854733141"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({})</script> </div></div></div><footer><div class="container pb-4"><div class="row"><div class="col-md-4 col"><div id="text-2" class="widget_text widget"><h4>MedicalFacts</h4><div class="textwidget"><p>Medicalfacts.nl is een medische nieuwssite gericht op professionals in de zorg, die sinds juni 2004 bestaat. Medicalfacts wordt sinds 21 december 2009 vertegenwoordig door de<strong> Stichting MedEasy &amp; Stichting MedicalFacts. </strong>Het nieuws op nationaal niveau bestrijkt zowel de eerste- als tweedelijns gezondheidszorg. Daarnaast is er ook buitenlands nieuws op de website te vinden.</p></div></div></div><div class="col-md-4 col"><div id="nav_menu-2" class="widget_nav_menu widget"><h4>Over ons</h4><div class="menu-specials-container"><ul id="menu-specials" class="menu"><li id="menu-item-156012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156012"><a href="https://www.medicalfacts.nl/category/baby-specials/">Baby</a></li><li id="menu-item-156015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156015"><a href="https://www.medicalfacts.nl/category/diabetes-specials/">Diabetes</a></li><li id="menu-item-156017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156017"><a href="https://www.medicalfacts.nl/category/h1n1-mexicaanse-griep-specials/">Griep</a></li><li id="menu-item-156020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156020"><a href="https://www.medicalfacts.nl/category/malaria-specials/">Malaria</a></li><li id="menu-item-156021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156021"><a href="https://www.medicalfacts.nl/category/mantelzorg-thuiszorg-clientondersteuning/">Mantelzorg &#038; Thuiszorg</a></li><li id="menu-item-156024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156024"><a href="https://www.medicalfacts.nl/category/pijn-specials/">Pijn</a></li><li id="menu-item-156028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156028"><a href="https://www.medicalfacts.nl/category/ramadan-specials/">Ramadan</a></li><li id="menu-item-156029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156029"><a href="https://www.medicalfacts.nl/category/reuma-specials/">Reuma</a></li><li id="menu-item-156032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156032"><a href="https://www.medicalfacts.nl/category/vakantie-special/">Vakantie Special</a></li></ul></div></div></div><div class="col-md-4 col"><div id="text-3" class="widget_text widget"><h4>Contact</h4><div class="textwidget"><p>Voor vragen: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="e0898e868fa08d85848983818c8681839493ce8e8c">[email&#160;protected]</a></p><p>Telefoonnummer 06 47236348</p></div></div></div></div></div><div class="copyright"><div class="container"><div class="row"><div class="col-sm-12 col-md-6 text-md-start text-center">
© MedicalFacts 2004 - 2021</div><div class="col-sm-12 col-md-6 text-md-end text-center"><p class="mb-0">Website ontwikkeld door <a href="https://www.webspeciaal.nl/" alt="" target="_blank">WebSpeciaal</a></p></div></div></div></div></footer> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' id='wpo_min-footer-0-js-extra'>var complianz={"static":"","is_multisite_root":"","set_cookies":[],"block_ajax_content":"","banner_version":"11","version":"5.5.1","a_b_testing":"","do_not_track":"","consenttype":"optin","region":"eu","geoip":"","categories":"<div class=\"cmplz-categories-wrap\"><label for=\"cmplz_functional\"><div class=\"cmplz-slider-checkbox\"><input id=\"cmplz_functional\" style=\"color:#191e23\" tabindex=\"0\" data-category=\"cmplz_functional\" class=\"cmplz-consent-checkbox cmplz-slider-checkbox cmplz_functional\" checked disabled size=\"40\" type=\"checkbox\" value=\"1\" \/><span class=\"cmplz-slider cmplz-round \" ><\/span><\/div><span class=\"cc-category\" style=\"color:#191e23\">Functioneel<\/span><\/label><\/div><div class=\"cmplz-categories-wrap\"><label for=\"cmplz_statistics\"><div class=\"cmplz-slider-checkbox\"><input id=\"cmplz_statistics\" style=\"color:#191e23\" tabindex=\"0\" data-category=\"cmplz_statistics\" class=\"cmplz-consent-checkbox cmplz-slider-checkbox cmplz_statistics\"   size=\"40\" type=\"checkbox\" value=\"1\" \/><span class=\"cmplz-slider cmplz-round \" ><\/span><\/div><span class=\"cc-category\" style=\"color:#191e23\">Statistieken<\/span><\/label><\/div><div class=\"cmplz-categories-wrap\"><label for=\"cmplz_marketing\"><div class=\"cmplz-slider-checkbox\"><input id=\"cmplz_marketing\" style=\"color:#191e23\" tabindex=\"0\" data-category=\"cmplz_marketing\" class=\"cmplz-consent-checkbox cmplz-slider-checkbox cmplz_marketing\"   size=\"40\" type=\"checkbox\" value=\"1\" \/><span class=\"cmplz-slider cmplz-round \" ><\/span><\/div><span class=\"cc-category\" style=\"color:#191e23\">Marketing<\/span><\/label><\/div><style>\t\t\t\t\t.cmplz-slider-checkbox input:checked + .cmplz-slider {\t\t\t\t\t\tbackground-color: #039ce0\t\t\t\t\t}\t\t\t\t\t.cmplz-slider-checkbox input:focus + .cmplz-slider {\t\t\t\t\t\tbox-shadow: 0 0 1px #039ce0;\t\t\t\t\t}\t\t\t\t\t.cmplz-slider-checkbox .cmplz-slider:before {\t\t\t\t\t\tbackground-color: #ffffff;\t\t\t\t\t}.cmplz-slider-checkbox .cmplz-slider-na:before {\t\t\t\t\t\tcolor:#ffffff;\t\t\t\t\t}\t\t\t\t\t.cmplz-slider-checkbox .cmplz-slider {\t\t\t\t\t    background-color: #F56E28;\t\t\t\t\t}\t\t\t\t\t<\/style><style>#cc-window.cc-window .cmplz-categories-wrap .cc-check svg {stroke: #191e23}<\/style>","position":"top","title":"bottom-right minimal","theme":"minimal","checkbox_style":"slider","use_categories":"hidden","use_categories_optinstats":"visible","header":"","accept":"Accepteren","revoke":"Beheer toestemming","dismiss":"Negeren","dismiss_timeout":"10","use_custom_cookie_css":"","custom_css":".cc-window  \n\n \n\n \n\n \n\n \n\n\n\n#cmplz-consent-ui, #cmplz-post-consent-ui {} \n\n#cmplz-consent-ui .cmplz-consent-message {} \n\n#cmplz-consent-ui button, #cmplz-post-consent-ui button {}","readmore_optin":"Cookiebeleid","readmore_impressum":"Impressum","accept_informational":"Accepteren","message_optout":"Wij gebruiken cookies om onze site en onze service te optimaliseren.","message_optin":"Wij gebruiken cookies om onze site en onze service te optimaliseren.","readmore_optout":"Cookie Policy","readmore_optout_dnsmpi":"Do Not Sell My Personal Information","hide_revoke":"cc-hidden","disable_cookiebanner":"","banner_width":"","soft_cookiewall":"","type":"opt-in","layout":"basic","dismiss_on_scroll":"","dismiss_on_timeout":"","cookie_expiry":"365","nonce":"70a4018cbb","url":"https:\/\/www.medicalfacts.nl\/wp-json\/complianz\/v1\/?lang=nl&locale=nl_NL","set_cookies_on_root":"","cookie_domain":"","current_policy_id":"13","cookie_path":"\/","tcf_active":"","colorpalette_background_color":"#f9f9f9","colorpalette_background_border":"#f9f9f9","colorpalette_text_color":"#191e23","colorpalette_text_hyperlink_color":"#191e23","colorpalette_toggles_background":"#039ce0","colorpalette_toggles_bullet":"#ffffff","colorpalette_toggles_inactive":"#F56E28","colorpalette_border_radius":"0px 0px 0px 0px","border_width":"1px 1px 1px 1px","colorpalette_button_accept_background":"#039ce0","colorpalette_button_accept_border":"#039ce0","colorpalette_button_accept_text":"#ffffff","colorpalette_button_deny_background":"#f1f1f1","colorpalette_button_deny_border":"#f1f1f1","colorpalette_button_deny_text":"#039ce0","colorpalette_button_settings_background":"#f1f1f1","colorpalette_button_settings_border":"#039ce0","colorpalette_button_settings_text":"#039ce0","buttons_border_radius":"5px 5px 5px 5px","box_shadow":"0 0 10px rgba(0, 0, 0, .4)","animation":"slide","animation_fade":"","animation_slide":"slideInUpTop 1s","view_preferences":"Voorkeuren","save_preferences":"Voorkeuren bewaren","accept_all":"Alles accepteren","readmore_url":{"eu":"https:\/\/www.medicalfacts.nl\/over-ons-stichting-medicalfacts-janine-budding\/cookie-policy\/"},"privacy_link":{"eu":""},"placeholdertext":"Klik hier om marketing cookies te accepteren en deze content te tonen"}</script> <script type='text/javascript' src='https://etn9kn9n7ug.exactdn.com/wp-content/cache/wpo-minify/1635196045/assets/wpo-minify-footer-ac862c65.min.js?m=630' id='wpo_min-footer-0-js'></script> <script type="text/plain" async class="cmplz-script cmplz-stats" src="https://www.googletagmanager.com/gtag/js?id=UA-62531048-1"></script> <script type="text/plain" class="cmplz-stats">window.gtag_enable_tcf_support=!1;window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments)}
gtag('js',new Date());gtag('config','UA-62531048-1',{cookie_flags:'secure;samesite=none',})</script><script>!function(e){"use strict";var t=function(t,n,o,r){function i(e){return l.body?e():void setTimeout(function(){i(e)})}function d(){s.addEventListener&&s.removeEventListener("load",d),s.media=o||"all"}var a,l=e.document,s=l.createElement("link");if(n)a=n;else{var f=(l.body||l.getElementsByTagName("head")[0]).childNodes;a=f[f.length-1]}var u=l.styleSheets;if(r)for(var c in r)r.hasOwnProperty(c)&&s.setAttribute(c,r[c]);s.rel="stylesheet",s.href=t,s.media="only x",i(function(){a.parentNode.insertBefore(s,n?a:a.nextSibling)});var v=function(e){for(var t=s.href,n=u.length;n--;)if(u[n].href===t)return e();setTimeout(function(){v(e)})};return s.addEventListener&&s.addEventListener("load",d),s.onloadcssdefined=v,v(d),s};"undefined"!=typeof exports?exports.loadCSS=t:e.loadCSS=t}("undefined"!=typeof global?global:this)</script> </body></html>