<!DOCTYPE html>
<html lang="nl">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Staatssecretaris van Ooijen bezoekt jeugddorp De Glind - MedicalFacts.nl</title>
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.medicalfacts.nl/xmlrpc.php" />
<style>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</style>
<script>function loadAsync(e,t){var a,n=!1;a=document.createElement("script"),a.type="text/javascript",a.src=e,a.onreadystatechange=function(){n||this.readyState&&"complete"!=this.readyState||(n=!0,"function"==typeof t&&t())},a.onload=a.onreadystatechange,document.getElementsByTagName("head")[0].appendChild(a)}</script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Staatssecretaris van Ooijen bezoekt jeugddorp De Glind - MedicalFacts.nl</title>
<link rel="canonical" href="https://www.medicalfacts.nl/2022/09/20/staatssecretaris-van-ooijen-bezoekt-jeugddorp-de-glind/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Staatssecretaris van Ooijen bezoekt jeugddorp De Glind - MedicalFacts.nl" />
<meta property="og:description" content="Op woensdag 14 september bracht staatssecretaris Maarten van Ooijen een bezoek aan Jeugddorp De Glind. Hij wilde tijdens dit bezoek inspiratie opdoen voor het streven van de regering om de jeugdzorg te hervormen. Het ministerie is op zoek naar alternatieven voor plaatsing in open of gesloten zorgsetting, ook als hoogcomplexe zorg nodig is. De Glind [&hellip;]" />
<meta property="og:url" content="https://www.medicalfacts.nl/2022/09/20/staatssecretaris-van-ooijen-bezoekt-jeugddorp-de-glind/" />
<meta property="og:site_name" content="MedicalFacts.nl" />
<meta property="article:author" content="https://www.facebook.com/janine.budding" />
<meta property="article:published_time" content="2022-09-20T06:12:00+00:00" />
<meta property="article:modified_time" content="2022-09-19T20:27:28+00:00" />
<meta property="og:image" content="https://etn9kn9n7ug.exactdn.com/wp-content/uploads/2022/09/Staatssecretaris-van-Ooijen-bezoekt-jeugddorp-De-Glind.jpg?strip=all&lossy=1&ssl=1" />
<meta property="og:image:width" content="733" />
<meta property="og:image:height" content="528" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="author" content="Redactie Medicalfacts/ Janine Budding" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@https://twitter.com/medicalfacts" />
<meta name="twitter:label1" content="Geschreven door" />
<meta name="twitter:data1" content="Redactie Medicalfacts/ Janine Budding" />
<meta name="twitter:label2" content="Geschatte leestijd" />
<meta name="twitter:data2" content="3 minuten" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//etn9kn9n7ug.exactdn.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='preconnect' href='//etn9kn9n7ug.exactdn.com' />
<link rel="alternate" type="application/rss+xml" title="MedicalFacts.nl &raquo; Staatssecretaris van Ooijen bezoekt jeugddorp De Glind Reactiesfeed" href="https://www.medicalfacts.nl/2022/09/20/staatssecretaris-van-ooijen-bezoekt-jeugddorp-de-glind/feed/" />
<script>if (!navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|x11.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i)){
    var wpo_min53561ce1=document.createElement("link");wpo_min53561ce1.rel="stylesheet",wpo_min53561ce1.type="text/css",wpo_min53561ce1.media="async",wpo_min53561ce1.href="https://etn9kn9n7ug.exactdn.com/wp-includes/css/dist/block-library/style.min.css",wpo_min53561ce1.onload=function() {wpo_min53561ce1.media="all"},document.getElementsByTagName("head")[0].appendChild(wpo_min53561ce1);
}</script>
<script>if (!navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|x11.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i)){
    var wpo_min09b9229b=document.createElement("link");wpo_min09b9229b.rel="stylesheet",wpo_min09b9229b.type="text/css",wpo_min09b9229b.media="async",wpo_min09b9229b.href="https://etn9kn9n7ug.exactdn.com/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css",wpo_min09b9229b.onload=function() {wpo_min09b9229b.media="all"},document.getElementsByTagName("head")[0].appendChild(wpo_min09b9229b);
}</script>
<script>if (!navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|x11.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i)){
    var wpo_minf0231ed4=document.createElement("link");wpo_minf0231ed4.rel="stylesheet",wpo_minf0231ed4.type="text/css",wpo_minf0231ed4.media="async",wpo_minf0231ed4.href="https://etn9kn9n7ug.exactdn.com/wp-content/themes/medicalfacts/assets/css/all.min.css",wpo_minf0231ed4.onload=function() {wpo_minf0231ed4.media="all"},document.getElementsByTagName("head")[0].appendChild(wpo_minf0231ed4);
}</script>
<script>if (!navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|x11.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i)){
    var wpo_minb6612179=document.createElement("link");wpo_minb6612179.rel="stylesheet",wpo_minb6612179.type="text/css",wpo_minb6612179.media="async",wpo_minb6612179.href="https://etn9kn9n7ug.exactdn.com/wp-content/themes/medicalfacts/assets/css/bootstrap.min.css",wpo_minb6612179.onload=function() {wpo_minb6612179.media="all"},document.getElementsByTagName("head")[0].appendChild(wpo_minb6612179);
}</script>
<script>if (!navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|x11.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i)){
    var wpo_min95821dce=document.createElement("link");wpo_min95821dce.rel="stylesheet",wpo_min95821dce.type="text/css",wpo_min95821dce.media="async",wpo_min95821dce.href="https://etn9kn9n7ug.exactdn.com/wp-content/themes/medicalfacts/assets/css/main.css",wpo_min95821dce.onload=function() {wpo_min95821dce.media="all"},document.getElementsByTagName("head")[0].appendChild(wpo_min95821dce);
}</script>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='cmplz-general-css' href='https://etn9kn9n7ug.exactdn.com/wp-content/plugins/complianz-gdpr/assets/css/cookieblocker.min.css?m=1662575989' type='text/css' media='all' />
<link rel='stylesheet' id='style-name-css' href='https://etn9kn9n7ug.exactdn.com/wp-content/themes/medicalfacts/style.css?m=1632758714' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css' href='https://etn9kn9n7ug.exactdn.com/wp-content/themes/medicalfacts/assets/css/owl.carousel.min.css?m=1632758714' type='text/css' media='all' />
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.medicalfacts.nl\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/www.medicalfacts.nl\/wp-json\/wordpress-popular-posts","ID":291087,"token":"0ed859f9f3","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://etn9kn9n7ug.exactdn.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js' id='wpp-js-js'></script>
<script type='text/javascript' src='https://etn9kn9n7ug.exactdn.com/wp-content/cache/wpo-minify/1662575992/assets/wpo-minify-header-f5340c16.min.js?m=680' id='wpo_min-header-1-js'></script>
<link rel="https://api.w.org/" href="https://www.medicalfacts.nl/wp-json/" /><link rel="alternate" type="application/json" href="https://www.medicalfacts.nl/wp-json/wp/v2/posts/291087" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.medicalfacts.nl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://etn9kn9n7ug.exactdn.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.0.2" />
<link rel='shortlink' href='https://www.medicalfacts.nl/?p=291087' />
<link rel="alternate" type="application/json+oembed" href="https://www.medicalfacts.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.medicalfacts.nl%2F2022%2F09%2F20%2Fstaatssecretaris-van-ooijen-bezoekt-jeugddorp-de-glind%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.medicalfacts.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.medicalfacts.nl%2F2022%2F09%2F20%2Fstaatssecretaris-van-ooijen-bezoekt-jeugddorp-de-glind%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.83.0" /><style>.cmplz-hidden{display:none!important;}</style> <style id="wpp-loading-animation-styles">@-webkit-keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}@keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}.wpp-widget-placeholder,.wpp-widget-block-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style>

<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">


<script data-service="general" data-category="marketing" async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-0147563815473298" crossorigin="anonymous" type="text/plain"></script>

<link rel="icon" href="https://etn9kn9n7ug.exactdn.com/wp-content/uploads/2021/09/favicon.jpg?strip=all&#038;lossy=1&#038;resize=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://etn9kn9n7ug.exactdn.com/wp-content/uploads/2021/09/favicon.jpg?strip=all&#038;lossy=1&#038;resize=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://etn9kn9n7ug.exactdn.com/wp-content/uploads/2021/09/favicon.jpg?strip=all&#038;lossy=1&#038;resize=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://etn9kn9n7ug.exactdn.com/wp-content/uploads/2021/09/favicon.jpg?strip=all&#038;lossy=1&#038;resize=205%2C205&#038;ssl=1" />
</head>
<body data-rsssl=1 data-cmplz=1 class="post-template-default single single-post postid-291087 single-format-standard wp-custom-logo">
<div id="top-bar">
<div class="container">
<div class="row">
<div class="col text-center text-lg-start d-none d-md-block">
<div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-287663" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-287663"><a href="https://www.medicalfacts.nl/over-ons-stichting-medicalfacts-janine-budding/persbericht/">Persbericht</a></li>
<li id="menu-item-287664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-287664"><a href="https://www.medicalfacts.nl/over-ons-stichting-medicalfacts-janine-budding/">Over Ons</a></li>
<li id="menu-item-287665" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-287665"><a href="https://www.medicalfacts.nl/?page_id=40235">Gesponsorde berichten</a></li>
<li id="menu-item-287666" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-287666"><a href="https://www.medicalfacts.nl/privacyverklaring-gdpr/">Privacyverklaring GDPR</a></li>
</ul></div> </div>
<div class="col-lg-4 text-center text-lg-end">
<ul class="social"><li><a href="https://www.linkedin.com/company/stichting-medicalfacts?trk=ppro_cprof" target="_blank"><i class="fab fa-linkedin-in"></i></a></li><li><a href="https://www.instagram.com/medicalfactsnl/" target="_blank"><i class="fab fa-instagram"></i></a></li><li><a href="https://www.facebook.com/redactie.medicalfacts/" target="_blank"><i class="fab fa-facebook-f"></i></a></li><li><a href="https://twitter.com/medicalfacts" target="_blank"><i class="fab fa-twitter"></i></a></li><li><a href="https://www.medicalfacts.nl/feed/" target="_blank"><i class="fas fa-rss"></i></a></li><li><a href="redactie@medicalfacts.nl" target="_blank"><i class="fas fa-envelope"></i></a></li></ul> </div>
</div>
</div>
</div>
<nav class="navbar smart-scroll navbar-expand-lg navbar-dark">
<div class="container">
<div class="logo-header">
<a href="https://www.medicalfacts.nl/" class="img-fluid-link" rel="home"><img width="400" height="200" src="https://etn9kn9n7ug.exactdn.com/wp-content/uploads/2021/09/logo-MedicalFacts-400-x-200.jpg?strip=all&amp;lossy=1&amp;ssl=1" class="img-fluid" alt="MedicalFacts.nl" srcset="https://etn9kn9n7ug.exactdn.com/wp-content/uploads/2021/09/logo-MedicalFacts-400-x-200.jpg?strip=all&amp;lossy=1&amp;ssl=1 400w, https://etn9kn9n7ug.exactdn.com/wp-content/uploads/2021/09/logo-MedicalFacts-400-x-200-300x150.jpg?strip=all&amp;lossy=1&amp;ssl=1 300w" sizes="(max-width: 400px) 100vw, 400px" /></a> </div>
<button class="navbar-toggler" type="button" data-bs-toggle="collapse" data-bs-target="#bs-example-navbar-collapse-1" aria-controls="bs-example-navbar-collapse-1" aria-expanded="false" aria-label="Toggle navigation">
<span class="navbar-toggler-icon"></span>
</button>
<div id="bs-example-navbar-collapse-1" class="collapse navbar-collapse "><ul id="menu-hoofdmenu" class="navbar-nav  navbar-nav"><li id="menu-item-287676" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item nav-item-287676"><a href="https://www.medicalfacts.nl/category/sociaal-domein/" class="nav-link ">Sociaal Domein</a></li>
<li id="menu-item-287677" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item nav-item-287677"><a href="https://www.medicalfacts.nl/category/duurzaam-2/" class="nav-link ">Duurzaam</a></li>
<li id="menu-item-287678" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item nav-item-287678"><a href="https://www.medicalfacts.nl/category/onderzoek/" class="nav-link ">Onderzoek</a></li>
<li id="menu-item-287679" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item nav-item-287679"><a href="https://www.medicalfacts.nl/category/one-health/" class="nav-link ">One Health</a></li>
<li id="menu-item-287680" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item nav-item-287680"><a href="https://www.medicalfacts.nl/category/opinie-beschouwing/" class="nav-link ">Opinie</a></li>
<li class="search-navbar"><div class="search-wrapper"><form role="search" method="get" class="search-form" action="https://www.medicalfacts.nl/">
<input type="search" class="search-field" placeholder="Zoeken" value="" name="s" />
<button type="submit" class="search-submit"><i class="fa fa-search"></i></button>
</form></div></li></ul></div> <div class="display-flex">
</div>
</div> 
</nav><br /><center><div class="quads-ad-label quads-ad-label-new">Advertentie</div>
<script type="text/plain" data-service="general" data-category="marketing" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-0147563815473298" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-0147563815473298" data-ad-slot="2641803847" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></center>
<div class="container">
<div class="row">
<div class="col">
<div class="breadcrumb">
<p id="breadcrumbs"><span><span><a href="https://www.medicalfacts.nl/">Home</a> &raquo; <span class="breadcrumb_last" aria-current="page">Staatssecretaris van Ooijen bezoekt jeugddorp De Glind</span></span></span></p> </div>
</div>
</div>
</div>
<div class="container single-post">
<div class="row wrapper-sticky">
<div class="col-lg-8">
<div class="wrapper content">
<div class="categories">
<ul class="post-categories">
<li><a href="https://www.medicalfacts.nl/category/politiek/" rel="category tag">Politiek</a></li></ul> </div>
<img width="733" height="528" src="https://etn9kn9n7ug.exactdn.com/wp-content/uploads/2022/09/Staatssecretaris-van-Ooijen-bezoekt-jeugddorp-De-Glind.jpg?strip=all&lossy=1&ssl=1" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://etn9kn9n7ug.exactdn.com/wp-content/uploads/2022/09/Staatssecretaris-van-Ooijen-bezoekt-jeugddorp-De-Glind.jpg?strip=all&amp;lossy=1&amp;ssl=1 733w, https://etn9kn9n7ug.exactdn.com/wp-content/uploads/2022/09/Staatssecretaris-van-Ooijen-bezoekt-jeugddorp-De-Glind-300x216.jpg?strip=all&amp;lossy=1&amp;ssl=1 300w, https://etn9kn9n7ug.exactdn.com/wp-content/uploads/2022/09/Staatssecretaris-van-Ooijen-bezoekt-jeugddorp-De-Glind.jpg?strip=all&amp;lossy=1&amp;w=384&amp;ssl=1 384w" sizes="(max-width: 733px) 100vw, 733px" />
<h1 class="title-line">Staatssecretaris van Ooijen bezoekt jeugddorp De Glind</h1> <div class="post-meta">
<span class="author">Redactie Medicalfacts/ Janine Budding</span> <span class="date">20 september 2022 - 08:12</span>
</div>
<div class="social-box"><div class="social-btn"><a class=" sbtn s-twitter" href="https://twitter.com/intent/tweet?text=Staatssecretaris%20van%20Ooijen%20bezoekt%20jeugddorp%20De%20Glind&amp;url=https%3A%2F%2Fwww.medicalfacts.nl%2F2022%2F09%2F20%2Fstaatssecretaris-van-ooijen-bezoekt-jeugddorp-de-glind%2F&amp;via=wpvkp" target="popup" rel="nofollow"><span><i class="fab fa-twitter"></i></span></a><a class=" sbtn s-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.medicalfacts.nl%2F2022%2F09%2F20%2Fstaatssecretaris-van-ooijen-bezoekt-jeugddorp-de-glind%2F" target="popup" rel="nofollow"><span><i class="fab fa-facebook-square"></i></span></a><a class=" sbtn s-whatsapp" href="whatsapp://send?text=Staatssecretaris%20van%20Ooijen%20bezoekt%20jeugddorp%20De%20Glind https%3A%2F%2Fwww.medicalfacts.nl%2F2022%2F09%2F20%2Fstaatssecretaris-van-ooijen-bezoekt-jeugddorp-de-glind%2F" target="popup" rel="nofollow"><span><i class="fab fa-whatsapp"></i></span></a><a class="sbtn s-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.medicalfacts.nl%2F2022%2F09%2F20%2Fstaatssecretaris-van-ooijen-bezoekt-jeugddorp-de-glind%2F&amp;title=Staatssecretaris%20van%20Ooijen%20bezoekt%20jeugddorp%20De%20Glind" target="popup" rel="nofollow"><span><i class="fab fa-linkedin"></i></span></a><a class="sbtn s-email" href="/cdn-cgi/l/email-protection#78470b0d1a121d1b0c452b0c19190c0b0b1d1b0a1d0c190a110b580e191658371711121d16581a1d02171d130c58121d0d1f1c1c170a08583c1d583f1411161c5e1a171c014530191414175d4a3b5d48395d483931135d4a480e17161c5d4a480217120d110b0c5d4a481d1d165d4a4811160c1d0a1d0b0b19160c5d4a48190a0c11131d145d4a4817085d4a48351d1c111b19143e191b0c0b5616145d4a481c190c5d4a4811135d4a48151d0c5d4a48121d5d4a480f11141c1d5d4a481c1d141d16565d48395d48392c110c1d145d4b395d4a482b0c19190c0b0b1d1b0a1d0c190a110b580e191658371711121d16581a1d02171d130c58121d0d1f1c1c170a08583c1d583f1411161c5d4839341116135d4b395d4a48100c0c080b4257570f0f0f56151d1c111b19141e191b0c0b561614574a484a4a574841574a48570b0c19190c0b0b1d1b0a1d0c190a110b550e191655171711121d16551a1d02171d130c55121d0d1f1c1c170a08551c1d551f1411161c575d48395d4839" target="_blank" rel="nofollow"><span><i class="fas fa-envelope"></i></span></a></div></div>
<p>Op woensdag 14 september bracht staatssecretaris Maarten van Ooijen een bezoek aan Jeugddorp De Glind. Hij wilde tijdens dit bezoek inspiratie opdoen voor het streven van de regering om de jeugdzorg te hervormen. Het ministerie is op zoek naar alternatieven voor plaatsing in open of gesloten zorgsetting, ook als hoogcomplexe zorg nodig is.</p>
<p>De Glind is zo&#8217;n alternatief, ontwikkeld door zorgorganisaties Stichting Jeugddorp De Glind, Pluryn en &#8217;s Heeren Loo. In veel opzichten is De Glind gewoon een dorp – echter er wordt ook (complexe) zorg verleend. Er staan 25 gezinshuizen waar kinderen met complexe zorgvragen uit het hele land een thuis hebben. Daarnaast is er een school voor speciaal onderwijs en een divers aanbod aan vrijetijdsvoorzieningen.</p>
<p>De staatssecretaris nam een kijkje bij de muziekles, de sporthal en de soos waar allerlei activiteiten worden georganiseerd. Allemaal specifiek ingericht voor jongeren met een complexe zorg- of opvoedingsvraag. Doordat de vraag van deze jongeren centraal staat en er rekening wordt gehouden met de complexiteit van hun situatie, kunnen zij volop meedoen. Alles is erop gericht dat zij zo normaal mogelijk kunnen opgroeien.</p>
<p>Jeugddorp De Glind bestaat al meer dan 100 jaar. Kinderen worden sindsdien al in gezinshuizen opgevangen. Het streven om kinderen in een gezinsgerichte en veilige omgeving te laten opgroeien, sluit aan bij de transformatiedoelen die het ministerie binnen de jeugdzorg willen realiseren. Het biedt een alternatief voor plaatsing in een residentiële of zelfs gesloten groep, ook als hoogcomplexe zorg nodig is. Kinderen die in een lichtere setting niet goed uit de voeten kunnen, landen hier vaak wel goed omdat het dorp meer ondersteuning kan bieden dan binnen een op zichzelf staande zorglocatie mogelijk is. En zij kunnen ook langer blijven in plaats van een kortdurende opname. Als de jongeren 18 worden, zijn er mogelijkheden om ze te begeleiden naar de volwassenheid binnen de vertrouwde omgeving van het dorp. Zo is er een aantal tiny houses beschikbaar waar de jongeren met enige begeleiding kunnen wonen en kunnen toegroeien naar een zelfstandig en volwassen leven.</p>
<p>Van Ooijen: “Interessant om te zien hoe zorg in deze unieke setting van een jeugddorp eruitziet en georganiseerd is. Gezinshuizen zijn een mooie manier om kinderen die niet thuis kunnen wonen wel zo thuis mogelijk te laten opgroeien. Ik bezocht er een die een blijvende indruk op mij heeft gemaakt. Maar vooral de voorzieningen daaromheen, gericht op vrijetijdsbesteding, maken hier het verschil. It takes a village to raise a child – dat maken ze hier in realiteit.”</p>
<p><em>Bron: s Heerenloo</em></p>
<div class="social-box"><div class="social-btn"><a class=" sbtn s-twitter" href="https://twitter.com/intent/tweet?text=Staatssecretaris%20van%20Ooijen%20bezoekt%20jeugddorp%20De%20Glind&amp;url=https%3A%2F%2Fwww.medicalfacts.nl%2F2022%2F09%2F20%2Fstaatssecretaris-van-ooijen-bezoekt-jeugddorp-de-glind%2F&amp;via=wpvkp" target="popup" rel="nofollow"><span><i class="fab fa-twitter"></i></span></a><a class=" sbtn s-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.medicalfacts.nl%2F2022%2F09%2F20%2Fstaatssecretaris-van-ooijen-bezoekt-jeugddorp-de-glind%2F" target="popup" rel="nofollow"><span><i class="fab fa-facebook-square"></i></span></a><a class=" sbtn s-whatsapp" href="whatsapp://send?text=Staatssecretaris%20van%20Ooijen%20bezoekt%20jeugddorp%20De%20Glind https%3A%2F%2Fwww.medicalfacts.nl%2F2022%2F09%2F20%2Fstaatssecretaris-van-ooijen-bezoekt-jeugddorp-de-glind%2F" target="popup" rel="nofollow"><span><i class="fab fa-whatsapp"></i></span></a><a class="sbtn s-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.medicalfacts.nl%2F2022%2F09%2F20%2Fstaatssecretaris-van-ooijen-bezoekt-jeugddorp-de-glind%2F&amp;title=Staatssecretaris%20van%20Ooijen%20bezoekt%20jeugddorp%20De%20Glind" target="popup" rel="nofollow"><span><i class="fab fa-linkedin"></i></span></a><a class="sbtn s-email" href="/cdn-cgi/l/email-protection#c6f9b5b3a4aca3a5b2fb95b2a7a7b2b5b5a3a5b4a3b2a7b4afb5e6b0a7a8e689a9afaca3a8e6a4a3bca9a3adb2e6aca3b3a1a2a2a9b4b6e682a3e681aaafa8a2e0a4a9a2bffb8ea7aaaaa9e3f485e3f687e3f6878fade3f4f6b0a9a8a2e3f4f6bca9acb3afb5b2e3f4f6a3a3a8e3f4f6afa8b2a3b4a3b5b5a7a8b2e3f4f6a7b4b2afada3aae3f4f6a9b6e3f4f68ba3a2afa5a7aa80a7a5b2b5e8a8aae3f4f6a2a7b2e3f4f6afade3f4f6aba3b2e3f4f6aca3e3f4f6b1afaaa2a3e3f4f6a2a3aaa3a8e8e3f687e3f68792afb2a3aae3f587e3f4f695b2a7a7b2b5b5a3a5b4a3b2a7b4afb5e6b0a7a8e689a9afaca3a8e6a4a3bca9a3adb2e6aca3b3a1a2a2a9b4b6e682a3e681aaafa8a2e3f6878aafa8ade3f587e3f4f6aeb2b2b6b5fce9e9b1b1b1e8aba3a2afa5a7aaa0a7a5b2b5e8a8aae9f4f6f4f4e9f6ffe9f4f6e9b5b2a7a7b2b5b5a3a5b4a3b2a7b4afb5ebb0a7a8eba9a9afaca3a8eba4a3bca9a3adb2ebaca3b3a1a2a2a9b4b6eba2a3eba1aaafa8a2e9e3f687e3f687" target="_blank" rel="nofollow"><span><i class="fas fa-envelope"></i></span></a></div></div><div class="author-wrapper"><div class="row">
<div class="col-lg-3">
<div class="author_avatar"><img alt='' src='https://secure.gravatar.com/avatar/66c61e1e83b87e15fe5d834d71d1e70b?s=90&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/66c61e1e83b87e15fe5d834d71d1e70b?s=180&#038;d=mm&#038;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' loading='lazy' /></div></div>
<div class="col-lg-9">
<h5 class="author_name title"><a href="https://www.medicalfacts.nl/author/janine/">Redactie Medicalfacts/ Janine Budding</a></h5>
<div><a class="author-website" href="https://www.medicalfacts.nl" target="_blank" rel="nofollow">https://www.medicalfacts.nl</a></div><p class="author-description">Ik heb mij gespecialiseerd in interactief nieuws voor zorgverleners, zodat zorgverleners elke dag weer op de hoogte zijn van het nieuws wat voor hen relevant kan zijn. Zowel lekennieuws als nieuws specifiek voor zorgverleners en voorschrijvers. Social Media, Womens Health, Patient advocacy, patient empowerment, personalized medicine & Zorg 2.0 en het sociaal domein zijn voor mij speerpunten om extra aandacht aan te besteden. <br />
<br />
Ik studeerde fysiotherapie en Health Care bedrijfskunde. Daarnaast ben ik geregistreerd Onafhankelijk cliëntondersteuner en mantelzorgmakelaar. Ik heb veel ervaring in diverse functies in de zorg, het sociaal domein en medische-, farmaceutische industrie, nationaal en internationaal. En heb brede medische kennis van de meeste specialismen in de zorg. En van de zorgwetten waaruit de zorg wordt geregeld en gefinancierd. Ik ga jaarlijks naar de meeste toonaangevende medisch congressen in Europa en Amerika om mijn kennis up-to-date te houden en bij te blijven op de laatste ontwikkelingen en innovaties. Momenteel ben doe ik een Master toegepaste psychologie.<br />
<br />
De berichten van mij op deze weblog vormen geen afspiegeling van strategie, beleid of richting van een werkgever noch zijn het werkzaamheden van of voor een opdrachtgever of werkgever.</p><div class="author-social"><a target="_blank" title="Facebook" rel="nofollow" href="https://www.facebook.com/janine.budding"><i class="fab fa-facebook-f"></i></a><a target="_blank" title="Twitter" rel="nofollow" href="https://twitter.com/medicalfacts"><i class="fab fa-twitter"></i></a><a target="_blank" title="Youtube" rel="nofollow" href="https://www.youtube.com/user/medicalfactsnl"><i class="fab fa-youtube"></i></a></div></div></div></div>
</div>
<div class="wrapper comments">
<div id="comments" class="comments-area">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Geef een antwoord <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/09/20/staatssecretaris-van-ooijen-bezoekt-jeugddorp-de-glind/#respond" style="display:none;">Reactie annuleren</a></small></h3><p class="must-log-in">Je moet <a href="https://www.medicalfacts.nl/wp-login.php?redirect_to=https%3A%2F%2Fwww.medicalfacts.nl%2F2022%2F09%2F20%2Fstaatssecretaris-van-ooijen-bezoekt-jeugddorp-de-glind%2F">inloggen</a> om een reactie te kunnen plaatsen.</p> </div>
</div> </div>
</div>
<div class="col-lg-4">
<aside id="sidebar">
<ul id="toc"></ul>
<div id="search-4" class="widget_search widget"><h4>Zoeken</h4><form role="search" method="get" class="search-form" action="https://www.medicalfacts.nl/">
<input type="search" class="search-field" placeholder="Zoeken" value="" name="s" />
<button type="submit" class="search-submit"><i class="fa fa-search"></i></button>
</form></div><div id="categories-4" class="widget_categories widget"><h4>Thema’s</h4><form action="https://www.medicalfacts.nl" method="get"><label class="screen-reader-text" for="cat">Thema’s</label><select name='cat' id='cat' class='postform'>
<option value='-1'>Categorie selecteren</option>
<option class="level-0" value="10">*Medisch Nieuws*</option>
<option class="level-0" value="55155">3D technologie</option>
<option class="level-0" value="38">Advertorial</option>
<option class="level-0" value="52746">allesoverprostaatkanker</option>
<option class="level-0" value="57376">Apenpokken</option>
<option class="level-0" value="14811">Baby</option>
<option class="level-0" value="21">Bijeenkomsten &amp; Symposia</option>
<option class="level-0" value="1998">Boeken</option>
<option class="level-0" value="57224">CBD</option>
<option class="level-0" value="22105">Clientondersteuning</option>
<option class="level-0" value="54087">Compassion4care</option>
<option class="level-0" value="54412">Computer &amp; diagnose</option>
<option class="level-0" value="55487">Constitutioneel Eczeem</option>
<option class="level-0" value="57196">Coronavirus</option>
<option class="level-0" value="48044">Crowdfunding</option>
<option class="level-0" value="21996">Diabetes</option>
<option class="level-0" value="48368">Doctors Only</option>
<option class="level-0" value="57193">Domotica</option>
<option class="level-0" value="42630">Duurzaam</option>
<option class="level-0" value="22">Eerstelijn</option>
<option class="level-0" value="3">eHealth</option>
<option class="level-0" value="1743">EPD</option>
<option class="level-0" value="56758">Fagentherapie</option>
<option class="level-0" value="4">Financieel</option>
<option class="level-0" value="55574">Gamification</option>
<option class="level-0" value="57072">Geneesmiddelen &amp; Beleid</option>
<option class="level-0" value="54104">Genomics</option>
<option class="level-0" value="20486">Gezondheid &amp; Bewegen</option>
<option class="level-0" value="14226">Griep</option>
<option class="level-0" value="55094">Hackthon</option>
<option class="level-0" value="51240">Healthy Ageing</option>
<option class="level-0" value="57194">Helende omgeving</option>
<option class="level-0" value="54325">Hoorzorg</option>
<option class="level-0" value="55218">Houtstook</option>
<option class="level-0" value="4038">In Memoriam</option>
<option class="level-0" value="56019">Inclusiviteit</option>
<option class="level-0" value="1663">jeugdzorg</option>
<option class="level-0" value="57090">Leefstijl</option>
<option class="level-0" value="56001">Machine learning</option>
<option class="level-0" value="18710">Malaria</option>
<option class="level-0" value="13160">Man &amp; Gezondheid</option>
<option class="level-0" value="57192">Mantelzorg &amp; Mantelzorgmakelaar</option>
<option class="level-0" value="48385">Medisch Industrienieuws</option>
<option class="level-0" value="2699">mHealth</option>
<option class="level-0" value="25">Onderzoek &amp; Life Sciences</option>
<option class="level-0" value="54762">One Health</option>
<option class="level-0" value="15318">Op TV</option>
<option class="level-0" value="8997">Opinie &amp; Beschouwing</option>
<option class="level-0" value="54392">Opmerkelijk</option>
<option class="level-0" value="8283">Oproep</option>
<option class="level-0" value="16070">Over MF</option>
<option class="level-0" value="57191">Parkinson</option>
<option class="level-0" value="47635">Patientempowerment</option>
<option class="level-0" value="53871">Personalised Medicine</option>
<option class="level-0" value="57199">PGB</option>
<option class="level-0" value="16223">Pijn</option>
<option class="level-0" value="54541">Plasproblemen &amp; Incontinentie</option>
<option class="level-0" value="24">Politiek</option>
<option class="level-0" value="68">Preventie</option>
<option class="level-0" value="57341">Psychologie</option>
<option class="level-0" value="15521">Ramadan</option>
<option class="level-0" value="41342">Reuma</option>
<option class="level-0" value="52976">Robotica</option>
<option class="level-0" value="55577">Schone lucht</option>
<option class="level-0" value="57200">Seks &amp; gezondheid</option>
<option class="level-0" value="57315">sociaal</option>
<option class="level-0" value="57202">Sociaal Domein</option>
<option class="level-0" value="52851">Social Media</option>
<option class="level-0" value="54473">Sport</option>
<option class="level-0" value="14">Statistieken</option>
<option class="level-0" value="54708">Stoppen met Roken</option>
<option class="level-0" value="54990">Storytelling</option>
<option class="level-0" value="48137">Tropische ziekten</option>
<option class="level-0" value="53025">UnitedConsumers</option>
<option class="level-0" value="57089">Vaccinatie</option>
<option class="level-0" value="14149">Vakantie Special</option>
<option class="level-0" value="773">Verslaving</option>
<option class="level-0" value="54053">Voeding &amp; Nutraceuticals</option>
<option class="level-0" value="13522">Voorpaginanieuws</option>
<option class="level-0" value="33">Vrouw &amp; Gezondheid</option>
<option class="level-0" value="28682">Vuurwerk</option>
<option class="level-0" value="51163">Wearables, Augmented Reality en Virtual Reality</option>
<option class="level-0" value="19116">Winter</option>
<option class="level-0" value="57195">Wmo &amp; WLZ</option>
<option class="level-0" value="55084">Zeldzame Ziekten</option>
<option class="level-0" value="57197">ZEVMB</option>
<option class="level-0" value="57223">zomertijd &amp; wintertijd</option>
<option class="level-0" value="13714">Zon Special</option>
<option class="level-0" value="54298">Zorg &amp; Efficiency</option>
<option class="level-0" value="18006">Zorg &amp; ICT</option>
<option class="level-0" value="52870">Zorg &amp; Kwaliteit</option>
<option class="level-0" value="52873">Zorg &amp; Onderwijs</option>
<option class="level-0" value="9">Zorg &amp; recht</option>
<option class="level-0" value="1742">Zorg &amp; Veiligheid</option>
<option class="level-0" value="6">Zorg &amp; Werk</option>
<option class="level-0" value="820">Zorginnovatie</option>
<option class="level-0" value="53818">Zorgmarketing</option>
<option class="level-0" value="23">Zorgverzekering</option>
</select>
</form>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>
</div><div id="text-5" class="widget_text widget"><h4>Dossier COVID-19</h4> <div class="textwidget"><p><img loading="lazy" width="338" height="148" class="wp-image-274391" src="https://etn9kn9n7ug.exactdn.com/wp-content/uploads/2020/03/coronavirus-covid-19.jpg?strip=all&lossy=1&ssl=1" alt="" srcset="https://etn9kn9n7ug.exactdn.com/wp-content/uploads/2020/03/coronavirus-covid-19.jpg?strip=all&amp;lossy=1&amp;ssl=1 338w, https://etn9kn9n7ug.exactdn.com/wp-content/uploads/2020/03/coronavirus-covid-19-300x131.jpg?strip=all&amp;lossy=1&amp;ssl=1 300w" sizes="(max-width: 338px) 100vw, 338px" /><br />
<a href="https://www.medicalfacts.nl/category/one-health/coronavirus/" target="_blank" rel="noreferrer noopener">Klik hier om naar dit dossier te gaan &#8211;&gt;&gt;</a></p>
</div>
</div>
<div id="wpp-4" class="popular-posts widget">
<h4>Meest gelezen berichten in dit kwartaal</h4>
<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="https://www.medicalfacts.nl/2017/08/14/diarree-op-vakantie-beste/" target="_self"><img src="https://etn9kn9n7ug.exactdn.com/wp-content/uploads/wordpress-popular-posts/248876-featured-75x75.jpg?strip=all&lossy=1&ssl=1" srcset="https://etn9kn9n7ug.exactdn.com/wp-content/uploads/wordpress-popular-posts/248876-featured-75x75.jpg?strip=all&lossy=1&ssl=1, https://etn9kn9n7ug.exactdn.com/wp-content/uploads/wordpress-popular-posts/248876-featured-75x75@1.5x.jpg?strip=all&lossy=1&ssl=1 1.5x, https://etn9kn9n7ug.exactdn.com/wp-content/uploads/wordpress-popular-posts/248876-featured-75x75@2x.jpg?strip=all&lossy=1&ssl=1 2x, https://etn9kn9n7ug.exactdn.com/wp-content/uploads/wordpress-popular-posts/248876-featured-75x75@2.5x.jpg?strip=all&lossy=1&ssl=1 2.5x" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://www.medicalfacts.nl/2017/08/14/diarree-op-vakantie-beste/" class="wpp-post-title" target="_self">Diarree op vakantie, wat kan je het beste doen?</a>
<span class="wpp-meta post-stats"><span class="wpp-views">57 weergaven</span></span>
</li>
<li>
<a href="https://www.medicalfacts.nl/2009/01/18/vaporub-gevaarlijk-voor-babys-en-kleuters/" target="_self"><img src="https://etn9kn9n7ug.exactdn.com/wp-content/uploads/wordpress-popular-posts/24060-featured-75x75.png?strip=all&lossy=1&ssl=1" srcset="https://etn9kn9n7ug.exactdn.com/wp-content/uploads/wordpress-popular-posts/24060-featured-75x75.png?strip=all&lossy=1&ssl=1, https://etn9kn9n7ug.exactdn.com/wp-content/uploads/wordpress-popular-posts/24060-featured-75x75@1.5x.png?strip=all&lossy=1&ssl=1 1.5x, https://etn9kn9n7ug.exactdn.com/wp-content/uploads/wordpress-popular-posts/24060-featured-75x75@2x.png?strip=all&lossy=1&ssl=1 2x, https://etn9kn9n7ug.exactdn.com/wp-content/uploads/wordpress-popular-posts/24060-featured-75x75@2.5x.png?strip=all&lossy=1&ssl=1 2.5x, https://etn9kn9n7ug.exactdn.com/wp-content/uploads/wordpress-popular-posts/24060-featured-75x75@3x.png?strip=all&lossy=1&ssl=1 3x" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://www.medicalfacts.nl/2009/01/18/vaporub-gevaarlijk-voor-babys-en-kleuters/" class="wpp-post-title" target="_self">VapoRub gevaarlijk voor baby&#8217;s en kleuters</a>
<span class="wpp-meta post-stats"><span class="wpp-views">53 weergaven</span></span>
</li>
<li>
<a href="https://www.medicalfacts.nl/2022/09/15/sport-en-bewegen-essentieel-voor-mentale-gezondheid-ook-voor-meisjes/" target="_self"><img src="https://etn9kn9n7ug.exactdn.com/wp-content/uploads/wordpress-popular-posts/291056-featured-75x75.jpg?strip=all&lossy=1&ssl=1" srcset="https://etn9kn9n7ug.exactdn.com/wp-content/uploads/wordpress-popular-posts/291056-featured-75x75.jpg?strip=all&lossy=1&ssl=1, https://etn9kn9n7ug.exactdn.com/wp-content/uploads/wordpress-popular-posts/291056-featured-75x75@1.5x.jpg?strip=all&lossy=1&ssl=1 1.5x, https://etn9kn9n7ug.exactdn.com/wp-content/uploads/wordpress-popular-posts/291056-featured-75x75@2x.jpg?strip=all&lossy=1&ssl=1 2x, https://etn9kn9n7ug.exactdn.com/wp-content/uploads/wordpress-popular-posts/291056-featured-75x75@2.5x.jpg?strip=all&lossy=1&ssl=1 2.5x, https://etn9kn9n7ug.exactdn.com/wp-content/uploads/wordpress-popular-posts/291056-featured-75x75@3x.jpg?strip=all&lossy=1&ssl=1 3x" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://www.medicalfacts.nl/2022/09/15/sport-en-bewegen-essentieel-voor-mentale-gezondheid-ook-voor-meisjes/" class="wpp-post-title" target="_self">Sport en bewegen essentieel voor mentale gezondheid, ook voor meisjes</a>
<span class="wpp-meta post-stats"><span class="wpp-views">49 weergaven</span></span>
</li>
</ul>
</div>
<div id="archives-4" class="widget_archive widget"><h4>Archief</h4> <label class="screen-reader-text" for="archives-dropdown-4">Archief</label>
<select id="archives-dropdown-4" name="archive-dropdown">
<option value="">Maand selecteren</option>
<option value='https://www.medicalfacts.nl/2022/09/'> september 2022 </option>
<option value='https://www.medicalfacts.nl/2022/08/'> augustus 2022 </option>
<option value='https://www.medicalfacts.nl/2022/07/'> juli 2022 </option>
<option value='https://www.medicalfacts.nl/2022/06/'> juni 2022 </option>
<option value='https://www.medicalfacts.nl/2022/05/'> mei 2022 </option>
<option value='https://www.medicalfacts.nl/2022/04/'> april 2022 </option>
<option value='https://www.medicalfacts.nl/2022/03/'> maart 2022 </option>
<option value='https://www.medicalfacts.nl/2022/02/'> februari 2022 </option>
<option value='https://www.medicalfacts.nl/2022/01/'> januari 2022 </option>
<option value='https://www.medicalfacts.nl/2021/12/'> december 2021 </option>
<option value='https://www.medicalfacts.nl/2021/11/'> november 2021 </option>
<option value='https://www.medicalfacts.nl/2021/10/'> oktober 2021 </option>
<option value='https://www.medicalfacts.nl/2021/09/'> september 2021 </option>
<option value='https://www.medicalfacts.nl/2021/08/'> augustus 2021 </option>
<option value='https://www.medicalfacts.nl/2021/07/'> juli 2021 </option>
<option value='https://www.medicalfacts.nl/2021/06/'> juni 2021 </option>
<option value='https://www.medicalfacts.nl/2021/05/'> mei 2021 </option>
<option value='https://www.medicalfacts.nl/2021/04/'> april 2021 </option>
<option value='https://www.medicalfacts.nl/2021/03/'> maart 2021 </option>
<option value='https://www.medicalfacts.nl/2021/02/'> februari 2021 </option>
<option value='https://www.medicalfacts.nl/2021/01/'> januari 2021 </option>
<option value='https://www.medicalfacts.nl/2020/12/'> december 2020 </option>
<option value='https://www.medicalfacts.nl/2020/11/'> november 2020 </option>
<option value='https://www.medicalfacts.nl/2020/10/'> oktober 2020 </option>
<option value='https://www.medicalfacts.nl/2020/09/'> september 2020 </option>
<option value='https://www.medicalfacts.nl/2020/08/'> augustus 2020 </option>
<option value='https://www.medicalfacts.nl/2020/07/'> juli 2020 </option>
<option value='https://www.medicalfacts.nl/2020/06/'> juni 2020 </option>
<option value='https://www.medicalfacts.nl/2020/05/'> mei 2020 </option>
<option value='https://www.medicalfacts.nl/2020/04/'> april 2020 </option>
<option value='https://www.medicalfacts.nl/2020/03/'> maart 2020 </option>
<option value='https://www.medicalfacts.nl/2020/02/'> februari 2020 </option>
<option value='https://www.medicalfacts.nl/2020/01/'> januari 2020 </option>
<option value='https://www.medicalfacts.nl/2019/12/'> december 2019 </option>
<option value='https://www.medicalfacts.nl/2019/11/'> november 2019 </option>
<option value='https://www.medicalfacts.nl/2019/10/'> oktober 2019 </option>
<option value='https://www.medicalfacts.nl/2019/09/'> september 2019 </option>
<option value='https://www.medicalfacts.nl/2019/08/'> augustus 2019 </option>
<option value='https://www.medicalfacts.nl/2019/07/'> juli 2019 </option>
<option value='https://www.medicalfacts.nl/2019/06/'> juni 2019 </option>
<option value='https://www.medicalfacts.nl/2019/05/'> mei 2019 </option>
<option value='https://www.medicalfacts.nl/2019/04/'> april 2019 </option>
<option value='https://www.medicalfacts.nl/2019/03/'> maart 2019 </option>
<option value='https://www.medicalfacts.nl/2019/02/'> februari 2019 </option>
<option value='https://www.medicalfacts.nl/2019/01/'> januari 2019 </option>
<option value='https://www.medicalfacts.nl/2018/12/'> december 2018 </option>
<option value='https://www.medicalfacts.nl/2018/11/'> november 2018 </option>
<option value='https://www.medicalfacts.nl/2018/10/'> oktober 2018 </option>
<option value='https://www.medicalfacts.nl/2018/09/'> september 2018 </option>
<option value='https://www.medicalfacts.nl/2018/08/'> augustus 2018 </option>
<option value='https://www.medicalfacts.nl/2018/07/'> juli 2018 </option>
<option value='https://www.medicalfacts.nl/2018/06/'> juni 2018 </option>
<option value='https://www.medicalfacts.nl/2018/05/'> mei 2018 </option>
<option value='https://www.medicalfacts.nl/2018/04/'> april 2018 </option>
<option value='https://www.medicalfacts.nl/2018/03/'> maart 2018 </option>
<option value='https://www.medicalfacts.nl/2018/02/'> februari 2018 </option>
<option value='https://www.medicalfacts.nl/2018/01/'> januari 2018 </option>
<option value='https://www.medicalfacts.nl/2017/12/'> december 2017 </option>
<option value='https://www.medicalfacts.nl/2017/11/'> november 2017 </option>
<option value='https://www.medicalfacts.nl/2017/10/'> oktober 2017 </option>
<option value='https://www.medicalfacts.nl/2017/09/'> september 2017 </option>
<option value='https://www.medicalfacts.nl/2017/08/'> augustus 2017 </option>
<option value='https://www.medicalfacts.nl/2017/07/'> juli 2017 </option>
<option value='https://www.medicalfacts.nl/2017/06/'> juni 2017 </option>
<option value='https://www.medicalfacts.nl/2017/05/'> mei 2017 </option>
<option value='https://www.medicalfacts.nl/2017/04/'> april 2017 </option>
<option value='https://www.medicalfacts.nl/2017/03/'> maart 2017 </option>
<option value='https://www.medicalfacts.nl/2017/02/'> februari 2017 </option>
<option value='https://www.medicalfacts.nl/2017/01/'> januari 2017 </option>
<option value='https://www.medicalfacts.nl/2016/12/'> december 2016 </option>
<option value='https://www.medicalfacts.nl/2016/11/'> november 2016 </option>
<option value='https://www.medicalfacts.nl/2016/10/'> oktober 2016 </option>
<option value='https://www.medicalfacts.nl/2016/09/'> september 2016 </option>
<option value='https://www.medicalfacts.nl/2016/08/'> augustus 2016 </option>
<option value='https://www.medicalfacts.nl/2016/07/'> juli 2016 </option>
<option value='https://www.medicalfacts.nl/2016/06/'> juni 2016 </option>
<option value='https://www.medicalfacts.nl/2016/05/'> mei 2016 </option>
<option value='https://www.medicalfacts.nl/2016/04/'> april 2016 </option>
<option value='https://www.medicalfacts.nl/2016/03/'> maart 2016 </option>
<option value='https://www.medicalfacts.nl/2016/02/'> februari 2016 </option>
<option value='https://www.medicalfacts.nl/2016/01/'> januari 2016 </option>
<option value='https://www.medicalfacts.nl/2015/12/'> december 2015 </option>
<option value='https://www.medicalfacts.nl/2015/11/'> november 2015 </option>
<option value='https://www.medicalfacts.nl/2015/10/'> oktober 2015 </option>
<option value='https://www.medicalfacts.nl/2015/09/'> september 2015 </option>
<option value='https://www.medicalfacts.nl/2015/08/'> augustus 2015 </option>
<option value='https://www.medicalfacts.nl/2015/07/'> juli 2015 </option>
<option value='https://www.medicalfacts.nl/2015/06/'> juni 2015 </option>
<option value='https://www.medicalfacts.nl/2015/05/'> mei 2015 </option>
<option value='https://www.medicalfacts.nl/2015/04/'> april 2015 </option>
<option value='https://www.medicalfacts.nl/2015/03/'> maart 2015 </option>
<option value='https://www.medicalfacts.nl/2015/02/'> februari 2015 </option>
<option value='https://www.medicalfacts.nl/2015/01/'> januari 2015 </option>
<option value='https://www.medicalfacts.nl/2014/12/'> december 2014 </option>
<option value='https://www.medicalfacts.nl/2014/11/'> november 2014 </option>
<option value='https://www.medicalfacts.nl/2014/10/'> oktober 2014 </option>
<option value='https://www.medicalfacts.nl/2014/09/'> september 2014 </option>
<option value='https://www.medicalfacts.nl/2014/08/'> augustus 2014 </option>
<option value='https://www.medicalfacts.nl/2014/07/'> juli 2014 </option>
<option value='https://www.medicalfacts.nl/2014/06/'> juni 2014 </option>
<option value='https://www.medicalfacts.nl/2014/05/'> mei 2014 </option>
<option value='https://www.medicalfacts.nl/2014/04/'> april 2014 </option>
<option value='https://www.medicalfacts.nl/2014/03/'> maart 2014 </option>
<option value='https://www.medicalfacts.nl/2014/02/'> februari 2014 </option>
<option value='https://www.medicalfacts.nl/2014/01/'> januari 2014 </option>
<option value='https://www.medicalfacts.nl/2013/12/'> december 2013 </option>
<option value='https://www.medicalfacts.nl/2013/11/'> november 2013 </option>
<option value='https://www.medicalfacts.nl/2013/10/'> oktober 2013 </option>
<option value='https://www.medicalfacts.nl/2013/09/'> september 2013 </option>
<option value='https://www.medicalfacts.nl/2013/08/'> augustus 2013 </option>
<option value='https://www.medicalfacts.nl/2013/07/'> juli 2013 </option>
<option value='https://www.medicalfacts.nl/2013/06/'> juni 2013 </option>
<option value='https://www.medicalfacts.nl/2013/05/'> mei 2013 </option>
<option value='https://www.medicalfacts.nl/2013/04/'> april 2013 </option>
<option value='https://www.medicalfacts.nl/2013/03/'> maart 2013 </option>
<option value='https://www.medicalfacts.nl/2013/02/'> februari 2013 </option>
<option value='https://www.medicalfacts.nl/2013/01/'> januari 2013 </option>
<option value='https://www.medicalfacts.nl/2012/12/'> december 2012 </option>
<option value='https://www.medicalfacts.nl/2012/11/'> november 2012 </option>
<option value='https://www.medicalfacts.nl/2012/10/'> oktober 2012 </option>
<option value='https://www.medicalfacts.nl/2012/09/'> september 2012 </option>
<option value='https://www.medicalfacts.nl/2012/08/'> augustus 2012 </option>
<option value='https://www.medicalfacts.nl/2012/07/'> juli 2012 </option>
<option value='https://www.medicalfacts.nl/2012/06/'> juni 2012 </option>
<option value='https://www.medicalfacts.nl/2012/05/'> mei 2012 </option>
<option value='https://www.medicalfacts.nl/2012/04/'> april 2012 </option>
<option value='https://www.medicalfacts.nl/2012/03/'> maart 2012 </option>
<option value='https://www.medicalfacts.nl/2012/02/'> februari 2012 </option>
<option value='https://www.medicalfacts.nl/2012/01/'> januari 2012 </option>
<option value='https://www.medicalfacts.nl/2011/12/'> december 2011 </option>
<option value='https://www.medicalfacts.nl/2011/11/'> november 2011 </option>
<option value='https://www.medicalfacts.nl/2011/10/'> oktober 2011 </option>
<option value='https://www.medicalfacts.nl/2011/09/'> september 2011 </option>
<option value='https://www.medicalfacts.nl/2011/08/'> augustus 2011 </option>
<option value='https://www.medicalfacts.nl/2011/07/'> juli 2011 </option>
<option value='https://www.medicalfacts.nl/2011/06/'> juni 2011 </option>
<option value='https://www.medicalfacts.nl/2011/05/'> mei 2011 </option>
<option value='https://www.medicalfacts.nl/2011/04/'> april 2011 </option>
<option value='https://www.medicalfacts.nl/2011/03/'> maart 2011 </option>
<option value='https://www.medicalfacts.nl/2011/02/'> februari 2011 </option>
<option value='https://www.medicalfacts.nl/2011/01/'> januari 2011 </option>
<option value='https://www.medicalfacts.nl/2010/12/'> december 2010 </option>
<option value='https://www.medicalfacts.nl/2010/11/'> november 2010 </option>
<option value='https://www.medicalfacts.nl/2010/10/'> oktober 2010 </option>
<option value='https://www.medicalfacts.nl/2010/09/'> september 2010 </option>
<option value='https://www.medicalfacts.nl/2010/08/'> augustus 2010 </option>
<option value='https://www.medicalfacts.nl/2010/07/'> juli 2010 </option>
<option value='https://www.medicalfacts.nl/2010/06/'> juni 2010 </option>
<option value='https://www.medicalfacts.nl/2010/05/'> mei 2010 </option>
<option value='https://www.medicalfacts.nl/2010/04/'> april 2010 </option>
<option value='https://www.medicalfacts.nl/2010/03/'> maart 2010 </option>
<option value='https://www.medicalfacts.nl/2010/02/'> februari 2010 </option>
<option value='https://www.medicalfacts.nl/2010/01/'> januari 2010 </option>
<option value='https://www.medicalfacts.nl/2009/12/'> december 2009 </option>
<option value='https://www.medicalfacts.nl/2009/11/'> november 2009 </option>
<option value='https://www.medicalfacts.nl/2009/10/'> oktober 2009 </option>
<option value='https://www.medicalfacts.nl/2009/09/'> september 2009 </option>
<option value='https://www.medicalfacts.nl/2009/08/'> augustus 2009 </option>
<option value='https://www.medicalfacts.nl/2009/07/'> juli 2009 </option>
<option value='https://www.medicalfacts.nl/2009/06/'> juni 2009 </option>
<option value='https://www.medicalfacts.nl/2009/05/'> mei 2009 </option>
<option value='https://www.medicalfacts.nl/2009/04/'> april 2009 </option>
<option value='https://www.medicalfacts.nl/2009/03/'> maart 2009 </option>
<option value='https://www.medicalfacts.nl/2009/02/'> februari 2009 </option>
<option value='https://www.medicalfacts.nl/2009/01/'> januari 2009 </option>
<option value='https://www.medicalfacts.nl/2008/12/'> december 2008 </option>
<option value='https://www.medicalfacts.nl/2008/11/'> november 2008 </option>
<option value='https://www.medicalfacts.nl/2008/10/'> oktober 2008 </option>
<option value='https://www.medicalfacts.nl/2008/09/'> september 2008 </option>
<option value='https://www.medicalfacts.nl/2008/08/'> augustus 2008 </option>
<option value='https://www.medicalfacts.nl/2008/07/'> juli 2008 </option>
<option value='https://www.medicalfacts.nl/2008/06/'> juni 2008 </option>
<option value='https://www.medicalfacts.nl/2008/05/'> mei 2008 </option>
<option value='https://www.medicalfacts.nl/2008/04/'> april 2008 </option>
<option value='https://www.medicalfacts.nl/2008/03/'> maart 2008 </option>
<option value='https://www.medicalfacts.nl/2008/02/'> februari 2008 </option>
<option value='https://www.medicalfacts.nl/2008/01/'> januari 2008 </option>
<option value='https://www.medicalfacts.nl/2007/12/'> december 2007 </option>
<option value='https://www.medicalfacts.nl/2007/11/'> november 2007 </option>
<option value='https://www.medicalfacts.nl/2007/10/'> oktober 2007 </option>
<option value='https://www.medicalfacts.nl/2007/09/'> september 2007 </option>
<option value='https://www.medicalfacts.nl/2007/08/'> augustus 2007 </option>
<option value='https://www.medicalfacts.nl/2007/07/'> juli 2007 </option>
<option value='https://www.medicalfacts.nl/2007/06/'> juni 2007 </option>
<option value='https://www.medicalfacts.nl/2007/05/'> mei 2007 </option>
<option value='https://www.medicalfacts.nl/2007/04/'> april 2007 </option>
<option value='https://www.medicalfacts.nl/2007/03/'> maart 2007 </option>
<option value='https://www.medicalfacts.nl/2007/02/'> februari 2007 </option>
<option value='https://www.medicalfacts.nl/2007/01/'> januari 2007 </option>
<option value='https://www.medicalfacts.nl/2006/12/'> december 2006 </option>
<option value='https://www.medicalfacts.nl/2006/11/'> november 2006 </option>
<option value='https://www.medicalfacts.nl/2006/10/'> oktober 2006 </option>
<option value='https://www.medicalfacts.nl/2006/09/'> september 2006 </option>
<option value='https://www.medicalfacts.nl/2006/08/'> augustus 2006 </option>
<option value='https://www.medicalfacts.nl/2006/07/'> juli 2006 </option>
<option value='https://www.medicalfacts.nl/2006/06/'> juni 2006 </option>
<option value='https://www.medicalfacts.nl/2006/05/'> mei 2006 </option>
<option value='https://www.medicalfacts.nl/2006/04/'> april 2006 </option>
<option value='https://www.medicalfacts.nl/2006/03/'> maart 2006 </option>
<option value='https://www.medicalfacts.nl/2006/02/'> februari 2006 </option>
<option value='https://www.medicalfacts.nl/2006/01/'> januari 2006 </option>
<option value='https://www.medicalfacts.nl/2005/12/'> december 2005 </option>
<option value='https://www.medicalfacts.nl/2005/11/'> november 2005 </option>
<option value='https://www.medicalfacts.nl/2005/10/'> oktober 2005 </option>
<option value='https://www.medicalfacts.nl/2005/09/'> september 2005 </option>
<option value='https://www.medicalfacts.nl/2005/08/'> augustus 2005 </option>
<option value='https://www.medicalfacts.nl/2005/07/'> juli 2005 </option>
<option value='https://www.medicalfacts.nl/2005/06/'> juni 2005 </option>
<option value='https://www.medicalfacts.nl/2005/05/'> mei 2005 </option>
<option value='https://www.medicalfacts.nl/2005/04/'> april 2005 </option>
<option value='https://www.medicalfacts.nl/2005/03/'> maart 2005 </option>
<option value='https://www.medicalfacts.nl/2005/02/'> februari 2005 </option>
<option value='https://www.medicalfacts.nl/2005/01/'> januari 2005 </option>
<option value='https://www.medicalfacts.nl/2004/12/'> december 2004 </option>
<option value='https://www.medicalfacts.nl/2004/11/'> november 2004 </option>
</select>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-4" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
</div><div id="text-7" class="widget_text widget"><h4>Nieuwsbrief</h4> <div class="textwidget"><p><img loading="lazy" class=" wp-image-252682 aligncenter" src="https://etn9kn9n7ug.exactdn.com/wp-content/uploads/2018/01/logo-MedicalFacts-200-x-200.jpg-nieuwsbrief.jpg?strip=all&lossy=1&ssl=1" alt="" width="350" height="350" srcset="https://etn9kn9n7ug.exactdn.com/wp-content/uploads/2018/01/logo-MedicalFacts-200-x-200.jpg-nieuwsbrief.jpg?strip=all&amp;lossy=1&amp;ssl=1 200w, https://etn9kn9n7ug.exactdn.com/wp-content/uploads/2018/01/logo-MedicalFacts-200-x-200.jpg-nieuwsbrief-32x32.jpg?strip=all&amp;lossy=1&amp;ssl=1 32w, https://etn9kn9n7ug.exactdn.com/wp-content/uploads/2018/01/logo-MedicalFacts-200-x-200.jpg-nieuwsbrief-50x50.jpg?strip=all&amp;lossy=1&amp;ssl=1 50w, https://etn9kn9n7ug.exactdn.com/wp-content/uploads/2018/01/logo-MedicalFacts-200-x-200.jpg-nieuwsbrief-64x64.jpg?strip=all&amp;lossy=1&amp;ssl=1 64w, https://etn9kn9n7ug.exactdn.com/wp-content/uploads/2018/01/logo-MedicalFacts-200-x-200.jpg-nieuwsbrief-96x96.jpg?strip=all&amp;lossy=1&amp;ssl=1 96w, https://etn9kn9n7ug.exactdn.com/wp-content/uploads/2018/01/logo-MedicalFacts-200-x-200.jpg-nieuwsbrief-128x128.jpg?strip=all&amp;lossy=1&amp;ssl=1 128w" sizes="(max-width: 350px) 100vw, 350px" /></p>
<p>Wil je een nieuwsbrief ontvangen? Meld je dan aan via het onderstaande veld. Vergeet niet om je aanmelding via je mail te bevestigen. Je krijgt hiervoor een mailtje.</p>
<form style="border: 1px solid #ccc; padding: 3px; text-align: center;" action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow">Vul uw emailadres in:</p>
<p>&nbsp;</p>
<p><input style="width: 140px;" name="email" type="text" /></p>
<p><input name="uri" type="hidden" value="medicalfacts/ECFd" /><input name="loc" type="hidden" value="en_US" /><input type="submit" value="Subscribe" /></p>
</form>
</div>
</div><div id="custom_html-2" class="widget_text widget_custom_html widget"><h4>Mastodon</h4><div class="textwidget custom-html-widget"><a rel="me" href="https://mastodon.nl/@MedicalFacts">Mastodon</a>
</div></div> </aside>
</div>
</div>
<div class="row featured-post">
<div class="col-12">
<h4 class="title-line">Recente artikelen</h6>
</div>
<script type="text/plain" data-service="general" data-category="marketing" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-0147563815473298" crossorigin="anonymous"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-0147563815473298" data-ad-slot="1854733141"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div>
<footer>
<div class="container pb-4">
<div class="row">
<div class="col-md-4 col">
<div id="text-2" class="widget_text widget"><h4>MedicalFacts</h4> <div class="textwidget"><p>Medicalfacts.nl is een medische nieuwssite gericht op professionals in de zorg, die sinds juni 2004 bestaat. Medicalfacts wordt sinds 21 december 2009 vertegenwoordig door de<strong> Stichting MedEasy &amp; Stichting MedicalFacts. </strong>Het nieuws op nationaal niveau bestrijkt zowel de eerste- als tweedelijns gezondheidszorg. Daarnaast is er ook buitenlands nieuws op de website te vinden.</p>
</div>
</div> </div>
<div class="col-md-4 col">
<div id="nav_menu-2" class="widget_nav_menu widget"><h4>Over ons</h4><div class="menu-specials-container"><ul id="menu-specials" class="menu"><li id="menu-item-156012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156012"><a href="https://www.medicalfacts.nl/category/baby-specials/">Baby</a></li>
<li id="menu-item-156015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156015"><a href="https://www.medicalfacts.nl/category/diabetes-specials/">Diabetes</a></li>
<li id="menu-item-156017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156017"><a href="https://www.medicalfacts.nl/category/h1n1-mexicaanse-griep-specials/">Griep</a></li>
<li id="menu-item-156020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156020"><a href="https://www.medicalfacts.nl/category/malaria-specials/">Malaria</a></li>
<li id="menu-item-156021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156021"><a href="https://www.medicalfacts.nl/category/mantelzorg-thuiszorg-clientondersteuning/">Mantelzorg &#038; Thuiszorg</a></li>
<li id="menu-item-156024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156024"><a href="https://www.medicalfacts.nl/category/pijn-specials/">Pijn</a></li>
<li id="menu-item-156028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156028"><a href="https://www.medicalfacts.nl/category/ramadan-specials/">Ramadan</a></li>
<li id="menu-item-156029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156029"><a href="https://www.medicalfacts.nl/category/reuma-specials/">Reuma</a></li>
<li id="menu-item-156032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156032"><a href="https://www.medicalfacts.nl/category/vakantie-special/">Vakantie Special</a></li>
</ul></div></div> </div>
<div class="col-md-4 col">
<div id="text-3" class="widget_text widget"><h4>Contact</h4> <div class="textwidget"><p>Voor vragen: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="6f060109002f020a0b060c0e03090e0c1b1c410103">[email&#160;protected]</a></p>
<p>Telefoonnummer 06 47236348</p>
</div>
</div> </div>
</div>
</div>
<div class="copyright">
<div class="container">
<div class="row">
<div class="col-sm-12 col-md-6 text-md-start text-center">
© MedicalFacts 2004 - 2022 </div>
<div class="col-sm-12 col-md-6 text-md-end text-center">
<p class="mb-0">Website ontwikkeld door <a href="https://www.webspeciaal.nl/" alt="" target="_blank">WebSpeciaal</a></p>
</div>
</div>
</div>
</div>
</footer>

<div id="cmplz-cookiebanner-container"><div class="cmplz-cookiebanner cmplz-hidden banner-1 optin cmplz-bottom cmplz-categories-type-view-preferences" aria-modal="true" data-nosnippet="true" role="dialog" aria-live="polite" aria-labelledby="cmplz-header-1-optin" aria-describedby="cmplz-message-1-optin">
<div class="cmplz-header">
<div class="cmplz-logo"></div>
<div class="cmplz-title" id="cmplz-header-1-optin">Beheer cookie toestemming</div>
<div class="cmplz-close" tabindex="0" role="button" aria-label="close-dialog">
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="times" class="svg-inline--fa fa-times fa-w-11" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 352 512"><path fill="currentColor" d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z"></path></svg>
</div>
</div>
<div class="cmplz-divider cmplz-divider-header"></div>
<div class="cmplz-body">
<div class="cmplz-message" id="cmplz-message-1-optin">Wij gebruiken cookies om onze site en onze service te optimaliseren.</div>

<div class="cmplz-categories">
<details class="cmplz-category cmplz-functional">
<summary>
<span class="cmplz-category-header">
<span class="cmplz-category-title">Functioneel</span>
<span class='cmplz-always-active'>
<span class="cmplz-banner-checkbox">
<input type="checkbox" id="cmplz-functional-optin" data-category="cmplz_functional" class="cmplz-consent-checkbox cmplz-functional" size="40" value="1" />
<label class="cmplz-label" for="cmplz-functional-optin" tabindex="0"><span>Functioneel</span></label>
</span>
Altijd actief </span>
<span class="cmplz-icon cmplz-open">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" height="18"><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z" /></svg>
</span>
</span>
</summary>
<div class="cmplz-description">
<span class="cmplz-description-functional">The technical storage or access is strictly necessary for the legitimate purpose of enabling the use of a specific service explicitly requested by the subscriber or user, or for the sole purpose of carrying out the transmission of a communication over an electronic communications network.</span>
</div>
</details>
<details class="cmplz-category cmplz-preferences">
<summary>
<span class="cmplz-category-header">
<span class="cmplz-category-title">Voorkeuren</span>
<span class="cmplz-banner-checkbox">
<input type="checkbox" id="cmplz-preferences-optin" data-category="cmplz_preferences" class="cmplz-consent-checkbox cmplz-preferences" size="40" value="1" />
<label class="cmplz-label" for="cmplz-preferences-optin" tabindex="0"><span>Voorkeuren</span></label>
</span>
<span class="cmplz-icon cmplz-open">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" height="18"><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z" /></svg>
</span>
</span>
</summary>
<div class="cmplz-description">
<span class="cmplz-description-preferences">The technical storage or access is necessary for the legitimate purpose of storing preferences that are not requested by the subscriber or user.</span>
</div>
</details>
<details class="cmplz-category cmplz-statistics">
<summary>
<span class="cmplz-category-header">
<span class="cmplz-category-title">Statistieken</span>
<span class="cmplz-banner-checkbox">
<input type="checkbox" id="cmplz-statistics-optin" data-category="cmplz_statistics" class="cmplz-consent-checkbox cmplz-statistics" size="40" value="1" />
<label class="cmplz-label" for="cmplz-statistics-optin" tabindex="0"><span>Statistieken</span></label>
</span>
<span class="cmplz-icon cmplz-open">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" height="18"><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z" /></svg>
</span>
</span>
</summary>
<div class="cmplz-description">
<span class="cmplz-description-statistics">The technical storage or access that is used exclusively for statistical purposes.</span>
<span class="cmplz-description-statistics-anonymous">The technical storage or access that is used exclusively for anonymous statistical purposes. Without a subpoena, voluntary compliance on the part of your Internet Service Provider, or additional records from a third party, information stored or retrieved for this purpose alone cannot usually be used to identify you.</span>
</div>
</details>
<details class="cmplz-category cmplz-marketing">
<summary>
<span class="cmplz-category-header">
<span class="cmplz-category-title">Marketing</span>
<span class="cmplz-banner-checkbox">
<input type="checkbox" id="cmplz-marketing-optin" data-category="cmplz_marketing" class="cmplz-consent-checkbox cmplz-marketing" size="40" value="1" />
<label class="cmplz-label" for="cmplz-marketing-optin" tabindex="0"><span>Marketing</span></label>
</span>
<span class="cmplz-icon cmplz-open">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" height="18"><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z" /></svg>
</span>
</span>
</summary>
<div class="cmplz-description">
<span class="cmplz-description-marketing">The technical storage or access is required to create user profiles to send advertising, or to track the user on a website or across several websites for similar marketing purposes.</span>
</div>
</details>
</div>
</div>
<div class="cmplz-links cmplz-information">
<a class="cmplz-link cmplz-manage-options cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Beheer opties</a>
<a class="cmplz-link cmplz-manage-third-parties cookie-statement" href="#" data-relative_url="#cmplz-cookies-overview">Beheer diensten</a>
<a class="cmplz-link cmplz-manage-vendors tcf cookie-statement" href="#" data-relative_url="#cmplz-tcf-wrapper">Beheer leveranciers</a>
<a class="cmplz-link cmplz-external cmplz-read-more-purposes tcf" target="_blank" rel="noopener noreferrer nofollow" href="https://cookiedatabase.org/tcf/purposes/">Lees meer over deze doeleinden</a>
</div>
<div class="cmplz-divider cmplz-footer"></div>
<div class="cmplz-buttons">
<button class="cmplz-btn cmplz-accept">Accepteren</button>
<button class="cmplz-btn cmplz-deny">Weigeren</button>
<button class="cmplz-btn cmplz-view-preferences">Voorkeuren</button>
<button class="cmplz-btn cmplz-save-preferences">Voorkeuren bewaren</button>
<a class="cmplz-btn cmplz-manage-options tcf cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Voorkeuren</a>
</div>
<div class="cmplz-links cmplz-documents">
<a class="cmplz-link cookie-statement" href="#" data-relative_url="">{title}</a>
<a class="cmplz-link privacy-statement" href="#" data-relative_url="">{title}</a>
<a class="cmplz-link impressum" href="#" data-relative_url="">{title}</a>
</div>
</div>
</div>
<div id="cmplz-manage-consent" data-nosnippet="true"><button class="cmplz-btn cmplz-hidden cmplz-manage-consent manage-consent-1">Beheer toestemming</button>
</div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' id='wpo_min-footer-0-js-extra'>
/* <![CDATA[ */
var complianz = {"prefix":"cmplz_","user_banner_id":"1","set_cookies":[],"block_ajax_content":"","banner_version":"22","version":"6.3.2.1","store_consent":"","do_not_track":"","consenttype":"optin","region":"eu","geoip":"","dismiss_timeout":"","disable_cookiebanner":"","soft_cookiewall":"","dismiss_on_scroll":"","cookie_expiry":"365","url":"https:\/\/www.medicalfacts.nl\/wp-json\/complianz\/v1\/","locale":"lang=nl&locale=nl_NL","set_cookies_on_root":"","cookie_domain":"","current_policy_id":"13","cookie_path":"\/","categories":{"statistics":"statistieken","marketing":"marketing"},"tcf_active":"","placeholdertext":"Klik om {category} cookies te accepteren en deze inhoud in te schakelen","css_file":"https:\/\/www.medicalfacts.nl\/wp-content\/uploads\/complianz\/css\/banner-{banner_id}-{type}.css?v=22","page_links":{"eu":{"cookie-statement":{"title":"Cookie Policy","url":"https:\/\/www.medicalfacts.nl\/over-ons-stichting-medicalfacts-janine-budding\/cookie-policy\/"},"privacy-statement":{"title":"Privacyverklaring GDPR","url":"https:\/\/www.medicalfacts.nl\/privacyverklaring-gdpr\/"}}},"tm_categories":"","forceEnableStats":"","preview":"","clean_cookies":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://etn9kn9n7ug.exactdn.com/wp-content/cache/wpo-minify/1662575992/assets/wpo-minify-footer-9baf24ca.min.js?m=680' id='wpo_min-footer-0-js'></script>
<script type="text/plain" data-service="google-analytics" async data-category="statistics" src="https://www.googletagmanager.com/gtag/js?id="></script><script>!function(e){"use strict";var t=function(t,n,o,r){function i(e){return l.body?e():void setTimeout(function(){i(e)})}function d(){s.addEventListener&&s.removeEventListener("load",d),s.media=o||"all"}var a,l=e.document,s=l.createElement("link");if(n)a=n;else{var f=(l.body||l.getElementsByTagName("head")[0]).childNodes;a=f[f.length-1]}var u=l.styleSheets;if(r)for(var c in r)r.hasOwnProperty(c)&&s.setAttribute(c,r[c]);s.rel="stylesheet",s.href=t,s.media="only x",i(function(){a.parentNode.insertBefore(s,n?a:a.nextSibling)});var v=function(e){for(var t=s.href,n=u.length;n--;)if(u[n].href===t)return e();setTimeout(function(){v(e)})};return s.addEventListener&&s.addEventListener("load",d),s.onloadcssdefined=v,v(d),s};"undefined"!=typeof exports?exports.loadCSS=t:e.loadCSS=t}("undefined"!=typeof global?global:this);</script>
</body>
</html>