<!DOCTYPE html>
<html lang="nl">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>De verwoestende gevolgen van burn-out: wat kun jij doen om het te voorkomen bij jezelf en je naasten? - MedicalFacts.nl</title>
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.medicalfacts.nl/xmlrpc.php" />
<style>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</style>
<script>function loadAsync(e,t){var a,n=!1;a=document.createElement("script"),a.type="text/javascript",a.src=e,a.onreadystatechange=function(){n||this.readyState&&"complete"!=this.readyState||(n=!0,"function"==typeof t&&t())},a.onload=a.onreadystatechange,document.getElementsByTagName("head")[0].appendChild(a)}</script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>De verwoestende gevolgen van burn-out: wat kun jij doen om het te voorkomen bij jezelf en je naasten? - MedicalFacts.nl</title>
<link rel="canonical" href="https://www.medicalfacts.nl/2021/12/03/de-verwoestende-gevolgen-van-burn-out-wat-kun-jij-doen-om-het-te-voorkomen-bij-jezelf-en-je-naasten/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="De verwoestende gevolgen van burn-out: wat kun jij doen om het te voorkomen bij jezelf en je naasten? - MedicalFacts.nl" />
<meta property="og:description" content="Als je ooit hebt gemaakt dat iemand in je omgeving last had van een burn-out, dan weet je mogelijk hoe ernstig dat kan zijn. Heb je het zelf meegemaakt, dan weet je hoe moeilijk het is om er bovenop te komen. Maar hoe herken je een burn-out bij jezelf of je naaste wanneer je er [&hellip;]" />
<meta property="og:url" content="https://www.medicalfacts.nl/2021/12/03/de-verwoestende-gevolgen-van-burn-out-wat-kun-jij-doen-om-het-te-voorkomen-bij-jezelf-en-je-naasten/" />
<meta property="og:site_name" content="MedicalFacts.nl" />
<meta property="article:author" content="https://www.facebook.com/janine.budding" />
<meta property="article:published_time" content="2021-12-03T22:29:20+00:00" />
<meta property="article:modified_time" content="2021-12-03T22:31:48+00:00" />
<meta property="og:image" content="https://etn9kn9n7ug.exactdn.com/wp-content/uploads/2021/12/peinzende-vrouw.jpg" />
<meta property="og:image:width" content="1390" />
<meta property="og:image:height" content="928" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@https://twitter.com/medicalfacts" />
<meta name="twitter:label1" content="Geschreven door" />
<meta name="twitter:data1" content="Redactie Medicalfacts/ Janine Budding" />
<meta name="twitter:label2" content="Geschatte leestijd" />
<meta name="twitter:data2" content="3 minuten" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.medicalfacts.nl/#website","url":"https://www.medicalfacts.nl/","name":"MedicalFacts.nl","description":"Medisch nieuws","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.medicalfacts.nl/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"nl"},{"@type":"ImageObject","@id":"https://www.medicalfacts.nl/2021/12/03/de-verwoestende-gevolgen-van-burn-out-wat-kun-jij-doen-om-het-te-voorkomen-bij-jezelf-en-je-naasten/#primaryimage","inLanguage":"nl","url":"https://etn9kn9n7ug.exactdn.com/wp-content/uploads/2021/12/peinzende-vrouw.jpg?strip=all&lossy=1&ssl=1","contentUrl":"https://etn9kn9n7ug.exactdn.com/wp-content/uploads/2021/12/peinzende-vrouw.jpg?strip=all&lossy=1&ssl=1","width":1390,"height":928},{"@type":"WebPage","@id":"https://www.medicalfacts.nl/2021/12/03/de-verwoestende-gevolgen-van-burn-out-wat-kun-jij-doen-om-het-te-voorkomen-bij-jezelf-en-je-naasten/#webpage","url":"https://www.medicalfacts.nl/2021/12/03/de-verwoestende-gevolgen-van-burn-out-wat-kun-jij-doen-om-het-te-voorkomen-bij-jezelf-en-je-naasten/","name":"De verwoestende gevolgen van burn-out: wat kun jij doen om het te voorkomen bij jezelf en je naasten? - MedicalFacts.nl","isPartOf":{"@id":"https://www.medicalfacts.nl/#website"},"primaryImageOfPage":{"@id":"https://www.medicalfacts.nl/2021/12/03/de-verwoestende-gevolgen-van-burn-out-wat-kun-jij-doen-om-het-te-voorkomen-bij-jezelf-en-je-naasten/#primaryimage"},"datePublished":"2021-12-03T22:29:20+00:00","dateModified":"2021-12-03T22:31:48+00:00","author":{"@id":"https://www.medicalfacts.nl/#/schema/person/a8a3893b08839cc0197195218592f9ed"},"breadcrumb":{"@id":"https://www.medicalfacts.nl/2021/12/03/de-verwoestende-gevolgen-van-burn-out-wat-kun-jij-doen-om-het-te-voorkomen-bij-jezelf-en-je-naasten/#breadcrumb"},"inLanguage":"nl","potentialAction":[{"@type":"ReadAction","target":["https://www.medicalfacts.nl/2021/12/03/de-verwoestende-gevolgen-van-burn-out-wat-kun-jij-doen-om-het-te-voorkomen-bij-jezelf-en-je-naasten/"]}]},{"@type":"BreadcrumbList","@id":"https://www.medicalfacts.nl/2021/12/03/de-verwoestende-gevolgen-van-burn-out-wat-kun-jij-doen-om-het-te-voorkomen-bij-jezelf-en-je-naasten/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.medicalfacts.nl/"},{"@type":"ListItem","position":2,"name":"De verwoestende gevolgen van burn-out: wat kun jij doen om het te voorkomen bij jezelf en je naasten?"}]},{"@type":"Person","@id":"https://www.medicalfacts.nl/#/schema/person/a8a3893b08839cc0197195218592f9ed","name":"Redactie Medicalfacts/ Janine Budding","image":{"@type":"ImageObject","@id":"https://www.medicalfacts.nl/#personlogo","inLanguage":"nl","url":"https://secure.gravatar.com/avatar/66c61e1e83b87e15fe5d834d71d1e70b?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/66c61e1e83b87e15fe5d834d71d1e70b?s=96&d=mm&r=g","caption":"Redactie Medicalfacts/ Janine Budding"},"description":"Ik heb mij gespecialiseerd in interactief nieuws voor zorgverleners, zodat zorgverleners elke dag weer op de hoogte zijn van het nieuws wat voor hen relevant kan zijn. Zowel lekennieuws als nieuws specifiek voor zorgverleners en voorschrijvers. Social Media, Womens Health, Patient advocacy, patient empowerment, personalized medicine & Zorg 2.0 en het sociaal domein zijn voor mij speerpunten om extra aandacht aan te besteden. Ik studeerde fysiotherapie en Health Care bedrijfskunde. Daarnaast ben ik geregistreerd Onafhankelijk cli\u00ebntondersteuner en mantelzorgmakelaar. Ik heb veel ervaring in diverse functies in de zorg, het sociaal domein en medische-, farmaceutische industrie, nationaal en internationaal. En heb brede medische kennis van de meeste specialismen in de zorg. En van de zorgwetten waaruit de zorg wordt geregeld en gefinancierd. Ik ga jaarlijks naar de meeste toonaangevende medisch congressen in Europa en Amerika om mijn kennis up-to-date te houden en bij te blijven op de laatste ontwikkelingen en innovaties. Momenteel studeer ik toegepaste psychologie. De berichten van mij op deze weblog vormen geen afspiegeling van strategie, beleid of richting van een werkgever noch zijn het werkzaamheden van of voor een opdrachtgever of werkgever.","sameAs":["https://www.medicalfacts.nl","https://www.facebook.com/janine.budding","http://www.linkedin.com/in/medicalfacts","https://twitter.com/https://twitter.com/medicalfacts","https://www.youtube.com/user/medicalfactsnl"],"url":"https://www.medicalfacts.nl/author/janine/"}]}</script>

<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//etn9kn9n7ug.exactdn.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='preconnect' href='//etn9kn9n7ug.exactdn.com' />
<link rel="alternate" type="application/rss+xml" title="MedicalFacts.nl &raquo; De verwoestende gevolgen van burn-out: wat kun jij doen om het te voorkomen bij jezelf en je naasten? Reactiesfeed" href="https://www.medicalfacts.nl/2021/12/03/de-verwoestende-gevolgen-van-burn-out-wat-kun-jij-doen-om-het-te-voorkomen-bij-jezelf-en-je-naasten/feed/" />
<script>if (!navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|x11.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i)){
    var wpo_min53561ce1=document.createElement("link");wpo_min53561ce1.rel="stylesheet",wpo_min53561ce1.type="text/css",wpo_min53561ce1.media="async",wpo_min53561ce1.href="https://etn9kn9n7ug.exactdn.com/wp-includes/css/dist/block-library/style.min.css",wpo_min53561ce1.onload=function() {wpo_min53561ce1.media="all"},document.getElementsByTagName("head")[0].appendChild(wpo_min53561ce1);
}</script>
<script>if (!navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|x11.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i)){
    var wpo_min09b9229b=document.createElement("link");wpo_min09b9229b.rel="stylesheet",wpo_min09b9229b.type="text/css",wpo_min09b9229b.media="async",wpo_min09b9229b.href="https://etn9kn9n7ug.exactdn.com/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css",wpo_min09b9229b.onload=function() {wpo_min09b9229b.media="all"},document.getElementsByTagName("head")[0].appendChild(wpo_min09b9229b);
}</script>
<script>if (!navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|x11.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i)){
    var wpo_minf0231ed4=document.createElement("link");wpo_minf0231ed4.rel="stylesheet",wpo_minf0231ed4.type="text/css",wpo_minf0231ed4.media="async",wpo_minf0231ed4.href="https://etn9kn9n7ug.exactdn.com/wp-content/themes/medicalfacts/assets/css/all.min.css",wpo_minf0231ed4.onload=function() {wpo_minf0231ed4.media="all"},document.getElementsByTagName("head")[0].appendChild(wpo_minf0231ed4);
}</script>
<script>if (!navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|x11.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i)){
    var wpo_minb6612179=document.createElement("link");wpo_minb6612179.rel="stylesheet",wpo_minb6612179.type="text/css",wpo_minb6612179.media="async",wpo_minb6612179.href="https://etn9kn9n7ug.exactdn.com/wp-content/themes/medicalfacts/assets/css/bootstrap.min.css",wpo_minb6612179.onload=function() {wpo_minb6612179.media="all"},document.getElementsByTagName("head")[0].appendChild(wpo_minb6612179);
}</script>
<script>if (!navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|x11.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i)){
    var wpo_min95821dce=document.createElement("link");wpo_min95821dce.rel="stylesheet",wpo_min95821dce.type="text/css",wpo_min95821dce.media="async",wpo_min95821dce.href="https://etn9kn9n7ug.exactdn.com/wp-content/themes/medicalfacts/assets/css/main.css",wpo_min95821dce.onload=function() {wpo_min95821dce.media="all"},document.getElementsByTagName("head")[0].appendChild(wpo_min95821dce);
}</script>
<link rel='stylesheet' id='style-name-css' href='https://etn9kn9n7ug.exactdn.com/wp-content/themes/medicalfacts/style.css?m=1632758714' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css' href='https://etn9kn9n7ug.exactdn.com/wp-content/themes/medicalfacts/assets/css/owl.carousel.min.css?m=1632758714' type='text/css' media='all' />
<link rel='stylesheet' id='wpo_min-header-0-css' href='https://etn9kn9n7ug.exactdn.com/wp-content/cache/wpo-minify/1638396524/assets/wpo-minify-header-837c0e69.min.css?m=630' type='text/css' media='all' />
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.medicalfacts.nl\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/www.medicalfacts.nl\/wp-json\/wordpress-popular-posts","ID":288434,"token":"da97f18006","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://etn9kn9n7ug.exactdn.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js' id='wpp-js-js'></script>
<script type='text/javascript' src='https://etn9kn9n7ug.exactdn.com/wp-content/cache/wpo-minify/1638396524/assets/wpo-minify-header-f5340c16.min.js?m=630' id='wpo_min-header-1-js'></script>
<link rel="https://api.w.org/" href="https://www.medicalfacts.nl/wp-json/" /><link rel="alternate" type="application/json" href="https://www.medicalfacts.nl/wp-json/wp/v2/posts/288434" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.medicalfacts.nl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://etn9kn9n7ug.exactdn.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://www.medicalfacts.nl/?p=288434' />
<link rel="alternate" type="application/json+oembed" href="https://www.medicalfacts.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.medicalfacts.nl%2F2021%2F12%2F03%2Fde-verwoestende-gevolgen-van-burn-out-wat-kun-jij-doen-om-het-te-voorkomen-bij-jezelf-en-je-naasten%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.medicalfacts.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.medicalfacts.nl%2F2021%2F12%2F03%2Fde-verwoestende-gevolgen-van-burn-out-wat-kun-jij-doen-om-het-te-voorkomen-bij-jezelf-en-je-naasten%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.46.0" /> <style>
            @-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }

            @keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }

            .wpp-widget-placeholder {
                margin: 0 auto;
                width: 60px;
                height: 3px;
                background: #dd3737;
                background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
                background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
                background-size: 200% auto;
                border-radius: 3px;
                -webkit-animation: bgslide 1s infinite linear;
                animation: bgslide 1s infinite linear;
            }
        </style>
<style>
		.twitter-tweet.cmplz-blocked-content-container {
			padding: 10px 40px;
		}
	</style>
<style>
		.cmplz-placeholder-element > blockquote.fb-xfbml-parse-ignore {
			margin: 0 20px;
		}
	</style>
<style>
		.instagram-media.cmplz-placeholder-element > div {
			max-width: 100%;
		}
	</style>

<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">


<script class="cmplz-script" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-0147563815473298" crossorigin="anonymous" type="text/plain"></script>

<link rel="icon" href="https://etn9kn9n7ug.exactdn.com/wp-content/uploads/2021/09/favicon.jpg?strip=all&#038;lossy=1&#038;resize=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://etn9kn9n7ug.exactdn.com/wp-content/uploads/2021/09/favicon.jpg?strip=all&#038;lossy=1&#038;resize=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://etn9kn9n7ug.exactdn.com/wp-content/uploads/2021/09/favicon.jpg?strip=all&#038;lossy=1&#038;resize=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://etn9kn9n7ug.exactdn.com/wp-content/uploads/2021/09/favicon.jpg?strip=all&#038;lossy=1&#038;resize=205%2C205&#038;ssl=1" />
</head>
<body data-rsssl=1 data-cmplz=1 class="post-template-default single single-post postid-288434 single-format-standard wp-custom-logo">
<div id="top-bar">
<div class="container">
<div class="row">
<div class="col text-center text-lg-start d-none d-md-block">
<div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-287663" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-287663"><a href="https://www.medicalfacts.nl/over-ons-stichting-medicalfacts-janine-budding/persbericht/">Persbericht</a></li>
<li id="menu-item-287664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-287664"><a href="https://www.medicalfacts.nl/over-ons-stichting-medicalfacts-janine-budding/">Over Ons</a></li>
<li id="menu-item-287665" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-287665"><a href="https://www.medicalfacts.nl/sponsor-oproep/">Gesponsorde berichten</a></li>
<li id="menu-item-287666" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-287666"><a href="https://www.medicalfacts.nl/privacyverklaring-gdpr/">Privacyverklaring GDPR</a></li>
</ul></div> </div>
<div class="col-lg-4 text-center text-lg-end">
<ul class="social"><li><a href="https://www.linkedin.com/company/stichting-medicalfacts?trk=ppro_cprof" target="_blank"><i class="fab fa-linkedin-in"></i></a></li><li><a href="https://www.instagram.com/medicalfactsnl/" target="_blank"><i class="fab fa-instagram"></i></a></li><li><a href="https://www.facebook.com/redactie.medicalfacts/" target="_blank"><i class="fab fa-facebook-f"></i></a></li><li><a href="https://twitter.com/medicalfacts" target="_blank"><i class="fab fa-twitter"></i></a></li><li><a href="https://www.medicalfacts.nl/feed/" target="_blank"><i class="fas fa-rss"></i></a></li><li><a href="redactie@medicalfacts.nl" target="_blank"><i class="fas fa-envelope"></i></a></li></ul> </div>
</div>
</div>
</div>
<nav class="navbar smart-scroll navbar-expand-lg navbar-dark">
<div class="container">
<div class="logo-header">
<a href="https://www.medicalfacts.nl/" class="img-fluid-link" rel="home"><img width="400" height="200" src="https://etn9kn9n7ug.exactdn.com/wp-content/uploads/2021/09/logo-MedicalFacts-400-x-200.jpg?strip=all&amp;lossy=1&amp;ssl=1" class="img-fluid" alt="MedicalFacts.nl" srcset="https://etn9kn9n7ug.exactdn.com/wp-content/uploads/2021/09/logo-MedicalFacts-400-x-200.jpg?strip=all&amp;lossy=1&amp;ssl=1 400w, https://etn9kn9n7ug.exactdn.com/wp-content/uploads/2021/09/logo-MedicalFacts-400-x-200-300x150.jpg?strip=all&amp;lossy=1&amp;ssl=1 300w" sizes="(max-width: 400px) 100vw, 400px" /></a> </div>
<button class="navbar-toggler" type="button" data-bs-toggle="collapse" data-bs-target="#bs-example-navbar-collapse-1" aria-controls="bs-example-navbar-collapse-1" aria-expanded="false" aria-label="Toggle navigation">
<span class="navbar-toggler-icon"></span>
</button>
<div id="bs-example-navbar-collapse-1" class="collapse navbar-collapse "><ul id="menu-hoofdmenu" class="navbar-nav  navbar-nav"><li id="menu-item-287676" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item nav-item-287676"><a href="https://www.medicalfacts.nl/category/sociaal-domein/" class="nav-link ">Sociaal Domein</a></li>
<li id="menu-item-287677" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item nav-item-287677"><a href="https://www.medicalfacts.nl/category/duurzaam-2/" class="nav-link ">Duurzaam</a></li>
<li id="menu-item-287678" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item nav-item-287678"><a href="https://www.medicalfacts.nl/category/onderzoek/" class="nav-link ">Onderzoek</a></li>
<li id="menu-item-287679" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item nav-item-287679"><a href="https://www.medicalfacts.nl/category/one-health/" class="nav-link ">One Health</a></li>
<li id="menu-item-287680" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item nav-item-287680"><a href="https://www.medicalfacts.nl/category/opinie-beschouwing/" class="nav-link ">Opinie</a></li>
<li class="search-navbar"><div class="search-wrapper"><form role="search" method="get" class="search-form" action="https://www.medicalfacts.nl/">
<input type="search" class="search-field" placeholder="Zoeken" value="" name="s" />
<button type="submit" class="search-submit"><i class="fa fa-search"></i></button>
</form></div></li></ul></div> <div class="display-flex">
</div>
</div> 
</nav><br /><center><div class="quads-ad-label quads-ad-label-new">Advertentie</div>
<script type="text/plain" class="cmplz-script" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-0147563815473298" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-0147563815473298" data-ad-slot="2641803847" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></center>
<div class="container">
<div class="row">
<div class="col">
<div class="breadcrumb">
<p id="breadcrumbs"><span><span><a href="https://www.medicalfacts.nl/">Home</a> &raquo; <span class="breadcrumb_last" aria-current="page">De verwoestende gevolgen van burn-out: wat kun jij doen om het te voorkomen bij jezelf en je naasten?</span></span></span></p> </div>
</div>
</div>
</div>
<div class="container single-post">
<div class="row wrapper-sticky">
<div class="col-lg-8">
<div class="wrapper content">
<div class="categories">
<ul class="post-categories">
<li><a href="https://www.medicalfacts.nl/category/leefstijl/" rel="category tag">Leefstijl</a></li>
<li><a href="https://www.medicalfacts.nl/category/zorg-werk/" rel="category tag">Zorg &amp; Werk</a></li></ul> </div>
<img width="1390" height="928" src="https://etn9kn9n7ug.exactdn.com/wp-content/uploads/2021/12/peinzende-vrouw.jpg?strip=all&lossy=1&ssl=1" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://etn9kn9n7ug.exactdn.com/wp-content/uploads/2021/12/peinzende-vrouw.jpg?strip=all&amp;lossy=1&amp;ssl=1 1390w, https://etn9kn9n7ug.exactdn.com/wp-content/uploads/2021/12/peinzende-vrouw-300x200.jpg?strip=all&amp;lossy=1&amp;ssl=1 300w, https://etn9kn9n7ug.exactdn.com/wp-content/uploads/2021/12/peinzende-vrouw-1024x684.jpg?strip=all&amp;lossy=1&amp;ssl=1 1024w, https://etn9kn9n7ug.exactdn.com/wp-content/uploads/2021/12/peinzende-vrouw-768x513.jpg?strip=all&amp;lossy=1&amp;ssl=1 768w, https://etn9kn9n7ug.exactdn.com/wp-content/uploads/2021/12/peinzende-vrouw.jpg?strip=all&amp;lossy=1&amp;w=384&amp;ssl=1 384w, https://etn9kn9n7ug.exactdn.com/wp-content/uploads/2021/12/peinzende-vrouw.jpg?strip=all&amp;lossy=1&amp;w=1152&amp;ssl=1 1152w" sizes="(max-width: 1390px) 100vw, 1390px" />
<h1 class="title-line">De verwoestende gevolgen van burn-out: wat kun jij doen om het te voorkomen bij jezelf en je naasten?</h1> <div class="post-meta">
<span class="author">Redactie Medicalfacts/ Janine Budding</span> <span class="date">03 december 2021 - 23:29</span>
</div>
<div class="social-box"><div class="social-btn"><a class=" sbtn s-twitter" href="https://twitter.com/intent/tweet?text=De%20verwoestende%20gevolgen%20van%20burn-out:%20wat%20kun%20jij%20doen%20om%20het%20te%20voorkomen%20bij%20jezelf%20en%20je%20naasten?&amp;url=https%3A%2F%2Fwww.medicalfacts.nl%2F2021%2F12%2F03%2Fde-verwoestende-gevolgen-van-burn-out-wat-kun-jij-doen-om-het-te-voorkomen-bij-jezelf-en-je-naasten%2F&amp;via=wpvkp" target="popup" rel="nofollow"><span><i class="fab fa-twitter"></i></span></a><a class=" sbtn s-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.medicalfacts.nl%2F2021%2F12%2F03%2Fde-verwoestende-gevolgen-van-burn-out-wat-kun-jij-doen-om-het-te-voorkomen-bij-jezelf-en-je-naasten%2F" target="popup" rel="nofollow"><span><i class="fab fa-facebook-square"></i></span></a><a class=" sbtn s-whatsapp" href="whatsapp://send?text=De%20verwoestende%20gevolgen%20van%20burn-out:%20wat%20kun%20jij%20doen%20om%20het%20te%20voorkomen%20bij%20jezelf%20en%20je%20naasten? https%3A%2F%2Fwww.medicalfacts.nl%2F2021%2F12%2F03%2Fde-verwoestende-gevolgen-van-burn-out-wat-kun-jij-doen-om-het-te-voorkomen-bij-jezelf-en-je-naasten%2F" target="popup" rel="nofollow"><span><i class="fab fa-whatsapp"></i></span></a><a class="sbtn s-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.medicalfacts.nl%2F2021%2F12%2F03%2Fde-verwoestende-gevolgen-van-burn-out-wat-kun-jij-doen-om-het-te-voorkomen-bij-jezelf-en-je-naasten%2F&amp;title=De%20verwoestende%20gevolgen%20van%20burn-out:%20wat%20kun%20jij%20doen%20om%20het%20te%20voorkomen%20bij%20jezelf%20en%20je%20naasten?" target="popup" rel="nofollow"><span><i class="fab fa-linkedin"></i></span></a><a class="sbtn s-email" href="/cdn-cgi/l/email-protection#c0ffb3b5a2aaa5a3b4fd84a5e0b6a5b2b7afa5b3b4a5aea4a5e0a7a5b6afaca7a5aee0b6a1aee0a2b5b2aeedafb5b4fae0b7a1b4e0abb5aee0aaa9aae0a4afa5aee0afade0a8a5b4e0b4a5e0b6afafb2abafada5aee0a2a9aae0aaa5baa5aca6e0a5aee0aaa5e0aea1a1b3b4a5aeffe6a2afa4b9fd88a1acacafe5f283e5f081e5f08189abe5f2f0b6afaea4e5f2f0baafaab5a9b3b4e5f2f0a5a5aee5f2f0a9aeb4a5b2a5b3b3a1aeb4e5f2f0a1b2b4a9aba5ace5f2f0afb0e5f2f08da5a4a9a3a1ac86a1a3b4b3eeaeace5f2f0a4a1b4e5f2f0a9abe5f2f0ada5b4e5f2f0aaa5e5f2f0b7a9aca4a5e5f2f0a4a5aca5aeeee5f081e5f08194a9b4a5ace5f381e5f2f084a5e0b6a5b2b7afa5b3b4a5aea4a5e0a7a5b6afaca7a5aee0b6a1aee0a2b5b2aeedafb5b4fae0b7a1b4e0abb5aee0aaa9aae0a4afa5aee0afade0a8a5b4e0b4a5e0b6afafb2abafada5aee0a2a9aae0aaa5baa5aca6e0a5aee0aaa5e0aea1a1b3b4a5aeffe5f0818ca9aeabe5f381e5f2f0a8b4b4b0b3faefefb7b7b7eeada5a4a9a3a1aca6a1a3b4b3eeaeaceff2f0f2f1eff1f2eff0f3efa4a5edb6a5b2b7afa5b3b4a5aea4a5eda7a5b6afaca7a5aeedb6a1aeeda2b5b2aeedafb5b4edb7a1b4edabb5aeedaaa9aaeda4afa5aeedafadeda8a5b4edb4a5edb6afafb2abafada5aeeda2a9aaedaaa5baa5aca6eda5aeedaaa5edaea1a1b3b4a5aeefe5f081e5f081" target="_blank" rel="nofollow"><span><i class="fas fa-envelope"></i></span></a></div></div>
<p>Als je ooit hebt gemaakt dat iemand in je omgeving last had van een burn-out, dan weet je mogelijk hoe ernstig dat kan zijn. Heb je het zelf meegemaakt, dan weet je hoe moeilijk het is om er bovenop te komen. Maar hoe herken je een burn-out bij jezelf of je naaste wanneer je er geen ervaring mee hebt? En hoe kun je een <a href="https://www.fnv.nl/werk-inkomen/veilig-gezond-werken/burn-out" target="_blank" rel="noreferrer noopener">burn-out</a> voorkomen?</p>
<h2>Een burn-out herkennen</h2>
<p>Het probleem van een burn-out voorkomen, is dat het vaak eigenlijk al te laat is. Zo gauw de symptomen te herkennen zijn, kan enkel nog de schade beperkt worden. Daarom is het belangrijk om een burn-out te leren herkennen. Kenmerkend voor een burn-out is dat iemand zich constant gespannen en opgejaagd voelt, altijd moe is en nergens zin in heeft. Ook niet in sociale contacten. Vaak is men sneller prikkelbaar en slaapt men minder goed. Het vertrouwen in de eigen competenties verdwijnt, men gaat opzien tegen iedere werkdag en wordt zelfs cynisch over het werk. Met een burn-out gaat vaak een gevoel van hopeloosheid samen. Ook kunnen er fysieke klachten, zoals buikpijn, maagklachten, hoofdpijn, duizeligheid, hartkloppingen en pijn op de borst mee gepaard gaan.</p>
<h2>De gevolgen van een burn-out</h2>
<p>Het effect van een burn-out kan groot zijn, zeker als deze al ver gevorderd is. Door de telkens opbouwende stress, wordt het basisniveau van de stress die men in ‘rust’ ervaart steeds hoger, waardoor men altijd gespannen is. Dat kan natuurlijk niet eindeloos doorgaan, op een gegeven is de maat vol en is men simpelweg niet meer in staat om te functioneren. Het herstellen van een burn-out kan maanden tot jaren duren en kan enkel teweeg gebracht worden door rust. Dat betekent dat men niet of aanzienlijk minder in staat is om te werken, met alle mogelijke gevolgen van dien. Hoe eerder de symptomen gesignaleerd wordt en er ingegrepen wordt, des korter het herstel zal duren. Mede daarom is op tijd ingrijpen zo belangrijk.</p>
<figure class="wp-block-image size-large is-style-default"><img loading="lazy" width="1024" height="684" src="https://etn9kn9n7ug.exactdn.com/wp-content/uploads/2021/12/vrouw-in-raam-1024x684.jpg?strip=all&lossy=1&ssl=1" alt="" class="wp-image-288437" srcset="https://etn9kn9n7ug.exactdn.com/wp-content/uploads/2021/12/vrouw-in-raam-1024x684.jpg?strip=all&amp;lossy=1&amp;ssl=1 1024w, https://etn9kn9n7ug.exactdn.com/wp-content/uploads/2021/12/vrouw-in-raam-300x200.jpg?strip=all&amp;lossy=1&amp;ssl=1 300w, https://etn9kn9n7ug.exactdn.com/wp-content/uploads/2021/12/vrouw-in-raam-768x513.jpg?strip=all&amp;lossy=1&amp;ssl=1 768w, https://etn9kn9n7ug.exactdn.com/wp-content/uploads/2021/12/vrouw-in-raam.jpg?strip=all&amp;lossy=1&amp;ssl=1 1390w, https://etn9kn9n7ug.exactdn.com/wp-content/uploads/2021/12/vrouw-in-raam.jpg?strip=all&amp;lossy=1&amp;w=384&amp;ssl=1 384w, https://etn9kn9n7ug.exactdn.com/wp-content/uploads/2021/12/vrouw-in-raam.jpg?strip=all&amp;lossy=1&amp;w=1152&amp;ssl=1 1152w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>
<h2>Een burn-out voorkomen</h2>
<p>Het voorkomen van een burn-out kan alleen door situaties die voor langdurige stress zorgen tijdig op te lossen. Dat kan op het werk zijn. Bekende oorzaken van een burn-out zijn bijvoorbeeld het onder of juist boven je niveau werken, een moeizame omgang met collega’s of een leidinggevende, te veel taken of een onzekerheid over het voortbestaan van de baan. Maar ook in de privésfeer kunnen oorzaken liggen die tot een burn-out kunnen leiden. Dat kan spanning thuis zijn, een verkeerde balans tussen werk en privé of belastende zorg voor een naaste. Voor jezelf is het belangrijk om je eigen grenzen te bewaken en aan de bel te trekken wanneer deze overtreden worden. Men kan in gesprek gaan op het werk of thuis om het probleem te proberen op te lossen. Naasten kunnen op hun beurt alert proberen te zijn op beginnende symptomen van een burn-out bij een geliefde en er open voor staan een deel van de oplossing voor het probleem te zijn.</p>
<p>Belangrijk om te beseffen is dat iemand met een burn-out zich niet aanstelt. Dat is ook geen constructieve houding om erger te voorkomen, zowel naar jezelf als naar je naasten toe. Burn-out is iets om zeer serieus te nemen en zo snel mogelijk te signaleren, zodat het herstel meevalt. Hulp en begrip van anderen is daarbij van groot belang.</p>
<p><em>Bron: FNV</em></p>
<div class="social-box"><div class="social-btn"><a class=" sbtn s-twitter" href="https://twitter.com/intent/tweet?text=De%20verwoestende%20gevolgen%20van%20burn-out:%20wat%20kun%20jij%20doen%20om%20het%20te%20voorkomen%20bij%20jezelf%20en%20je%20naasten?&amp;url=https%3A%2F%2Fwww.medicalfacts.nl%2F2021%2F12%2F03%2Fde-verwoestende-gevolgen-van-burn-out-wat-kun-jij-doen-om-het-te-voorkomen-bij-jezelf-en-je-naasten%2F&amp;via=wpvkp" target="popup" rel="nofollow"><span><i class="fab fa-twitter"></i></span></a><a class=" sbtn s-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.medicalfacts.nl%2F2021%2F12%2F03%2Fde-verwoestende-gevolgen-van-burn-out-wat-kun-jij-doen-om-het-te-voorkomen-bij-jezelf-en-je-naasten%2F" target="popup" rel="nofollow"><span><i class="fab fa-facebook-square"></i></span></a><a class=" sbtn s-whatsapp" href="whatsapp://send?text=De%20verwoestende%20gevolgen%20van%20burn-out:%20wat%20kun%20jij%20doen%20om%20het%20te%20voorkomen%20bij%20jezelf%20en%20je%20naasten? https%3A%2F%2Fwww.medicalfacts.nl%2F2021%2F12%2F03%2Fde-verwoestende-gevolgen-van-burn-out-wat-kun-jij-doen-om-het-te-voorkomen-bij-jezelf-en-je-naasten%2F" target="popup" rel="nofollow"><span><i class="fab fa-whatsapp"></i></span></a><a class="sbtn s-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.medicalfacts.nl%2F2021%2F12%2F03%2Fde-verwoestende-gevolgen-van-burn-out-wat-kun-jij-doen-om-het-te-voorkomen-bij-jezelf-en-je-naasten%2F&amp;title=De%20verwoestende%20gevolgen%20van%20burn-out:%20wat%20kun%20jij%20doen%20om%20het%20te%20voorkomen%20bij%20jezelf%20en%20je%20naasten?" target="popup" rel="nofollow"><span><i class="fab fa-linkedin"></i></span></a><a class="sbtn s-email" href="/cdn-cgi/l/email-protection#023d717760686761763f466722746770756d677176676c6667226567746d6e65676c2274636c226077706c2f6d777638227563762269776c22686b6822666d676c226d6f226a677622766722746d6d70696d6f676c22606b6822686778676e6422676c226867226c63637176676c3d24606d667b3f4a636e6e6d2730412732432732434b69273032746d6c66273032786d68776b717627303267676c2730326b6c766770677171636c762730326370766b69676e2730326d722730324f67666b61636e44636176712c6c6e2730326663762730326b692730326f67762730326867273032756b6e666727303266676e676c2c273243273243566b76676e273143273032466722746770756d677176676c6667226567746d6e65676c2274636c226077706c2f6d777638227563762269776c22686b6822666d676c226d6f226a677622766722746d6d70696d6f676c22606b6822686778676e6422676c226867226c63637176676c3d2732434e6b6c692731432730326a76767271382d2d7575752c6f67666b61636e64636176712c6c6e2d303230332d33302d32312d66672f746770756d677176676c66672f6567746d6e65676c2f74636c2f6077706c2f6d77762f7563762f69776c2f686b682f666d676c2f6d6f2f6a67762f76672f746d6d70696d6f676c2f606b682f686778676e642f676c2f68672f6c63637176676c2d273243273243" target="_blank" rel="nofollow"><span><i class="fas fa-envelope"></i></span></a></div></div><div class="author-wrapper"><div class="row">
<div class="col-lg-3">
<div class="author_avatar"><img alt='' src='https://secure.gravatar.com/avatar/66c61e1e83b87e15fe5d834d71d1e70b?s=90&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/66c61e1e83b87e15fe5d834d71d1e70b?s=180&#038;d=mm&#038;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' loading='lazy' /></div></div>
<div class="col-lg-9">
<h5 class="author_name title"><a href="https://www.medicalfacts.nl/author/janine/">Redactie Medicalfacts/ Janine Budding</a></h5>
<div><a class="author-website" href="https://www.medicalfacts.nl" target="_blank" rel="nofollow">https://www.medicalfacts.nl</a></div><p class="author-description">Ik heb mij gespecialiseerd in interactief nieuws voor zorgverleners, zodat zorgverleners elke dag weer op de hoogte zijn van het nieuws wat voor hen relevant kan zijn. Zowel lekennieuws als nieuws specifiek voor zorgverleners en voorschrijvers. Social Media, Womens Health, Patient advocacy, patient empowerment, personalized medicine & Zorg 2.0 en het sociaal domein zijn voor mij speerpunten om extra aandacht aan te besteden. <br />
<br />
Ik studeerde fysiotherapie en Health Care bedrijfskunde. Daarnaast ben ik geregistreerd Onafhankelijk cliëntondersteuner en mantelzorgmakelaar. Ik heb veel ervaring in diverse functies in de zorg, het sociaal domein en medische-, farmaceutische industrie, nationaal en internationaal. En heb brede medische kennis van de meeste specialismen in de zorg. En van de zorgwetten waaruit de zorg wordt geregeld en gefinancierd. Ik ga jaarlijks naar de meeste toonaangevende medisch congressen in Europa en Amerika om mijn kennis up-to-date te houden en bij te blijven op de laatste ontwikkelingen en innovaties. Momenteel studeer ik toegepaste psychologie.<br />
<br />
De berichten van mij op deze weblog vormen geen afspiegeling van strategie, beleid of richting van een werkgever noch zijn het werkzaamheden van of voor een opdrachtgever of werkgever.</p><div class="author-social"><a target="_blank" title="Facebook" rel="nofollow" href="https://www.facebook.com/janine.budding"><i class="fab fa-facebook-f"></i></a><a target="_blank" title="Twitter" rel="nofollow" href="https://twitter.com/medicalfacts"><i class="fab fa-twitter"></i></a><a target="_blank" title="Youtube" rel="nofollow" href="https://www.youtube.com/user/medicalfactsnl"><i class="fab fa-youtube"></i></a></div></div></div></div>
</div>
<div class="wrapper comments">
<div id="comments" class="comments-area">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Geef een antwoord <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/12/03/de-verwoestende-gevolgen-van-burn-out-wat-kun-jij-doen-om-het-te-voorkomen-bij-jezelf-en-je-naasten/#respond" style="display:none;">Antwoord annuleren</a></small></h3><p class="must-log-in">Je moet <a href="https://www.medicalfacts.nl/wp-login.php?redirect_to=https%3A%2F%2Fwww.medicalfacts.nl%2F2021%2F12%2F03%2Fde-verwoestende-gevolgen-van-burn-out-wat-kun-jij-doen-om-het-te-voorkomen-bij-jezelf-en-je-naasten%2F">inloggen</a> om een reactie te kunnen plaatsen.</p> </div>
</div> </div>
</div>
<div class="col-lg-4">
<aside id="sidebar">
<ul id="toc"></ul>
<div id="search-4" class="widget_search widget"><h4>Zoeken</h4><form role="search" method="get" class="search-form" action="https://www.medicalfacts.nl/">
<input type="search" class="search-field" placeholder="Zoeken" value="" name="s" />
<button type="submit" class="search-submit"><i class="fa fa-search"></i></button>
</form></div><div id="categories-4" class="widget_categories widget"><h4>Thema’s</h4><form action="https://www.medicalfacts.nl" method="get"><label class="screen-reader-text" for="cat">Thema’s</label><select name='cat' id='cat' class='postform'>
<option value='-1'>Categorie selecteren</option>
<option class="level-0" value="10">*Medisch Nieuws*</option>
<option class="level-0" value="55155">3D technologie</option>
<option class="level-0" value="38">Advertorial</option>
<option class="level-0" value="52746">allesoverprostaatkanker</option>
<option class="level-0" value="14811">Baby</option>
<option class="level-0" value="21">Bijeenkomsten &amp; Symposia</option>
<option class="level-0" value="1998">Boeken</option>
<option class="level-0" value="57224">CBD</option>
<option class="level-0" value="22105">Clientondersteuning</option>
<option class="level-0" value="54087">Compassion4care</option>
<option class="level-0" value="54412">Computer &amp; diagnose</option>
<option class="level-0" value="55487">Constitutioneel Eczeem</option>
<option class="level-0" value="57196">Coronavirus</option>
<option class="level-0" value="48044">Crowdfunding</option>
<option class="level-0" value="21996">Diabetes</option>
<option class="level-0" value="48368">Doctors Only</option>
<option class="level-0" value="57193">Domotica</option>
<option class="level-0" value="42630">Duurzaam</option>
<option class="level-0" value="22">Eerstelijn</option>
<option class="level-0" value="3">eHealth</option>
<option class="level-0" value="1743">EPD</option>
<option class="level-0" value="56758">Fagentherapie</option>
<option class="level-0" value="4">Financieel</option>
<option class="level-0" value="55574">Gamification</option>
<option class="level-0" value="57072">Geneesmiddelen &amp; Beleid</option>
<option class="level-0" value="54104">Genomics</option>
<option class="level-0" value="20486">Gezondheid &amp; Bewegen</option>
<option class="level-0" value="14226">Griep</option>
<option class="level-0" value="55094">Hackthon</option>
<option class="level-0" value="51240">Healthy Ageing</option>
<option class="level-0" value="57194">Helende omgeving</option>
<option class="level-0" value="54325">Hoorzorg</option>
<option class="level-0" value="55218">Houtstook</option>
<option class="level-0" value="4038">In Memoriam</option>
<option class="level-0" value="56019">Inclusiviteit</option>
<option class="level-0" value="1663">jeugdzorg</option>
<option class="level-0" value="57090">Leefstijl</option>
<option class="level-0" value="56001">Machine learning</option>
<option class="level-0" value="18710">Malaria</option>
<option class="level-0" value="13160">Man &amp; Gezondheid</option>
<option class="level-0" value="57192">Mantelzorg &amp; Mantelzorgmakelaar</option>
<option class="level-0" value="48385">Medisch Industrienieuws</option>
<option class="level-0" value="2699">mHealth</option>
<option class="level-0" value="25">Onderzoek &amp; Life Sciences</option>
<option class="level-0" value="54762">One Health</option>
<option class="level-0" value="15318">Op TV</option>
<option class="level-0" value="8997">Opinie &amp; Beschouwing</option>
<option class="level-0" value="54392">Opmerkelijk</option>
<option class="level-0" value="8283">Oproep</option>
<option class="level-0" value="16070">Over MF</option>
<option class="level-0" value="57191">Parkinson</option>
<option class="level-0" value="47635">Patientempowerment</option>
<option class="level-0" value="53871">Personalised Medicine</option>
<option class="level-0" value="57199">PGB</option>
<option class="level-0" value="16223">Pijn</option>
<option class="level-0" value="54541">Plasproblemen &amp; Incontinentie</option>
<option class="level-0" value="24">Politiek</option>
<option class="level-0" value="68">Preventie</option>
<option class="level-0" value="15521">Ramadan</option>
<option class="level-0" value="41342">Reuma</option>
<option class="level-0" value="52976">Robotica</option>
<option class="level-0" value="55577">Schone lucht</option>
<option class="level-0" value="57200">Seks &amp; gezondheid</option>
<option class="level-0" value="57315">sociaal</option>
<option class="level-0" value="57202">Sociaal Domein</option>
<option class="level-0" value="52851">Social Media</option>
<option class="level-0" value="54473">Sport</option>
<option class="level-0" value="14">Statistieken</option>
<option class="level-0" value="54708">Stoppen met Roken</option>
<option class="level-0" value="54990">Storytelling</option>
<option class="level-0" value="48137">Tropische ziekten</option>
<option class="level-0" value="53025">UnitedConsumers</option>
<option class="level-0" value="57089">Vaccinatie</option>
<option class="level-0" value="14149">Vakantie Special</option>
<option class="level-0" value="773">Verslaving</option>
<option class="level-0" value="54053">Voeding &amp; Nutraceuticals</option>
<option class="level-0" value="13522">Voorpaginanieuws</option>
<option class="level-0" value="33">Vrouw &amp; Gezondheid</option>
<option class="level-0" value="28682">Vuurwerk</option>
<option class="level-0" value="51163">Wearables, Augmented Reality en Virtual Reality</option>
<option class="level-0" value="19116">Winter</option>
<option class="level-0" value="57195">Wmo &amp; WLZ</option>
<option class="level-0" value="55084">Zeldzame Ziekten</option>
<option class="level-0" value="57197">ZEVMB</option>
<option class="level-0" value="57223">zomertijd &amp; wintertijd</option>
<option class="level-0" value="13714">Zon Special</option>
<option class="level-0" value="54298">Zorg &amp; Efficiency</option>
<option class="level-0" value="18006">Zorg &amp; ICT</option>
<option class="level-0" value="52870">Zorg &amp; Kwaliteit</option>
<option class="level-0" value="52873">Zorg &amp; Onderwijs</option>
<option class="level-0" value="9">Zorg &amp; recht</option>
<option class="level-0" value="1742">Zorg &amp; Veiligheid</option>
<option class="level-0" value="6">Zorg &amp; Werk</option>
<option class="level-0" value="820">Zorginnovatie</option>
<option class="level-0" value="53818">Zorgmarketing</option>
<option class="level-0" value="23">Zorgverzekering</option>
</select>
</form>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>
</div><div id="text-5" class="widget_text widget"><h4>Dossier COVID-19</h4> <div class="textwidget"><p><img loading="lazy" width="338" height="148" class="wp-image-274391" src="https://etn9kn9n7ug.exactdn.com/wp-content/uploads/2020/03/coronavirus-covid-19.jpg?strip=all&lossy=1&ssl=1" alt="" srcset="https://etn9kn9n7ug.exactdn.com/wp-content/uploads/2020/03/coronavirus-covid-19.jpg?strip=all&amp;lossy=1&amp;ssl=1 338w, https://etn9kn9n7ug.exactdn.com/wp-content/uploads/2020/03/coronavirus-covid-19-300x131.jpg?strip=all&amp;lossy=1&amp;ssl=1 300w" sizes="(max-width: 338px) 100vw, 338px" /><br />
<a href="https://www.medicalfacts.nl/category/one-health/coronavirus/" target="_blank" rel="noreferrer noopener">Klik hier om naar dit dossier te gaan &#8211;&gt;&gt;</a></p>
</div>
</div>
<div id="wpp-4" class="popular-posts widget">
<h4>Meest gelezen berichten in dit kwartaal</h4>
<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="https://www.medicalfacts.nl/2021/08/10/zelftesten-en-het-coronavirus-zo-bestel-je-gratis-corona-zelftesten/" target="_self"><img src="https://etn9kn9n7ug.exactdn.com/wp-content/uploads/wordpress-popular-posts/287562-featured-75x75.jpg?strip=all&lossy=1&ssl=1" srcset="https://etn9kn9n7ug.exactdn.com/wp-content/uploads/wordpress-popular-posts/287562-featured-75x75.jpg?strip=all&lossy=1&ssl=1, https://etn9kn9n7ug.exactdn.com/wp-content/uploads/wordpress-popular-posts/287562-featured-75x75@1.5x.jpg?strip=all&lossy=1&ssl=1 1.5x, https://etn9kn9n7ug.exactdn.com/wp-content/uploads/wordpress-popular-posts/287562-featured-75x75@2x.jpg?strip=all&lossy=1&ssl=1 2x, https://etn9kn9n7ug.exactdn.com/wp-content/uploads/wordpress-popular-posts/287562-featured-75x75@2.5x.jpg?strip=all&lossy=1&ssl=1 2.5x, https://etn9kn9n7ug.exactdn.com/wp-content/uploads/wordpress-popular-posts/287562-featured-75x75@3x.jpg?strip=all&lossy=1&ssl=1 3x" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://www.medicalfacts.nl/2021/08/10/zelftesten-en-het-coronavirus-zo-bestel-je-gratis-corona-zelftesten/" class="wpp-post-title" target="_self">Zelftesten en het coronavirus: zo bestel je gratis corona zelftesten</a>
<span class="wpp-meta post-stats"><span class="wpp-views"> 337 weergaven</span></span>
</li>
<li>
<a href="https://www.medicalfacts.nl/2015/10/01/in-griepseizoen-winter-20142015-ruim-65-000-griepdoden/" target="_self"><img src="https://etn9kn9n7ug.exactdn.com/wp-content/uploads/wordpress-popular-posts/224762-featured-75x75.jpg?strip=all&lossy=1&ssl=1" srcset="https://etn9kn9n7ug.exactdn.com/wp-content/uploads/wordpress-popular-posts/224762-featured-75x75.jpg?strip=all&lossy=1&ssl=1, https://etn9kn9n7ug.exactdn.com/wp-content/uploads/wordpress-popular-posts/224762-featured-75x75@1.5x.jpg?strip=all&lossy=1&ssl=1 1.5x, https://etn9kn9n7ug.exactdn.com/wp-content/uploads/wordpress-popular-posts/224762-featured-75x75@2x.jpg?strip=all&lossy=1&ssl=1 2x, https://etn9kn9n7ug.exactdn.com/wp-content/uploads/wordpress-popular-posts/224762-featured-75x75@2.5x.jpg?strip=all&lossy=1&ssl=1 2.5x, https://etn9kn9n7ug.exactdn.com/wp-content/uploads/wordpress-popular-posts/224762-featured-75x75@3x.jpg?strip=all&lossy=1&ssl=1 3x" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://www.medicalfacts.nl/2015/10/01/in-griepseizoen-winter-20142015-ruim-65-000-griepdoden/" class="wpp-post-title" target="_self">In griepseizoen winter 2014/2015 ruim 65.000 griepdoden</a>
<span class="wpp-meta post-stats"><span class="wpp-views"> 129 weergaven</span></span>
</li>
<li>
<a href="https://www.medicalfacts.nl/2021/11/19/er-is-weer-oversterfte-van-850-vooral-bij-wlz-zorggebruikers/" target="_self"><img src="https://etn9kn9n7ug.exactdn.com/wp-content/uploads/wordpress-popular-posts/288274-featured-75x75.jpg?strip=all&lossy=1&ssl=1" srcset="https://etn9kn9n7ug.exactdn.com/wp-content/uploads/wordpress-popular-posts/288274-featured-75x75.jpg?strip=all&lossy=1&ssl=1, https://etn9kn9n7ug.exactdn.com/wp-content/uploads/wordpress-popular-posts/288274-featured-75x75@1.5x.jpg?strip=all&lossy=1&ssl=1 1.5x, https://etn9kn9n7ug.exactdn.com/wp-content/uploads/wordpress-popular-posts/288274-featured-75x75@2x.jpg?strip=all&lossy=1&ssl=1 2x, https://etn9kn9n7ug.exactdn.com/wp-content/uploads/wordpress-popular-posts/288274-featured-75x75@2.5x.jpg?strip=all&lossy=1&ssl=1 2.5x, https://etn9kn9n7ug.exactdn.com/wp-content/uploads/wordpress-popular-posts/288274-featured-75x75@3x.jpg?strip=all&lossy=1&ssl=1 3x" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://www.medicalfacts.nl/2021/11/19/er-is-weer-oversterfte-van-850-vooral-bij-wlz-zorggebruikers/" class="wpp-post-title" target="_self">Er is weer oversterfte, vooral bij Wlz-zorggebruikers</a>
<span class="wpp-meta post-stats"><span class="wpp-views"> 96 weergaven</span></span>
</li>
</ul>
</div>
<div id="archives-4" class="widget_archive widget"><h4>Archief</h4> <label class="screen-reader-text" for="archives-dropdown-4">Archief</label>
<select id="archives-dropdown-4" name="archive-dropdown">
<option value="">Maand selecteren</option>
<option value='https://www.medicalfacts.nl/2021/12/'> december 2021 </option>
<option value='https://www.medicalfacts.nl/2021/11/'> november 2021 </option>
<option value='https://www.medicalfacts.nl/2021/10/'> oktober 2021 </option>
<option value='https://www.medicalfacts.nl/2021/09/'> september 2021 </option>
<option value='https://www.medicalfacts.nl/2021/08/'> augustus 2021 </option>
<option value='https://www.medicalfacts.nl/2021/07/'> juli 2021 </option>
<option value='https://www.medicalfacts.nl/2021/06/'> juni 2021 </option>
<option value='https://www.medicalfacts.nl/2021/05/'> mei 2021 </option>
<option value='https://www.medicalfacts.nl/2021/04/'> april 2021 </option>
<option value='https://www.medicalfacts.nl/2021/03/'> maart 2021 </option>
<option value='https://www.medicalfacts.nl/2021/02/'> februari 2021 </option>
<option value='https://www.medicalfacts.nl/2021/01/'> januari 2021 </option>
<option value='https://www.medicalfacts.nl/2020/12/'> december 2020 </option>
<option value='https://www.medicalfacts.nl/2020/11/'> november 2020 </option>
<option value='https://www.medicalfacts.nl/2020/10/'> oktober 2020 </option>
<option value='https://www.medicalfacts.nl/2020/09/'> september 2020 </option>
<option value='https://www.medicalfacts.nl/2020/08/'> augustus 2020 </option>
<option value='https://www.medicalfacts.nl/2020/07/'> juli 2020 </option>
<option value='https://www.medicalfacts.nl/2020/06/'> juni 2020 </option>
<option value='https://www.medicalfacts.nl/2020/05/'> mei 2020 </option>
<option value='https://www.medicalfacts.nl/2020/04/'> april 2020 </option>
<option value='https://www.medicalfacts.nl/2020/03/'> maart 2020 </option>
<option value='https://www.medicalfacts.nl/2020/02/'> februari 2020 </option>
<option value='https://www.medicalfacts.nl/2020/01/'> januari 2020 </option>
<option value='https://www.medicalfacts.nl/2019/12/'> december 2019 </option>
<option value='https://www.medicalfacts.nl/2019/11/'> november 2019 </option>
<option value='https://www.medicalfacts.nl/2019/10/'> oktober 2019 </option>
<option value='https://www.medicalfacts.nl/2019/09/'> september 2019 </option>
<option value='https://www.medicalfacts.nl/2019/08/'> augustus 2019 </option>
<option value='https://www.medicalfacts.nl/2019/07/'> juli 2019 </option>
<option value='https://www.medicalfacts.nl/2019/06/'> juni 2019 </option>
<option value='https://www.medicalfacts.nl/2019/05/'> mei 2019 </option>
<option value='https://www.medicalfacts.nl/2019/04/'> april 2019 </option>
<option value='https://www.medicalfacts.nl/2019/03/'> maart 2019 </option>
<option value='https://www.medicalfacts.nl/2019/02/'> februari 2019 </option>
<option value='https://www.medicalfacts.nl/2019/01/'> januari 2019 </option>
<option value='https://www.medicalfacts.nl/2018/12/'> december 2018 </option>
<option value='https://www.medicalfacts.nl/2018/11/'> november 2018 </option>
<option value='https://www.medicalfacts.nl/2018/10/'> oktober 2018 </option>
<option value='https://www.medicalfacts.nl/2018/09/'> september 2018 </option>
<option value='https://www.medicalfacts.nl/2018/08/'> augustus 2018 </option>
<option value='https://www.medicalfacts.nl/2018/07/'> juli 2018 </option>
<option value='https://www.medicalfacts.nl/2018/06/'> juni 2018 </option>
<option value='https://www.medicalfacts.nl/2018/05/'> mei 2018 </option>
<option value='https://www.medicalfacts.nl/2018/04/'> april 2018 </option>
<option value='https://www.medicalfacts.nl/2018/03/'> maart 2018 </option>
<option value='https://www.medicalfacts.nl/2018/02/'> februari 2018 </option>
<option value='https://www.medicalfacts.nl/2018/01/'> januari 2018 </option>
<option value='https://www.medicalfacts.nl/2017/12/'> december 2017 </option>
<option value='https://www.medicalfacts.nl/2017/11/'> november 2017 </option>
<option value='https://www.medicalfacts.nl/2017/10/'> oktober 2017 </option>
<option value='https://www.medicalfacts.nl/2017/09/'> september 2017 </option>
<option value='https://www.medicalfacts.nl/2017/08/'> augustus 2017 </option>
<option value='https://www.medicalfacts.nl/2017/07/'> juli 2017 </option>
<option value='https://www.medicalfacts.nl/2017/06/'> juni 2017 </option>
<option value='https://www.medicalfacts.nl/2017/05/'> mei 2017 </option>
<option value='https://www.medicalfacts.nl/2017/04/'> april 2017 </option>
<option value='https://www.medicalfacts.nl/2017/03/'> maart 2017 </option>
<option value='https://www.medicalfacts.nl/2017/02/'> februari 2017 </option>
<option value='https://www.medicalfacts.nl/2017/01/'> januari 2017 </option>
<option value='https://www.medicalfacts.nl/2016/12/'> december 2016 </option>
<option value='https://www.medicalfacts.nl/2016/11/'> november 2016 </option>
<option value='https://www.medicalfacts.nl/2016/10/'> oktober 2016 </option>
<option value='https://www.medicalfacts.nl/2016/09/'> september 2016 </option>
<option value='https://www.medicalfacts.nl/2016/08/'> augustus 2016 </option>
<option value='https://www.medicalfacts.nl/2016/07/'> juli 2016 </option>
<option value='https://www.medicalfacts.nl/2016/06/'> juni 2016 </option>
<option value='https://www.medicalfacts.nl/2016/05/'> mei 2016 </option>
<option value='https://www.medicalfacts.nl/2016/04/'> april 2016 </option>
<option value='https://www.medicalfacts.nl/2016/03/'> maart 2016 </option>
<option value='https://www.medicalfacts.nl/2016/02/'> februari 2016 </option>
<option value='https://www.medicalfacts.nl/2016/01/'> januari 2016 </option>
<option value='https://www.medicalfacts.nl/2015/12/'> december 2015 </option>
<option value='https://www.medicalfacts.nl/2015/11/'> november 2015 </option>
<option value='https://www.medicalfacts.nl/2015/10/'> oktober 2015 </option>
<option value='https://www.medicalfacts.nl/2015/09/'> september 2015 </option>
<option value='https://www.medicalfacts.nl/2015/08/'> augustus 2015 </option>
<option value='https://www.medicalfacts.nl/2015/07/'> juli 2015 </option>
<option value='https://www.medicalfacts.nl/2015/06/'> juni 2015 </option>
<option value='https://www.medicalfacts.nl/2015/05/'> mei 2015 </option>
<option value='https://www.medicalfacts.nl/2015/04/'> april 2015 </option>
<option value='https://www.medicalfacts.nl/2015/03/'> maart 2015 </option>
<option value='https://www.medicalfacts.nl/2015/02/'> februari 2015 </option>
<option value='https://www.medicalfacts.nl/2015/01/'> januari 2015 </option>
<option value='https://www.medicalfacts.nl/2014/12/'> december 2014 </option>
<option value='https://www.medicalfacts.nl/2014/11/'> november 2014 </option>
<option value='https://www.medicalfacts.nl/2014/10/'> oktober 2014 </option>
<option value='https://www.medicalfacts.nl/2014/09/'> september 2014 </option>
<option value='https://www.medicalfacts.nl/2014/08/'> augustus 2014 </option>
<option value='https://www.medicalfacts.nl/2014/07/'> juli 2014 </option>
<option value='https://www.medicalfacts.nl/2014/06/'> juni 2014 </option>
<option value='https://www.medicalfacts.nl/2014/05/'> mei 2014 </option>
<option value='https://www.medicalfacts.nl/2014/04/'> april 2014 </option>
<option value='https://www.medicalfacts.nl/2014/03/'> maart 2014 </option>
<option value='https://www.medicalfacts.nl/2014/02/'> februari 2014 </option>
<option value='https://www.medicalfacts.nl/2014/01/'> januari 2014 </option>
<option value='https://www.medicalfacts.nl/2013/12/'> december 2013 </option>
<option value='https://www.medicalfacts.nl/2013/11/'> november 2013 </option>
<option value='https://www.medicalfacts.nl/2013/10/'> oktober 2013 </option>
<option value='https://www.medicalfacts.nl/2013/09/'> september 2013 </option>
<option value='https://www.medicalfacts.nl/2013/08/'> augustus 2013 </option>
<option value='https://www.medicalfacts.nl/2013/07/'> juli 2013 </option>
<option value='https://www.medicalfacts.nl/2013/06/'> juni 2013 </option>
<option value='https://www.medicalfacts.nl/2013/05/'> mei 2013 </option>
<option value='https://www.medicalfacts.nl/2013/04/'> april 2013 </option>
<option value='https://www.medicalfacts.nl/2013/03/'> maart 2013 </option>
<option value='https://www.medicalfacts.nl/2013/02/'> februari 2013 </option>
<option value='https://www.medicalfacts.nl/2013/01/'> januari 2013 </option>
<option value='https://www.medicalfacts.nl/2012/12/'> december 2012 </option>
<option value='https://www.medicalfacts.nl/2012/11/'> november 2012 </option>
<option value='https://www.medicalfacts.nl/2012/10/'> oktober 2012 </option>
<option value='https://www.medicalfacts.nl/2012/09/'> september 2012 </option>
<option value='https://www.medicalfacts.nl/2012/08/'> augustus 2012 </option>
<option value='https://www.medicalfacts.nl/2012/07/'> juli 2012 </option>
<option value='https://www.medicalfacts.nl/2012/06/'> juni 2012 </option>
<option value='https://www.medicalfacts.nl/2012/05/'> mei 2012 </option>
<option value='https://www.medicalfacts.nl/2012/04/'> april 2012 </option>
<option value='https://www.medicalfacts.nl/2012/03/'> maart 2012 </option>
<option value='https://www.medicalfacts.nl/2012/02/'> februari 2012 </option>
<option value='https://www.medicalfacts.nl/2012/01/'> januari 2012 </option>
<option value='https://www.medicalfacts.nl/2011/12/'> december 2011 </option>
<option value='https://www.medicalfacts.nl/2011/11/'> november 2011 </option>
<option value='https://www.medicalfacts.nl/2011/10/'> oktober 2011 </option>
<option value='https://www.medicalfacts.nl/2011/09/'> september 2011 </option>
<option value='https://www.medicalfacts.nl/2011/08/'> augustus 2011 </option>
<option value='https://www.medicalfacts.nl/2011/07/'> juli 2011 </option>
<option value='https://www.medicalfacts.nl/2011/06/'> juni 2011 </option>
<option value='https://www.medicalfacts.nl/2011/05/'> mei 2011 </option>
<option value='https://www.medicalfacts.nl/2011/04/'> april 2011 </option>
<option value='https://www.medicalfacts.nl/2011/03/'> maart 2011 </option>
<option value='https://www.medicalfacts.nl/2011/02/'> februari 2011 </option>
<option value='https://www.medicalfacts.nl/2011/01/'> januari 2011 </option>
<option value='https://www.medicalfacts.nl/2010/12/'> december 2010 </option>
<option value='https://www.medicalfacts.nl/2010/11/'> november 2010 </option>
<option value='https://www.medicalfacts.nl/2010/10/'> oktober 2010 </option>
<option value='https://www.medicalfacts.nl/2010/09/'> september 2010 </option>
<option value='https://www.medicalfacts.nl/2010/08/'> augustus 2010 </option>
<option value='https://www.medicalfacts.nl/2010/07/'> juli 2010 </option>
<option value='https://www.medicalfacts.nl/2010/06/'> juni 2010 </option>
<option value='https://www.medicalfacts.nl/2010/05/'> mei 2010 </option>
<option value='https://www.medicalfacts.nl/2010/04/'> april 2010 </option>
<option value='https://www.medicalfacts.nl/2010/03/'> maart 2010 </option>
<option value='https://www.medicalfacts.nl/2010/02/'> februari 2010 </option>
<option value='https://www.medicalfacts.nl/2010/01/'> januari 2010 </option>
<option value='https://www.medicalfacts.nl/2009/12/'> december 2009 </option>
<option value='https://www.medicalfacts.nl/2009/11/'> november 2009 </option>
<option value='https://www.medicalfacts.nl/2009/10/'> oktober 2009 </option>
<option value='https://www.medicalfacts.nl/2009/09/'> september 2009 </option>
<option value='https://www.medicalfacts.nl/2009/08/'> augustus 2009 </option>
<option value='https://www.medicalfacts.nl/2009/07/'> juli 2009 </option>
<option value='https://www.medicalfacts.nl/2009/06/'> juni 2009 </option>
<option value='https://www.medicalfacts.nl/2009/05/'> mei 2009 </option>
<option value='https://www.medicalfacts.nl/2009/04/'> april 2009 </option>
<option value='https://www.medicalfacts.nl/2009/03/'> maart 2009 </option>
<option value='https://www.medicalfacts.nl/2009/02/'> februari 2009 </option>
<option value='https://www.medicalfacts.nl/2009/01/'> januari 2009 </option>
<option value='https://www.medicalfacts.nl/2008/12/'> december 2008 </option>
<option value='https://www.medicalfacts.nl/2008/11/'> november 2008 </option>
<option value='https://www.medicalfacts.nl/2008/10/'> oktober 2008 </option>
<option value='https://www.medicalfacts.nl/2008/09/'> september 2008 </option>
<option value='https://www.medicalfacts.nl/2008/08/'> augustus 2008 </option>
<option value='https://www.medicalfacts.nl/2008/07/'> juli 2008 </option>
<option value='https://www.medicalfacts.nl/2008/06/'> juni 2008 </option>
<option value='https://www.medicalfacts.nl/2008/05/'> mei 2008 </option>
<option value='https://www.medicalfacts.nl/2008/04/'> april 2008 </option>
<option value='https://www.medicalfacts.nl/2008/03/'> maart 2008 </option>
<option value='https://www.medicalfacts.nl/2008/02/'> februari 2008 </option>
<option value='https://www.medicalfacts.nl/2008/01/'> januari 2008 </option>
<option value='https://www.medicalfacts.nl/2007/12/'> december 2007 </option>
<option value='https://www.medicalfacts.nl/2007/11/'> november 2007 </option>
<option value='https://www.medicalfacts.nl/2007/10/'> oktober 2007 </option>
<option value='https://www.medicalfacts.nl/2007/09/'> september 2007 </option>
<option value='https://www.medicalfacts.nl/2007/08/'> augustus 2007 </option>
<option value='https://www.medicalfacts.nl/2007/07/'> juli 2007 </option>
<option value='https://www.medicalfacts.nl/2007/06/'> juni 2007 </option>
<option value='https://www.medicalfacts.nl/2007/05/'> mei 2007 </option>
<option value='https://www.medicalfacts.nl/2007/04/'> april 2007 </option>
<option value='https://www.medicalfacts.nl/2007/03/'> maart 2007 </option>
<option value='https://www.medicalfacts.nl/2007/02/'> februari 2007 </option>
<option value='https://www.medicalfacts.nl/2007/01/'> januari 2007 </option>
<option value='https://www.medicalfacts.nl/2006/12/'> december 2006 </option>
<option value='https://www.medicalfacts.nl/2006/11/'> november 2006 </option>
<option value='https://www.medicalfacts.nl/2006/10/'> oktober 2006 </option>
<option value='https://www.medicalfacts.nl/2006/09/'> september 2006 </option>
<option value='https://www.medicalfacts.nl/2006/08/'> augustus 2006 </option>
<option value='https://www.medicalfacts.nl/2006/07/'> juli 2006 </option>
<option value='https://www.medicalfacts.nl/2006/06/'> juni 2006 </option>
<option value='https://www.medicalfacts.nl/2006/05/'> mei 2006 </option>
<option value='https://www.medicalfacts.nl/2006/04/'> april 2006 </option>
<option value='https://www.medicalfacts.nl/2006/03/'> maart 2006 </option>
<option value='https://www.medicalfacts.nl/2006/02/'> februari 2006 </option>
<option value='https://www.medicalfacts.nl/2006/01/'> januari 2006 </option>
<option value='https://www.medicalfacts.nl/2005/12/'> december 2005 </option>
<option value='https://www.medicalfacts.nl/2005/11/'> november 2005 </option>
<option value='https://www.medicalfacts.nl/2005/10/'> oktober 2005 </option>
<option value='https://www.medicalfacts.nl/2005/09/'> september 2005 </option>
<option value='https://www.medicalfacts.nl/2005/08/'> augustus 2005 </option>
<option value='https://www.medicalfacts.nl/2005/07/'> juli 2005 </option>
<option value='https://www.medicalfacts.nl/2005/06/'> juni 2005 </option>
<option value='https://www.medicalfacts.nl/2005/05/'> mei 2005 </option>
<option value='https://www.medicalfacts.nl/2005/04/'> april 2005 </option>
<option value='https://www.medicalfacts.nl/2005/03/'> maart 2005 </option>
<option value='https://www.medicalfacts.nl/2005/02/'> februari 2005 </option>
<option value='https://www.medicalfacts.nl/2005/01/'> januari 2005 </option>
<option value='https://www.medicalfacts.nl/2004/12/'> december 2004 </option>
<option value='https://www.medicalfacts.nl/2004/11/'> november 2004 </option>
</select>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-4" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
</div><div id="text-7" class="widget_text widget"><h4>Nieuwsbrief</h4> <div class="textwidget"><p><img loading="lazy" class=" wp-image-252682 aligncenter" src="https://etn9kn9n7ug.exactdn.com/wp-content/uploads/2018/01/logo-MedicalFacts-200-x-200.jpg-nieuwsbrief.jpg?strip=all&lossy=1&ssl=1" alt="" width="350" height="350" srcset="https://etn9kn9n7ug.exactdn.com/wp-content/uploads/2018/01/logo-MedicalFacts-200-x-200.jpg-nieuwsbrief.jpg?strip=all&amp;lossy=1&amp;ssl=1 200w, https://etn9kn9n7ug.exactdn.com/wp-content/uploads/2018/01/logo-MedicalFacts-200-x-200.jpg-nieuwsbrief-32x32.jpg?strip=all&amp;lossy=1&amp;ssl=1 32w, https://etn9kn9n7ug.exactdn.com/wp-content/uploads/2018/01/logo-MedicalFacts-200-x-200.jpg-nieuwsbrief-50x50.jpg?strip=all&amp;lossy=1&amp;ssl=1 50w, https://etn9kn9n7ug.exactdn.com/wp-content/uploads/2018/01/logo-MedicalFacts-200-x-200.jpg-nieuwsbrief-64x64.jpg?strip=all&amp;lossy=1&amp;ssl=1 64w, https://etn9kn9n7ug.exactdn.com/wp-content/uploads/2018/01/logo-MedicalFacts-200-x-200.jpg-nieuwsbrief-96x96.jpg?strip=all&amp;lossy=1&amp;ssl=1 96w, https://etn9kn9n7ug.exactdn.com/wp-content/uploads/2018/01/logo-MedicalFacts-200-x-200.jpg-nieuwsbrief-128x128.jpg?strip=all&amp;lossy=1&amp;ssl=1 128w" sizes="(max-width: 350px) 100vw, 350px" /></p>
<p>Wil je een nieuwsbrief ontvangen? Meld je dan aan via het onderstaande veld. Vergeet niet om je aanmelding via je mail te bevestigen. Je krijgt hiervoor een mailtje.</p>
<form style="border: 1px solid #ccc; padding: 3px; text-align: center;" action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow">Vul uw emailadres in:</p>
<p>&nbsp;</p>
<p><input style="width: 140px;" name="email" type="text" /></p>
<p><input name="uri" type="hidden" value="medicalfacts/ECFd" /><input name="loc" type="hidden" value="en_US" /><input type="submit" value="Subscribe" /></p>
</form>
</div>
</div> </aside>
</div>
</div>
<div class="row featured-post">
<div class="col-12">
<h4 class="title-line">Recente artikelen</h6>
</div>
<script type="text/plain" class="cmplz-script" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-0147563815473298" crossorigin="anonymous"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-0147563815473298" data-ad-slot="1854733141"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div>
<footer>
<div class="container pb-4">
<div class="row">
<div class="col-md-4 col">
<div id="text-2" class="widget_text widget"><h4>MedicalFacts</h4> <div class="textwidget"><p>Medicalfacts.nl is een medische nieuwssite gericht op professionals in de zorg, die sinds juni 2004 bestaat. Medicalfacts wordt sinds 21 december 2009 vertegenwoordig door de<strong> Stichting MedEasy &amp; Stichting MedicalFacts. </strong>Het nieuws op nationaal niveau bestrijkt zowel de eerste- als tweedelijns gezondheidszorg. Daarnaast is er ook buitenlands nieuws op de website te vinden.</p>
</div>
</div> </div>
<div class="col-md-4 col">
<div id="nav_menu-2" class="widget_nav_menu widget"><h4>Over ons</h4><div class="menu-specials-container"><ul id="menu-specials" class="menu"><li id="menu-item-156012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156012"><a href="https://www.medicalfacts.nl/category/baby-specials/">Baby</a></li>
<li id="menu-item-156015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156015"><a href="https://www.medicalfacts.nl/category/diabetes-specials/">Diabetes</a></li>
<li id="menu-item-156017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156017"><a href="https://www.medicalfacts.nl/category/h1n1-mexicaanse-griep-specials/">Griep</a></li>
<li id="menu-item-156020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156020"><a href="https://www.medicalfacts.nl/category/malaria-specials/">Malaria</a></li>
<li id="menu-item-156021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156021"><a href="https://www.medicalfacts.nl/category/mantelzorg-thuiszorg-clientondersteuning/">Mantelzorg &#038; Thuiszorg</a></li>
<li id="menu-item-156024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156024"><a href="https://www.medicalfacts.nl/category/pijn-specials/">Pijn</a></li>
<li id="menu-item-156028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156028"><a href="https://www.medicalfacts.nl/category/ramadan-specials/">Ramadan</a></li>
<li id="menu-item-156029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156029"><a href="https://www.medicalfacts.nl/category/reuma-specials/">Reuma</a></li>
<li id="menu-item-156032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156032"><a href="https://www.medicalfacts.nl/category/vakantie-special/">Vakantie Special</a></li>
</ul></div></div> </div>
<div class="col-md-4 col">
<div id="text-3" class="widget_text widget"><h4>Contact</h4> <div class="textwidget"><p>Voor vragen: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="1871767e7758757d7c717b79747e797b6c6b367674">[email&#160;protected]</a></p>
<p>Telefoonnummer 06 47236348</p>
</div>
</div> </div>
</div>
</div>
<div class="copyright">
<div class="container">
<div class="row">
<div class="col-sm-12 col-md-6 text-md-start text-center">
© MedicalFacts 2004 - 2021 </div>
<div class="col-sm-12 col-md-6 text-md-end text-center">
<p class="mb-0">Website ontwikkeld door <a href="https://www.webspeciaal.nl/" alt="" target="_blank">WebSpeciaal</a></p>
</div>
</div>
</div>
</div>
</footer>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' id='wpo_min-footer-0-js-extra'>
/* <![CDATA[ */
var complianz = {"static":"","is_multisite_root":"","set_cookies":[],"block_ajax_content":"","banner_version":"11","version":"5.5.2","a_b_testing":"","do_not_track":"","consenttype":"optin","region":"eu","geoip":"","categories":"<div class=\"cmplz-categories-wrap\"><label for=\"cmplz_functional\"><div class=\"cmplz-slider-checkbox\"><input id=\"cmplz_functional\" style=\"color:#191e23\" tabindex=\"0\" data-category=\"cmplz_functional\" class=\"cmplz-consent-checkbox cmplz-slider-checkbox cmplz_functional\" checked disabled size=\"40\" type=\"checkbox\" value=\"1\" \/><span class=\"cmplz-slider cmplz-round \" ><\/span><\/div><span class=\"cc-category\" style=\"color:#191e23\">Functioneel<\/span><\/label><\/div><div class=\"cmplz-categories-wrap\"><label for=\"cmplz_statistics\"><div class=\"cmplz-slider-checkbox\"><input id=\"cmplz_statistics\" style=\"color:#191e23\" tabindex=\"0\" data-category=\"cmplz_statistics\" class=\"cmplz-consent-checkbox cmplz-slider-checkbox cmplz_statistics\"   size=\"40\" type=\"checkbox\" value=\"1\" \/><span class=\"cmplz-slider cmplz-round \" ><\/span><\/div><span class=\"cc-category\" style=\"color:#191e23\">Statistieken<\/span><\/label><\/div><div class=\"cmplz-categories-wrap\"><label for=\"cmplz_marketing\"><div class=\"cmplz-slider-checkbox\"><input id=\"cmplz_marketing\" style=\"color:#191e23\" tabindex=\"0\" data-category=\"cmplz_marketing\" class=\"cmplz-consent-checkbox cmplz-slider-checkbox cmplz_marketing\"   size=\"40\" type=\"checkbox\" value=\"1\" \/><span class=\"cmplz-slider cmplz-round \" ><\/span><\/div><span class=\"cc-category\" style=\"color:#191e23\">Marketing<\/span><\/label><\/div><style>\t\t\t\t\t.cmplz-slider-checkbox input:checked + .cmplz-slider {\t\t\t\t\t\tbackground-color: #039ce0\t\t\t\t\t}\t\t\t\t\t.cmplz-slider-checkbox input:focus + .cmplz-slider {\t\t\t\t\t\tbox-shadow: 0 0 1px #039ce0;\t\t\t\t\t}\t\t\t\t\t.cmplz-slider-checkbox .cmplz-slider:before {\t\t\t\t\t\tbackground-color: #ffffff;\t\t\t\t\t}.cmplz-slider-checkbox .cmplz-slider-na:before {\t\t\t\t\t\tcolor:#ffffff;\t\t\t\t\t}\t\t\t\t\t.cmplz-slider-checkbox .cmplz-slider {\t\t\t\t\t    background-color: #F56E28;\t\t\t\t\t}\t\t\t\t\t<\/style><style>#cc-window.cc-window .cmplz-categories-wrap .cc-check svg {stroke: #191e23}<\/style>","position":"top","title":"bottom-right minimal","theme":"minimal","checkbox_style":"slider","use_categories":"hidden","use_categories_optinstats":"visible","header":"","accept":"Accepteren","revoke":"Beheer toestemming","dismiss":"Negeren","dismiss_timeout":"10","use_custom_cookie_css":"","custom_css":".cc-window  \n\n \n\n \n\n \n\n \n\n\n\n#cmplz-consent-ui, #cmplz-post-consent-ui {} \n\n#cmplz-consent-ui .cmplz-consent-message {} \n\n#cmplz-consent-ui button, #cmplz-post-consent-ui button {}","readmore_optin":"Cookiebeleid","readmore_impressum":"Impressum","accept_informational":"Accepteren","message_optout":"Wij gebruiken cookies om onze site en onze service te optimaliseren.","message_optin":"Wij gebruiken cookies om onze site en onze service te optimaliseren.","readmore_optout":"Cookie Policy","readmore_optout_dnsmpi":"Do Not Sell My Personal Information","hide_revoke":"cc-hidden","disable_cookiebanner":"","banner_width":"","soft_cookiewall":"","type":"opt-in","layout":"basic","dismiss_on_scroll":"","dismiss_on_timeout":"","cookie_expiry":"365","nonce":"9895ba85da","url":"https:\/\/www.medicalfacts.nl\/wp-json\/complianz\/v1\/?lang=nl&locale=nl_NL","set_cookies_on_root":"","cookie_domain":"","current_policy_id":"13","cookie_path":"\/","tcf_active":"","colorpalette_background_color":"#f9f9f9","colorpalette_background_border":"#f9f9f9","colorpalette_text_color":"#191e23","colorpalette_text_hyperlink_color":"#191e23","colorpalette_toggles_background":"#039ce0","colorpalette_toggles_bullet":"#ffffff","colorpalette_toggles_inactive":"#F56E28","colorpalette_border_radius":"0px 0px 0px 0px","border_width":"1px 1px 1px 1px","colorpalette_button_accept_background":"#039ce0","colorpalette_button_accept_border":"#039ce0","colorpalette_button_accept_text":"#ffffff","colorpalette_button_deny_background":"#f1f1f1","colorpalette_button_deny_border":"#f1f1f1","colorpalette_button_deny_text":"#039ce0","colorpalette_button_settings_background":"#f1f1f1","colorpalette_button_settings_border":"#039ce0","colorpalette_button_settings_text":"#039ce0","buttons_border_radius":"5px 5px 5px 5px","box_shadow":"0 0 10px rgba(0, 0, 0, .4)","animation":"slide","animation_fade":"","animation_slide":"slideInUpTop 1s","view_preferences":"Voorkeuren","save_preferences":"Voorkeuren bewaren","accept_all":"Alles accepteren","readmore_url":{"eu":"https:\/\/www.medicalfacts.nl\/over-ons-stichting-medicalfacts-janine-budding\/cookie-policy\/"},"privacy_link":{"eu":""},"placeholdertext":"Klik hier om marketing cookies te accepteren en deze content te tonen"};
/* ]]> */
</script>
<script type='text/javascript' src='https://etn9kn9n7ug.exactdn.com/wp-content/cache/wpo-minify/1638396524/assets/wpo-minify-footer-fd2d34f8.min.js?m=630' id='wpo_min-footer-0-js'></script>
<script type="text/plain" async class="cmplz-script cmplz-stats" src="https://www.googletagmanager.com/gtag/js?id=UA-62531048-1"></script>
<script type="text/plain" class="cmplz-stats">window['gtag_enable_tcf_support'] = false;
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-62531048-1', {
	cookie_flags:'secure;samesite=none',
	
});
</script><script>!function(e){"use strict";var t=function(t,n,o,r){function i(e){return l.body?e():void setTimeout(function(){i(e)})}function d(){s.addEventListener&&s.removeEventListener("load",d),s.media=o||"all"}var a,l=e.document,s=l.createElement("link");if(n)a=n;else{var f=(l.body||l.getElementsByTagName("head")[0]).childNodes;a=f[f.length-1]}var u=l.styleSheets;if(r)for(var c in r)r.hasOwnProperty(c)&&s.setAttribute(c,r[c]);s.rel="stylesheet",s.href=t,s.media="only x",i(function(){a.parentNode.insertBefore(s,n?a:a.nextSibling)});var v=function(e){for(var t=s.href,n=u.length;n--;)if(u[n].href===t)return e();setTimeout(function(){v(e)})};return s.addEventListener&&s.addEventListener("load",d),s.onloadcssdefined=v,v(d),s};"undefined"!=typeof exports?exports.loadCSS=t:e.loadCSS=t}("undefined"!=typeof global?global:this);</script>
</body>
</html>